Камли Брайт - Охотник

1 Камли Брайт

ЧАСТЬ ПЕРВАЯ
«ЧЕРНАЯ ЗМЕЯ»

Серые горы. Все, что Найл слышал о них за свою недолгую жизнь, так это то, что они замыкают пустыню, в которой он родился и вырос, с востока и тянутся почти до самого моря, оставив лишь узенькую полоску плодородной земли для обитателей далекой Провинции. Настолько далекой, что она выпадала из круга ментальной силы Смертоносца-Повелителя, и там существовал некий свой маленький мирок, в котором, однако, пауки точно так же правили людьми, как и здесь, в городе. Восьмилапые обитатели Провинции, не смотря на некоторую самостоятельность, тем не менее признавали верховную власть Смертоносца-Повелителя, и подчинялись его прямым приказам, приносимым специальными посыльными.
Нужда в передаче приказов возникала редко. Несколько раз, когда пауки-волки слишком рьяно прочесывали пустыню в своей охоте на диких людей, не оставляя в живых почти никого из добычи, селекционерам города приходилось запрашивать двуногих слуг из приморских земель для поддержания породы; однажды на верфи закончился лес для строительства кораблей, и его пришлось везти из Провинции; и, наконец, после трагической гибели армии Квизиба Мудрого, сюда был отправлен приказ построить стену, отделяющую владения Мага от прочих земель.
Впрочем, двуногие обитатели пустыни старались не приближаться к местам, где легко наткнуться на паука-смертоносца - и неминуемо оказаться у него в желудке, - а потому горы для них олицетворялись высокими снежными вершинами Северного Хайбада и несколькими пологами пиками, выглядывающими из-за горизонта несколько правее. Хорошие ориентиры для ушедших далеко от дома путников - и ничего более.
Посланник Богини мучительно пытался вспомнить хоть что-нибудь еще - и не мог. Точнее - не знал. Нет, разумеется, среди сведений, вкаченных ему в память Белой Башней в достатке имелось сведений о самых высоких вершинах и их местонахождении, о теории возникновения складок местности в результате движения и столкновений континентальных плит, об эрозии и выветривании - но что все это могло дать человеку, собравшемуся проникнуть глубоко в горный массив? Найл хотел знать, что брать с собой, что одевать, на какую пищу рассчитывать, кого опасаться, рассчитывать ли на местные источники воды? Увы, спросить было не у кого. Досадный просчет, всего лишь один жест - они с Симеоном совместили половинки расколотого злобного божка - и единственный свидетель, единственный человек, способный рассказать о логове Мага, умер. Сейчас Найл многое бы отдал, лишь бы хоть на мгновение, хоть на доли секунды вернуть то время, когда можно было просто отбросить осколки маленькой фигурки в разные стороны, а потом подробно расспросить девушку, которая сейчас мертвою лежала на пороге комнаты. Увы, поздно.
Из-за стены послышался звонкий смех. Найл узнал голос Даны. Значит, Вайгу опять стало легче. У постели брата собралась вся семья - сестры и мать. Они впадали в отчаяние, когда Вайг терял сознание, искренне радовались, когда он приходил в сознание. Женщины искренне надеялись, что кризис миновал, и больной пойдет на поправку. У правителя язык не повернулся сказать им, что Маг отмерил своей жертве всего лишь тридцать дней жизни. Тридцать дней, из которых прошло уже три.
- Завтра утром, - решительно произнес Найл.
- Что «завтра утром»? - вздрогнул Симеон, склонившейся над умершей лазутчицей Мага.
- Завтра утром я отправляюсь в Серые горы, чтобы сразиться с этим злобным колдуном.
- Один ты не справишься, - выпрямился медик. - Ты даже не представляешь, какие тебя могут ждать опасности. Я отправлюсь с тобой.
- А ты - знаешь? - приподнял брови правитель города.
- Нет, - согласился Симеон, - не знаю. Но у меня есть опыт лечения людей, распознавания ядовитых растений, болезней. Я смогу вовремя предупредить тебя об опасности.
- Отчего она умерла? - кивнул Посланник на лазутчицу.
- Не знаю, - со вздохом признал Симеон. - Я бы признал ее абсолютно здоровой... Не будь она такой неживой.
Найл молча улыбнулся.
- Нет, я действительно нужен тебе в походе! - заторопился медик, поняв мысль правителя. - Я могу...
- Нет, Симеон, - покачал головою Посланник Богини. - Ты нужен мне здесь, рядом с братом. Сам я как-нибудь выкручусь. Я ведь в пустыне вырос, ее ловушки куда лучше тебя знаю. Ну, а горы... Разберусь, не маленький.
Симеон открыл рот - и тут же закрыл, однако Найл сумел ощутить возникшую в голове тридцатилетнего мужчины мысль: «Тебе ведь нет еще и шестнадцати!»
Что ж, возможно это было и так. Однако Найлу до пятнадцати лет пришлось расти в пустыне, каждодневно борясь за свою жизнь, ему пришлось выдержать схватку с серым скорпионом, и несколько раз драться с пауками-верблюдами; в рукопашной схватке он победил паука-смертоносца; он прошел через унижения плена и соблазны Каззака; он обрел знания Белой Башни и решился на бунт против восьмилапых; он пересек Дельту и лично разговаривал с Великой Богиней. Что мог противопоставить ему любой из горожан? Бывшие рабы Смертоносца-Повелителя рождались и росли на острове Детей, сытые и ухоженные, в полной безопасности, после чего переселялись в казармы, с их теплыми мягкими постелями и неизменно полными котлами с мясной кашей или супом. Они привыкли бояться только гнева надсмотрщиц и всесильных пауков, да кнута, побуждавшего их к каждодневному труду. Нет, право на принятие решения никак не зависит от возраста - оно зависит только от состояния души, и не даром именно он, вернулся из Дельты в город Посланником Богини, вестником ее воли и могущества.
- Ты останешься здесь, Симеон, - сказал правитель спокойным, но твердым голосом. - Ты нужен моему брату.
На этот раз медик спорить не рискнул.
Посланник Богини поднялся в свою комнату, и начал собираться. Осмотрел старые, хорошо сидящие по ноге сандалии - нет ли трещин в подошве, не перетерлись ли ремни; точно так же внимательно осмотрел тунику. Что еще может понадобиться путнику в дальней дороге? Копье и нож, да мягкий кожаный бурдючок для воды. Нож правителя лежал на столе, рядом с полной фруктами вазой, а вот копьем и бурдюком последний раз Найл пользовался настолько давно, что уже и забыл, когда это было.
- Джарита! - распахнул правитель дверь, и взгляд его упал на молоденькую служанку, лет десяти, с еще не сформировавшейся грудью и тонкими ножками. Уже более спокойным тоном Найл попросил: - Позови ко мне свою начальницу.
- Да, мой господин, - поклонилась девочка и громко утопала по коридору. Оставалось загадкой, как такое маленькое существо могло производить так много шума.
Посланник Богини вернулся в комнату, взял из вазы кисть винограда, прихватил губами сразу несколько ягод, прижал к небу языком, наслаждаясь ощущением прохладного сока, растекающегося во рту. Подумать только, живя в пустыне, он даже не подозревал о существовании винограда, персиков, слив, груш! Правда, в городе не знали про такую пустынную ягоду, как арбуз, но правитель собирался исправить это упущение в самое ближайшее время.
- Вы звали меня, мой господин? - бесшумно вошла в двери старшая служанка и покорно склонила голову. Мускулистая, с широкими плечами, широкими бедрами, высокой грудью и длинными кудрями, она представляла собой идеал женщины с точки зрения смертоносцев. Именно такими они представляли своих слуг, именно такую породу выводили. Естественно, для услужения во дворец Посланника Богини были выделены лучшие из лучших, породистые из породистых.
- Мне нужно мое копье, Джарита, и небольшой бурдюк для воды.
- Вы желаете нести его сами, мой господин?
- А кто еще может его понести? - сразу почувствовал подтекст правитель.
- Нефтис собирает стражниц, чтобы вместе с вами отправиться в поход, - доложила служанка.
- Та-ак, - возмутился Найл. - Только что одного осадил, так теперь вторая путаться под ногами собирается. Где она?!
- На первом этаже, возле парадной двери, - оживилась Джарита. Между нею и начальницей охраны Посланник Богини постоянно шла скрытая борьба за внимание правителя. Служанка почувствовала, что соперницу ждет явный нагоняй, и она не смогла сдержать довольной улыбки.
- Оч-чень хорошо, - Найл отстранил служанку и быстрым шагом пошел по коридору.
Однако искать Нефтис не пришлось - сама вышла навстречу правителю, и почтительно склонила голову:
- К вам пришел смертоносец Дравиг, мой господин.
- Он что-нибудь говорил?
Визит начальника охраны Смертоносца-Повелителя не мог не вызвать у
Посланника Богини тревогу, заставившую моментально забыть про раздражение на своевольную стражницу. Дравиг, не просто заботился о безопасности престарелых паучьих самок, составлявших вместе сущность правителя восьмилапых, и являлся руководителем войска, но еще и выполнял функции первого советника Смертоносца-Повелителя. Старый паук, ворс которого выцвел от времени, а хитин местами начал покрываться трещинами, как пересохшая глина, решал вопросы, до которых не снисходил его господин - а таких оказывалось очень много, если не большинство. Иногда возникало ощущение, что именно Дравиг правит пауками, настолько часто он принимал решения и претворял их в жизнь.
- Он сообщил только то, что желает видеть вас, мой господин.
- Он один?
- Да, мой господин.
- Он торопил тебя?
- Он готов ждать, пока вы освободитесь, мой господин.
- Это хорошо, - с облегчением перевел дух Посланник Богини.
Если у Смертоносца-Повелителя возникали претензии к двуногим обитателям города, его посланец обычно являлся в сопровождении внушительной охраны, как бы демонстрируя недоверие к правителю людей, и всячески торопил слуг, настаивая на быстрейшей встрече. Восьмилапые весьма тщательно следили за соблюдением буквы Договора, и всякое неуважение, проявленное двуногим к смертоносцу, любая попытка мужчин приставать к охранницам, сохранившим верность паукам, вызывала немедленную и порою весьма неадекватную реакцию. Чаще всего, демонстрируя уважение к Посланнику Богини, смертоносцы предлагали свою помощь для немедленно усмирения недостаточно воспитанных людишек с поеданием самых недисциплинированных. Надо сказать, один раз Найл на подобное предложение согласился - когда узнал, что пара скучающих гужевых ни с того ни с сего стала забрасывать камнями постоянный пост восьмилапых на городском мосту. Правитель совсем не хотел получить войну в расплату за дурость двух тупоголовых мужланов. После быстрой демонстративной расправы подобные выходки прекратились раз и навсегда.
Найл вошел в зал для приемов, коротко кивнул Дравигу, увидел в ответ ритуальное приседание и окончательно расслабился: первое, что делали пауки, когда желали проявить недовольство - так это переставали проявлять вежливость.
- Рад видеть тебя, Дравиг, - поприветствовал гостя Найл.
- Рад видеть тебя, Посланник Богини, - прислал ответный импульс седой паук. - Смертоносец-Повелитель просил передать свое сожаление по поводу болезни твоего брата. До него дошло известие, что ты собираешься отправиться в Серые горы, чтобы найти причину болезни. В знак своего дружелюбия он предлагает тебе в помощь четверых сильных и молодых смертоносцев, которые готовы участвовать в этом походе. Кроме того, Смертоносец-Повелитель предлагает выделить два корабля из своего флота, которые перевезут тебя в Провинцию.
- Я искренне благодарен Смертоносцу-Повелителю за его дружелюбие и помощь...
Прозвучавшую фразу Найл обязан был сказать в любом случае. Ему предлагали поддержку - и, хотя в расположение восьмилапых он не верил ни на йоту, за нее следовало поблагодарить. Но вот что дальше? Поблагодарить и отказаться? Глупо. Найл только сейчас понял, что для перехода в Серые горы вовсе не обязательно пересекать пустыню. Достаточно просто сесть на корабли и высадиться в Провинции - так он сэкономит не только силы, но и три дня пути. Три дня жизни, отведенные Вайгу! Но вот только с какой стати пауки стали такими настолько добрыми, что готовы рисковать жизнями ради излечения вчерашнего раба?
- ...но я не совсем понял: пауки-добровольцы поплывут вместе со мной до Провинции, или пойдут вместе со мной в Серые горы?
- Они пойдут с тобой до конца, Посланник Богини! - заверил Дравиг.
- Они будут выполнять мои приказы, и умрут вместе со мной, если возникнет такая необходимость?
- Если они станут умирать, - замялся не умеющий врать смертоносец, - то хоть один должен вернуться, чтобы сообщить о судьбе всех остальных.
Правитель мгновенно понял все. Начиная с печально закончившегося похода Квизиба и по сей день смертоносцы не знали о таинственном Маге ровным счетом ничего. Ничего, кроме того, что он существует и настроен весьма враждебно. Услышав про желание Найла отправиться в логово давнего врага, пауки захотели отправить вместе с ним несколько разведчиков. «Должен вернуться хоть один» - признался Дравиг. Вернуться, и сообщить все то, что сможет обнаружить Посланник Богини. Что ж, восьмилапые преследовали свои интересы, и их можно понять... Но взамен Найл получал четверых крепких бойцов, которые способны очень и очень помочь в трудном пути. Так какой смысл от них отказываться?
- Я благодарен Смертоносцу-Повелителю за сочувствие и принимаю его помощь, - кивнул Найл.
Дравиг ощутил его мысленный импульс об окончании аудиенции, присел в ритуальном приветствии и вышел из зала.
Посланник Богини повернул голову в сторону Нефтис. Внешне начальница стражи выглядела почти так же, как и Джарита, но характером отличалась от нее в корне. Воспитывая служанок, пауки делали упор на их преданности и исполнительности, воспитывая охранниц - на самоотверженности и храбрости.
Найл своими глазами видел, как одна из защитниц дворца Смертоносца-Повелителя, Сидония, пожертвовала собой, защищая Дравига, вступившего в неравную схватку с пауком-быком. Правда, Сидония выжила - но когда она с ножом в руке кинулась на огромного даже по паучьим меркам монстра, то шансов уцелеть у нее не было никаких. Нефтис, воспитанная точно так же, могла бы стать верным и надежным спутников в задуманном предприятии.
- Сколько человек ты готовишь?
- Восемь, мой господин, - отчеканила стражница.
- Выступаем завтра утром, - распорядился Найл и кивком головы отпустил женщину.
Корабли, ждавшие Посланника Богини у причала, ничуть не напоминали те утлые лодочки, на которых Найла и его семью везли в рабство. На этот раз Смертоносец-Повелитель выделил для него два огромных судна, каждое почти два десятка метров в длину и не меньше пяти в ширину. Борта их оказались столь высоки, что для весел пришлось выдолбить отверстия примерно на половине высоты, а вместо легкого навеса на корме стоял настоящий дом, пусть и не очень большой. Нос увенчивал небольшой настил, на котором уже занял свое место смертоносец-капитан, а мачта толщиной в пол-обхвата уходила ввысь метров на шесть.
Для встречи Посланника Богини корабельные надсмотрщицы выстроили матросов возле трапов. Полуобнаженные, загорелые, с загрубевшими от весел ладонями и жесткими, пропитанными солеными ветрами волосами, мужчины казались почти столь же сильными, как и женщины. Они изо всех сил старались следовать принятым среди слуг пауков правилам приветствия - замереть без малейших признаков движения, не дышать, не моргать, не шевелить зрачками. Однако практики в построениях морякам явно не хватало, и строй ощутимо колыхался, словно стена тростника от прикосновения легкого полуденного ветерка.
Впрочем, мужчинам повезло: четверо смертоносцев, выделенных Найлу в помощь, на двуногих внимания не обратили, и сами присели в ритуальном приветствии при появлении Посланника. Ну, а правитель города к подобным нарушениям дисциплины был отнюдь не так строг, как восьмилапые повелители города.
- Я рад вас видеть, - кивнул Найл паукам.
- Мы рады видеть тебя, Посланник Богини, - откликнулись смертоносцы.
Впрочем, как это обычно бывает при мысленных контактах, обмен информацией нес значительно больший смысл, нежели обычное приветствие. Здороваясь с восьмилапыми, правитель вложил в свою мысль эмоцию узнавания, понимания того, что все те, кого он видит, отправятся в дальний поход вместе с ним. Ответ смертоносцев пришел с эмоцией радости - радости от того, что свой первый поход, свой первый жизненный опыт они обретут под руководством того, на кого излила милость Великая Богиня Дельты.
Дальше случился казус: совершив ритуал приветствия, юные паучки устремились к кораблям занимать удобные места, а надсмотрщицы, привыкшие повиноваться паукам и не обращать внимания на двуногих, тут же разрешили морякам возвращаться на борт. В итоге Посланника Богини, ради которого и затевалось построение, чуть было не затоптали при посадке. По счастью, рядом была Нефтис - по ее команде стражницы быстро сомкнулись вокруг правителя и безжалостно раскидали двуногих самцов.
- Маргия, Юкун, Станола, Марак, Намибия: на левый корабль, остальные за мной, - привычно распорядилась начальница стражи и молча направилась к трапу, не обращая внимания на потирающих синяки мужчин. Хотя она и занималась охраной первого за много столетий правителя-человека, однако воспитывали ее все-таки пауки, внушившие ей естественную уверенность в превосходстве любой самки над самцом, кем бы тот ни был.
Найл подумал о том, что всего лишь пару лет назад преданная ему Нефтис вот так же спокойно и уверенно отдавала команды, готовя набег на пески для ловли «диких» людей, и ему стало не по себе. Кто знает, может именно она помогала громить подземный город Дира и гнала связанных Вайга, мать и сестер на морской берег.
- Нефтис, - окликнул он стражницу.
- Да, мой господин, - оглянулась девушка, с готовностью положив руку на нож.
- Ты много раз плавала на кораблях?
- Очень много, - арифметики начальница стражи не знала: за эту науку смертоносцы без колебаний разрывали на части любого двуногого. - Вы хотите что-то узнать, мой господин?
- Где мое копье?
- Оно должно быть уже в трюме.
- Хорошо, Нефтис, спасибо.
Нет, лучше все-таки не знать, что делала она год или два назад. Это было давно, слишком давно, чтобы изменять из-за этого отношение к искренне преданному человеку.
Они поднялись на палубу. Стали видны вытянувшиеся под прикрытием высоких бортов скамьи гребцов, уложенные вдоль них весла. Моряки занимали свои места, а предоставленные сами себе пассажиры разбрелись кто куда. Нефтис вместе с одной стражницей отправилась осматривать кормовую каюту, Найл вместе с другой телохранительницей поднялись к рулевому веслу, а юные смертоносцы пристроились под носовой капитанской площадкой.
Итак, Смертоносец-Повелитель передал ему в подчинение четырех совсем юных паучат. С одной стороны, это было очень хорошим знаком - впервые в истории взаимоотношений двух народов пауки согласились признать право двуногого отдавать приказы - пусть даже этот человек и избранник их Богини. С другой - восьмилапые слишком мало ценили жизнь своих подростков.
Нет, разумеется, в случае убийства молодого паучка человеков в качестве наказания всему роду двуногих мучительной казни подвергалось сто его близких и дальних родственников, друзей, знакомых, соседей и просто оказавшихся поблизости прохожих. Если виновником гибели становился жук-бомбардир - немедленно начиналась полномасштабная война, и шестилапым приходилось откупаться и вести долгие унизительные переговоры. Но если паучок погибал случайно - на это вовсе не обращалось никакого внимания. Молодые смертоносцы инстинктивно стремились к движению, к путешествиям, к познанию окружающих земель. И Смертоносец-Повелитель без малейших сомнений позволял им уходить в пески, садиться на корабли, подниматься в небо и улетать к далеким землям на воздушных шарах. То, что назад возвращался один из пяти, а то и из десяти - никого не волновало. Возможно, таким образом восьмилапые отбирали для взросления, для службы на благо города и продолжения рода самых ловких и сильных, возможно - платили юными жизнями за познание мира, возможно - подростки и вправду были всем безразличны. В помощь Посланнику Богини выделили четырех детишек. Тех, которых не жалко. Значит, не надеялись, что хоть кому-то удастся вернуться, и просто принесли очередную жертву во имя познания. Так, на авось - вдруг удастся узнать что-то новое?
- Отпустить землю! - скомандовала надсмотрщица, поднявшаяся на кормовую надстройку и вставшая рядом с рулевым.
Двое матросов торопливо размотали толстые веревки и выбросили их на причал. Неспешное течение стало медленно отводить корпус корабля от причала.
- Весла на воду! - скомандовала женщина, выждав, пока между причалом и бортом образовалась достаточно большая щель. - Тормози сильно!
Гребцы оттолкнули весла от себя - судно стало кормой вперед медленно выплывать на стремнину.
- Тормози сильно! - еще раз выкрикнула надсмотрщица и вскинула лицо к небу, к чему-то принюхиваясь и прислушиваясь, потом разочарованно вздохнула, скомандовала: - Правый борт - и-и-р-раз! И-и-раз. Рулевой, нос налево не торопясь. Ну-ка все - и-и-р-раз, и-и-р-раз.
Весла вспенили речную воду, и пузатый высокобортный корабль, величаво разворачиваясь носом вниз по течению, начал свой разбег.
Вообще-то, скорость парусника превышала скорость пешехода от силы в два, самое большее - в три раза. Однако корабль двигался постоянно, не останавливаясь на отдых, на ночлег, на обед - и в результате получалось, что путешествие по морю оказывалось впятеро быстрее, чем на ногах. Даже сейчас, когда на пути к Серым горам пустыню можно пересечь по прямой, а морской путь шел по широкой дуге - к цели путешествия получается добраться вдвое быстрее. А если к этому прибавить еще и то, что участники похода берегли силы - найти альтернативу кораблю было просто невозможно. Нет ничего удивительного, что восьмилапые, с их извечной ненавистью к воде, строили (точнее - заставляли строить людей) на своих верфях огромные корабли, небольшие баркасы и маленькие лодки, и даже самолично отваживались плавать на них, когда в этом возникала необходимость.
- Нос налево не торопясь, - продолжала командовать надсмотрщица, ведя судно точно по самой стремнине. - Нос направо сильно.
Временами она приглядывалась к небу, но каждый раз недовольно морщилась.
Но вот, наконец, женщине удалось разглядеть именно то, что хотелось.
- Суши весла! - во весь голос заорала она. - Рулевой - нос направо!
Подъемной команде - к бухтам. Ну-ка вместе... Па-арус, поднять!
Уложенная вдоль центрального прохода толстая балка дрогнула и, на ходу разворачиваясь поперек судна, поползла вверх по мачте. Под напором ветра парус громко захлопал, заметался - и гордо выгнулся вперед, дав ощутимый толчок затрещавшей мачте.
- Рулевой, нос налево сильно. Систос, левый угол на себя! Рулевой, нос направо не торопясь! Систос! - в воздухе звонко щелкнул хлыст. - Я сказала: левый угол на себя! Быстрее, а то состаришься!
Зазевавшийся моряк ухватил привязанный к нижнему левому углу паруса трос и потянул на себя. Было видно, как от натуги напряглись мышцы спины, а на лице выступили капельки пота. Он прекрасно понимал, что означает угроза: «состаришься». Просто всех людей старше сорока лет восьмилапые отправляли «в Счастливый Край». Поскольку считать пауки не умели, да и людям обучение подобным наукам запрещалось под страхом смерти, то возраст определялся по общему состоянию здоровья и по отзывам надсмотрщиц. Плохого работника они могли счесть «старым» хоть на второй день после рождения.
- Рулевой, нос прямо! Везав, Руван - помогите Систосу! - и уже совсем тихо, для себя, морячка отметила: - Хороший ветер! Быстро пойдем.
Со стороны могло показаться, что командовала кораблем женщина, а паук на носовой площадке носил капитанское звание лишь номинально, но Найл, уже достаточно уверенно ощущавший мысли окружающих, понимал, что это не так. Мозгом корабля, его знанием, его глазами и ушами был все-таки паук. Смертоносец, с его великолепной памятью, помнил все маршруты, по которым приходилось пройти судну хоть один раз, помнил все изгибы берега или зигзаги русла рек, помнил мели и скалы, помнил подводные течения и наиболее частые ветра, помнил расположение звезд на небе в тех или иных местах, время появления солнца на небе, помнил силуэты птиц и направление их полета. Вот и сейчас - смертоносец предупреждал надсмотрщицу о предстоящем повороте, смещении стремнины и мели у дальнего берега, а женщина немедленно перевела это предупреждение в четкие и ясные команды:
- Рулевой, нос налево сильно! Систос, левый угол отпустить!
Корабль начал было заваливаться поперек реки, но тут же поймал ветер и на всем ходу вошел в поворот, легко и изящно проскочив между обрывистым берегом и скалистой отмелью.
- Рулевой, нос направо не торопясь! Систос, угол к себе! Не ленись, скоро в море выйдем!
Однако до моря пришлось спускаться еще несколько часов, наполненных постоянным маневрированием. К тому времени, как в лицо ударил свежий прохладный ветер, надсмотрщица успела охрипнуть, а рулевой еле шевелил веслом.
- Везав, - позвала она, когда на лицо упали первые соленые брызги, а берега реки разошлись в стороны, открыв глазами бесконечный простор, усеянный белыми барашками волн. - Встань к рулю. Веди левым бортом под волну. Я отдохну часа четыре и выйду.
- Слушаюсь, госпожа, - от мачты на корму поднялся довольно зрелый мужчина с явными признаками облысения. Было странным, что восьмилапые до сих пор не обратили внимания на столь явные признаки нарушения породы и не «выбраковали» его. Видимо, после обретения людьми свободы Смертоносец-Повелитель испытывал нехватку в моряках и вынужденно терпел незначительные прегрешения.
Надсмотрщица дождалась того момента, когда Везав сменит у кормового весла отстоявшего свою смену паренька и вместе с тем ушла в каюту. Что будет происходить в каюте, правитель прекрасно понимал. Надсмотрщицы правили опираясь не только на кнут, но и на пряник, и если нарушителя дисциплины ждала вульгарная порка или «преждевременная старость», (в городе в качестве наказания применялась еще и отправка в квартал рабов), то мужчину, показавшего хорошие трудовые результаты или зарекомендовавшего себя еще каким-то образом, их начальницы вознаграждали так, как это могли сделать только женщины. Не даром из закона Смертоносца-Повелителя, по которому за несанкционированную пауками близость между мужчиной и женщиной полагалась смертная казнь, имелось одно исключение - надсмотрщица могла сама выбирать себе любовника. Трудовой энтузиазм двуногих рабов смертоносцы ставили все же выше чистоты породы. Впрочем, на острове детей неудачный младенец все равно выбраковывался и заканчивал свою жизнь в желудке вынесшего неутешительный вердикт медика.
Везав, вежливо оттеснив правителя немного в сторонку, навалился на руль, правя судно под углом примерно в сорок пять градусов к катящимся на берег волнам. В мыслях его царила зависть - зависть по отношению к подростку, получившему возможность остаться с хозяйкой наедине. Впрочем, зависть была достаточно добродушной. Везав понимал, что провести судно по извилистой реке без единой ошибки - настоящее искусство, и мальчишка награду заслужил. А вот он сейчас стоит на мостике один, и если ничего не случится, то за способность подменить надсмотрщицу в нужный момент он тоже получит свою долю внимания.
Далеко позади из устья реки выкатился второй корабль, накренился, ловя боковой ветер и устремилось в погоню.
«Не успеют» - мысленно усмехнулся рулевой.
Смертоносцы-капитаны легко поддерживали мысленную связь на расстоянии многих километров друг от друга, а потому флот составлял единое целое, действовал четко и слаженно, даже если отдельные суда находились вне прямой видимости. Все это позволяло кораблям устраивать гонки между собой или выполнять отдельные сложные маневры без всякого вреда для общего дела.
Внизу, на палубе, моряки разматывали жилки, с привязанными на концах блестящими медяшками или пучками красочных нитей, и выбрасывали их за борт.
- Что это они делают? - поинтересовался Найл у рулевого, кивнув в сторону матросов.
- Рыбу ловят, - пожал плечами Везав.
- Это как?
- На «выволочку».
- На что? - не понял правитель.
- На выволочку. Сейчас, покажу. - Рулевой зажал весло под мышкой, свободной рукой достав из-за пазухи замотанную тонкой кожаной жилкой раковину. - Вот, раскручивай.
Посланник размотал жилку, раскрыл раковину. Внутри лежала маленькая желтенькая пластинка с непропорционально большим крючком на конце.
- Осторожней, не уколись, - предупредил Везав. - Вот это и есть выволочка. Петлю, что на конце ремешка, надеваешь на руку, а медную «рыбку» кидаешь за борт. Она позади корабля волочится, всякие окуни-сардины думают, что это малек и глотают. А ты их выволакиваешь, потом на привале жаришь и ешь. Или в углях запекаешь. Или солишь. Или коптишь...
Судя по количеству перечисленных кушаний, моряк наверняка хотел есть. Найла же заинтересовала возможность добывать пищу практически без труда - в пустыне-то пока собьешь черную муху или отловишь какую-нибудь уховертку, все ноги собьешь. Правитель нашел петлю на конце жилы, вдел в нее ладонь, а потом выбросил медяшку за корму. Секунд десять она проваливалась куда-то вниз, в глубину, а затем отстала и поволочилась в кильватере, натянув ремень. Найл подождал несколько минут. Ничего не происходило.
- Ну и что дальше? - повернулся он к рулевому.
- Дальше нужно ждать, - охотно сообщил тот. - Море ведь рыбой не усыпано.
Пока «рыбка» охотницу на себя найдет, может и день пройти. А то и два. У меня еще выволочка медная, блестящая, - с гордостью добавил он, - на такую рыба охотно кидается. А вот на «пучок» по несколько дней поклевок не бывает.
- И чего делать с нею, если не ловится никто?
- Можно к «удочке» привязать. Вон, сколько выступов над бортом. К любому привязывай, и все. Раз в пару часов проверишь, попался кто или нет, и ладно. А можно «поиграть».
- И что значит «поиграть»?
- Подтягиваешь к себе, отпускаешь. Слабину даешь, или рывком к себе подтягиваешь. «Рыбка» тогда или глубже ныряет, или к самой поверхности всплывает. Замедляется, или убегать начинает. Ну, как самый обыкновенный живой малек, в общем.
- Интересно...
Поскольку объяснения сопровождались в сознании моряка достаточно яркими образами, Посланник Богини быстро все понял. Он подмотал к себе несколько метров жилы, отпустил. Когда она натянулась, несколько раз дернул к себе, опять отпустил. Дернул. В тот же миг рука ощутила резки рывок, словно кто-то захотел выбросить правителя за борт, а потом по жиле последовали сильные упругие толчки, какие ощущаются на копье, вошедшем в тело насекомого, но не убившем его.
- Попал! - оглянулся Найл на рулевого.
- Да выводи, выводи же его, бестолочь! - закричал тот. Везаву страстно захотелось оттолкнуть в сторону неумелого пассажира и самому вывести крупную - ишь, как ремень натянула, - рыбу. Увы, бросить рулевое весло он не мог. - Жилу подтягивай! К себе!
Посланник начал потихоньку перебирать ремешок, вытягивая его на палубу - но неведомый противник там, в глубине, не дремал, метясь из стороны в сторону и время от времени давая сильные рывки. В такие моменты ремень начинал скользить в ладонях, разрывая кожу.
- Эй, кто-нибудь, багор! - во всю глотку заорал Везав. - Багор на мостик!
Вода позади корабля вспенилась, из нее на несколько метров в воздух вырвалось стремительное серебристое тело. Рыба, размером с ногу взрослого человека, мотала головой, стремясь избавиться от попавшего в пасть крючка. От нее к рукам Найла тянулась тонкая коричневая нить. Посланник Богини, воспользовавшись случаем, рванул жилу, направляя добычу к себе, и выиграл еще несколько метров.
- Не выдержит, - прошептал рулевой. - Ремень порвется.
- Что случилось? - заскочили наверх двое моряков. Один держал в руках длинное древко, конец которого украшала двойная пика: одно острие смотрит вперед, второе загнуто крюком.
- Этот... Посланник Богини... Кажется, он поймал тунца.
- Уйдет, - тут же вынесли приговор моряки. Но в этот момент рыба совершила еще один прыжок, и оба хором заорали: - Слабину вытягивай! Упустишь!
Правитель выиграл было у добычи еще несколько метров, но тут последовал резкий рывок, и ремень быстро заскользил из его руку, ставших скользкими от проступившей из стертых ладоней крови.
- Сюда его не вытянуть! - моряк ударил Посланник Богини кулаком в плечо. - Высоко. Нужно вниз выводить, к борту! Везав, поверни к ветру, он на палубу спустится.
Рулевой, презрев возможный гнев надсмотрщицы, навалился на весло, поворачивая судно. Теперь ремень уходил уже не назад, за корму, а влево, за борт. Найл, удерживая снасть в натянутом состоянии, сбежал по ступенкам вниз, промчался по скамье гребцов и лег грудью на борт, наматывая ремень на руку.
- Давай, давай!
Заинтересовавшиеся суетой молодые смертоносцы приблизились к месту - поглощенные азартным зрелищем моряки не обратили на них внимания, пиная и подталкивая наравне с людьми. Будь на их месте восьмилапые постарше, невоспитанные двуногие уже получили бы немало волевых ударов и парализующих укусов, но паучки знали, что «жалких двуногих следует считать равными», общепринятые правила поведения не успели усвоить достаточно твердо, а потому тычки локтями и плечами сносили безропотно.
Тунец совершил еще один прыжок, вызвав крики изумления и восхищения, и рванул жилу. На этот раз закричал один Найл - от боли. Внезапно правитель ощутил облегчение и наплыв сил. Это юные пауки, такие же охотники от рождения, проявили солидарность и подпитали его своей энергией. Посланник послал им импульс благодарности и принялся опять методично подматывать кожаный шнур. Паучки подобрались ближе и ударили по воде парализующей волей. Хотя морская толща и ослабила воздействие основного оружия восьмилапых, но сопротивление стало заметно более вялым. Впервые за все время схватки голова тунца выглянула над волнами не вдалеке, а в считанных метрах от себя.
- Багор, багор давайте! - закричало сразу несколько голосов.
Рыба нырнула в глубину, стремясь проскочить под килем, но Найлу удалось погасить ее рывок и снова вывести на поверхность, на этот раз у самого борта. Рядом промелькнул багор - изогнутое острие подцепило тунца под жабры, потянуло наверх. Вот в рыбу вцепилось сразу несколько рук - добычу совместными усилиями перевалили через фальшборт и опрокинули на палубу. Смертоносцы ослабили волевой напор, и рыба запрыгала по мокрым доскам, поражая всех своей силой и размерами.
- В трюм ее, в трюм, а то выскочит, - посоветовал кто-то. Моряки ухватили практически беззащитного на воздухе тунца и поволокли его к невысокой носовой надстройке.
- Как ты добыл его из воды? - с благоговейным трепетом спросил один из пауков.
- На «выволочку» - не сдержав в мысленном ответе эмоции превосходства, сообщил Найл.
- Что это такое?

1 Следующая страница


Охотник 2

- Я бы показал, но... - Посланник Богини показал паучатам изодранные ладони.
Приняв жест за приказ о заживлении, смертоносцы напряглись и щедро оросили руки правителя своей жизненной энергией. Буквально на глазах - за двадцать-тридцать минут, кровотечение прекратилось, а в ранах зарозовела молодая кожа.
- Хорошо, пойдем, - Посланник Богини и сам с огромным удовольствием испытал бы еще раз чувство всепоглощающего азарта, связанного с вытягиванием из темной глубины сильной и упорной добычи.
Посланник и смертоносцы поднялись на кормовую надстройку, и Найл вновь выбросил снасть в кильватерную струю. И опять потекли долгие минуты ожидания - но теперь рыболовы знали, что ожидание не напрасно, что добыча рано или поздно появится возле крючка и раскроет жадную пасть...
Однако, по мере движения солнца по небосводу никаких признаков поклевки не замечалось, а вот тонкий ремень обвисал все более и более отвесно, показывая степень снижения скорости.
- Ничего не получится, - наконец произнес рулевой. - Ветер ушел...
Ему стало грустно. Вот-вот наступит штиль, придется идти к хозяйке корабля, докладывать о беде. И хотя он ничуть не виновен в капризах ветра, но никакой награды за хорошую работу уже не видать.
- А как вы обычно поступаете в штиль?
- Если никуда не торопимся, а припасов на борту в достатке, то просто ждем, - ответил Везав. - Если торопимся, кладем весла на воду.
- Мы торопимся! - немедленно отчеканил Посланник Богини. Он хорошо помнил, что Вайгу оставалось всего лишь двадцать шесть дней жизни.
- Все равно приказ только хозяйка может отдать, - вздохнул Везав, и отпустил весло. - От руля при таком ветре толку все равно никакого. Пойду докладывать.
Корабельная надсмотрщица мгновенно выскочила из каюты и тут же подняла лицо к небу. А затем, вместо того, чтобы тут же скомандовать спустить весла на воду, начала вести тревожный мысленный диалог с восьмилапым капитаном.
- Почему стоим? - не выдержав бездействия, попрекнул ее Найл.
- Похоже, шквал идет, - женщина указала на темную полоску у горизонта. -
На море затишье всегда готовит какие-то неприятности. В лучшем случае течение с привычного пути снесет. Куда чаще дело кончается шквалом, а то и штормом.
- Тогда надо к берегу идти, переждать. Или хотя бы нас высадить, мы пойдем дальше пешком.
- Вечереет, - хозяйка корабля опять подняла лицо к небу. - До темноты не успеем. В шторм у берега и днем опасно, а уж в темноте точно разобьет. Лучше здесь, в море. Тут хоть скал не бывает.
Хотя непогода и тревожила женщину, особого страха она не испытывала. Насколько Найл разобрался в ее мыслях, «шквал» должен был наброситься на судно, сильно потрепать его несколько минут, после чего установится нормальная ветреная погода, и можно будет спокойно продолжить путь. Пока мест все неприятности ограничились тем, что Посланнику Богини пришлось смотать свою рыболовную снасть и вернуть ее владельцу. Везав, оставшийся без заслуженной награды, грустно вернулся к гребцам. Место у рулевого весла занял его более молодой конкурент.
- Парус спустить! - скомандовала надсмотрщица. - Крепите получше! Порвется - на веслах в Провинцию пойдем. Давайте, давайте, шевелитесь. Весла на воду! И-и-р-раз! Нос направо не торопясь! Еще р-раз!
Корабль начал величаво поворачиваться бушпритом к надвигающимся на небо темным тучам. Вместе с тучами на море накатывался сумрак, окрашиваемый где-то вдалеке частыми вспышками молний. Смертоносец-капитан быстро заметался по своей площадке, прилепляя к настилу белоснежные нити паутины. Паучата, получив мысленный совет, начали делать тоже самое на палубе кормовой надстройки.
- Что вы лепите? - недоуменно поинтересовался правитель.
Надсмотрщица повернулась к Найлу и, похоже, только сейчас до нее дошло, что рядом находится не просто один из малоценных мужчин команды, а Посланник Богини, избранный, ценность жизни которого во много раз превышала ценность обоих кораблей и их команд вместе взятых.
- А-а... - вырвалось из ее губ, но на самом деле она задавала мысленный вопрос восьмилапому капитану корабля.
Внезапно оба паучка сорвались со своих налепленных на палубу «сеток», метнулись к Посланнику, быстро и ловко обмотали его паутиной, опрокинули и приклеили к борту возле угловой балки. Не ожидавший столь подлого нападения Найл даже не успел вступить с ними в мысленный контакт, задать какой-либо вопрос или оказать сопротивление.
Точно так же, не сразу, восприняла нападение стражница Посланника Богини. Она поняла, что происходит нечто неладное, только когда паучата уже вернулись на свои места и крепко вцепились в сетку.
- Что вы сделали?! - девушка шагнула к Найлу, вынула свой нож и принялась разрезать удерживающую правителя паутину.
Липкие белые нити поддавались с трудом: разрезанные волокна тянулись вслед за лезвием, сцеплялись между собой, оставались на своем месте, прочно удерживаясь за одежду или обнаженную кожу. Между тем, на старания стражницы никто не обращал внимания, ни кто не пытался ей помочь или помешать.
- Систос, двери и окна задраены?
- Задраены, госпожа.
- Везав, парус?
- Закреплен!
- Везав, к рулю, остальные - на весла. И-и-р-раз!
Стражнице удалось разрезать нити, прихватывающие к борту голову и грудь, но выбраться из кокона Посланник Богини все еще не мог.
И в этот миг ударил шквал.
Корабль резко, без перехода, оказался в объятиях ночного сумрака. Удар ветра заставил стражницу потерять равновесие и упасть рядом с Найлом, а мачту - жалобно заскрипеть. Невесть откуда взявшаяся высокая волна подкинула судно на несколько метров ввысь, после чего оно начало долгое падение вниз. Испуганная девушка вцепилась в приклеенную к борту паутину, а правитель ощутил, как желудок подпрыгнул к самому горлу.
«Так вот он какой, океанский шквал», - промелькнуло у него в голове.
Судно врезалось бушпритом в следующую волну, по палубе прокатился поток холодной, пенящийся воды. Стражница не видела катящегося потока и совсем по-детски завизжала от неожиданности.
- Не бойся, все сейчас закончится, - пообещал Найл, наблюдая, как корабль вскарабкивается на гребень огромной, почти пятиметровой волны. Он и в мыслях представить себе не мог, что волны могут достигать подобных размеров.
- Держись, начинается! - закричала хозяйка судна.
«Начинается? - удивился мокрый и порядком напуганный Найл. - Разве может быть еще хуже?»
Корабль замер на гребне, начал опрокидываться вперед - и Посланник Богини увидел впереди себя пропасть. Самую настоящую бездонную пропасть. Гигантский мореходный корабль на краю ее казался шариком перекати-поля, начавшего свой разбег с вершины песчаной дюны в провал между песчаными горами. Вот корабль качнулся вперед и заскользил, увеличивая и увеличивая скорость. Минута - и вот вокруг не видно ничего, кроме темно-зеленой воды, вставшей на дыбы, выросшей чуть ли не до небосклона, оставив для обозрения только узкую полоску подсвеченной молниями черной тучи. Вертикальные стены из воды.
«Это конец», - понял Найл.
Но упрямый корабль уткнулся носом в зеленую стену, черпнув на палубу очередной вал воды, и начал задирать бушприт, набирая высоту. Волна несла его на себе, как щепку, но щепка стремилась ввысь, и забралась-таки на казавшуюся неприступной вершину, выдержала яростный удар возмущенного ветра, и тут же снова рухнула в пропасть.
- Весла, и-и-р-раз! - услышал правитель сквозь рев бури. - Нос налево сильно!
Душа екнула от стремительного падения со стены, судно зарылось глубоко в воду - дыхание перехватило, соленая жидкость защипала глаза, залилась в уши, в ноздри... И вновь они вырвались на поверхность, успели сделать по глубокому глотку воздуха пополам с холодной пеной. Найл увидел, как на вершине горы, на которую они забираются, вырастает белый гребень и сделал глубокий вдох. Тысячетонная масса воды обрушилась сверху, до хруста ребер вдавив его в доски борта, выжав из легких весь припасенный воздух до последнего глотка...
Схлынула...
Вместо стражницы Найл увидел рядом паучка с плотно сжатыми дыхальцами на боках, вцепившегося загнутыми коготками в настеленную на палубу сетку. Возле руля орали от восторга оставшиеся в живых Везав и его юный помощник, трясла мокрой головой надсмотрщица. В лицо больно - словно мелкой галькой - ударил порыв ветра. Жалобно застонала мачта.
- Нос поперек волны!.. - закончить своей фразы женщина не успела, поскольку корабль опять нырнул под воду. Когда он выскочил на поверхность, один из паучат не выдержал, кинулся в сторону мачты и быстро взобрался на самый верх, явно надеясь, что хоть там его не будет заливать с головой.
Судно на несколько мгновений замерло на вершине очередного гребня, и рулевые навалились на весло, стремясь повернуть нос поперек волн. Новый разбег, новый рывок, новый подъем, новый удар штормового ветра. Мачта затрещала и стала заваливаться на бок. Со скамеек гребцов послышался вопль ужаса.
Корабль рухнул вниз, в новую пропасть между волн, а комель обломанной мачты, как ветка дерева по стене в ветреный день, застучал по палубе, калеча моряков и ломая лавки гребцов. Поверх судна прокатился очередной водяной вал, снеся в море и мачту, и обломки скамеек, и тела раненых. Однако с борта и от носа туго натянулись веревки, волоча за собой по воде нечто тяжелое.
- Помоги... - простонали гребцы, не в силах удержать судно от поворота. Надсмотрщица кинулась к ним, помогая повернуть весло. И, тем не менее, в новую пропасть корабль рухнул под углом к волне.
Очередной вал - громкий хруст. Найл увидел, как падают на палубу, судорожно сжимая обломок рулевого весла, хозяйка корабля и оба ее рулевых, как их накрывает зеленым потоком. Когда судно начало новый подъем, на кормовой надстройке осталось только двое. Они отпустили бесполезный кусок дерева и судорожно вцепились руками в паучью сеть.
На вершине волны вырос гребень, закрутил корабль как игрушку, с борта на борт, от палубы к килю. Корабль катился, как перекати-поле, разбрасывая по сторонам обломки такелажа, грузы, фигурки членов экипажа, кувшины из-под вина и тюки со сменными парусами. В недрах трюмов что-то жалобно хрустело, стучало и скреблось. Теперь у недавно могучего судна уже точно не оставалось никаких шансов на спасение. Море кидало его из стороны в сторону на десятки и сотни метров, словно примериваясь для последнего, точного броска, и никак не могло найти скалу, о которую размозжить надоевшую игрушку. Найл уже давным-давно распрощался с жизнью, а стихия то топила его, то давала глотнуть свежего воздуха, то роняла в глубины, то вскидывала к небесам. Посланник Богини уже не понимал - часы или минуты прошли с тех пор, когда первая волна ударила в прочный бушприт, дни или секунды его мотает, как бабочку над вкусно пахнущим, но ядовитым цветком.
Внезапно мягкие толчки оборвались жестким, твердым ударом, ломающим борта и разрывающем прочные бимсы. Корабль сделал несколько последних кувырков и замер килем вверх, а палубой вниз. Найл оказался зажатым лицом вниз, в нескольких сантиметрах над крупнозернистым песком.
С шипением накатилась волна, покрыв правителя до кончиков ушей. Схлынула. Найл, судорожно откашлявшись, продышался, и на него накатилась новая волна. Посланник еле выдержал под водой необходимые полминуты, и принялся делать глубокие вдохи и выдохи, готовясь к новому погружению. Погружение не замедлило себя ждать. Потом новое и новое. Когда счет на ныряния перевалил за сотню, Найл внезапно решил, что это мука ему смертельно надоела - и не просто равномерные холодные волны, а все эта жизнь, в которой постоянно приходится страдать то от холода, то от голода, то от жары, то от жажды, в которой постоянно нужно куда-то торопиться, кого-то бояться, от кого-то убегать. И смерть, в которой не существует ни одной из бесконечного множества проблем, отнюдь не так страшна, как он всегда про нее думал. На Посланника Богини накатила очередная волна, и он с облегчением потерял сознание.
Когда правитель пришел в себя, в его коконе было сухо и тепло, а в щели между толстыми досками фальшборта пробивались яркие лучи солнца. В первый миг ему даже показалось, что весь многочасовой кошмар - созданные из воды горы, ломающий мачты ветер, ныряние в глубину моря огромного судна были всего лишь кошмаром... Однако он все еще оставался опутанным белыми липкими нитями и приклеенным к угловой опоре борта.
Найл пошевелился, прикидывая шансы на освобождение, а потом начал вытягивать руку. По счастью, стражница, имени которой он так и не успел спросить, успела освободить от паутины грудь, и выпростать правую руку особого труда не составило. Посланник Богини послюнил ладонь, чтобы меньше липла, и стал отрывать белоснежные нити от левой руки. Потом дело пошло еще быстрее: одной рукой он черпал песок, второй отрывал кусочек паутины - после чего песок пропихивался между нитью и одеждой или телом. Примерно за полчаса ему удалось освободиться до пояса. Он поднатужился, зацепившись руками за борт, рванулся изо всех сил - кожу ног обожгло болью, но паутина оторвалась. Правитель быстро подкопал песок под бортом и выбрался наружу.
Первое, что он увидел - это мертвое тело моряка. Несчастного выбросило на песок, после чего судно накатилось сверху, ударив краем борта примерно посередине спины. Мужчина, судя по вытянутым вперед рукам и вырытым в песке ямам, некоторое время еще жил и надеялся выбраться. Но огромная масса судна безжалостно переломила ему позвоночник чуть выше пояса и раздавила внутренности.
- Мой господин! - подбежала Нефтис, и крепко обняла его, забыв про субординацию.
- Ну-ка, постой, - Найл отодвинул ее на расстояние вытянутой руки и осмотрел сверху донизу. На лбу начальницы его охраны кровоточила широкая ссадина, под глазом зрел синяк, на обеих руках имелись и царапины и кровоподтеки, несколько обширных гематом красовалось и на ногах. - Кто это тебя так разукрасил?
- Не знаю, мой господин. Мы с Астерой сидели в каюте, когда она стала метаться вверх и вниз, крутиться вокруг нас, шарахаться из стороны в сторону. Нас кидало из стороны в сторону, било о стены, о постель, о лавки, о стол... Астера погибла. Ей сломало шею. А мне удалось зацепиться за лавку, и я просидела под ней.
- Как ты выбралась?
Вместо ответа стражница кивнула в сторону корабля. Судно лежало килем вверх, напоминая белого левиафана со вспоротым брюхом: у самого киля тянулась широкая пробоина метров на пять в длину, еще одна пробоина, размером поменьше, украшала стену кормовой надстройки.
- Это нас, наверное, о скалы побило... - понял Найл, и обернулся, чтобы оглядеть негостеприимный остров, встретивший их столь жестоким образом.
Между кораблем и зеленой порослью травы лежал пляж из белого крупного песка шириной около трехсот метров. Тут и там на ней стояли лужицы воды, лежали груды мокрых водорослей, среди которых деловито сновали маленькие коричневые крабы. Чуть дальше, уже за колосящимся редким ковылем лугом, поднимался лес, в котором различались шершавые пальмы, множество лиан, густой зеленый кустарник. На траве, у кромки песка, собрались уцелевшие после кораблекрушения люди. Их было совсем немного, десятка полтора. Они просто сидели и смотрели на то, что еще недавно было их домом, их вместилищем и смыслом их жизни. Судя по эмоции безнадежности, висящей над головами, со смертью корабля они и самих себя сочли погибшими - просто ненужными в этом мире.
Найл отряхнул с себя песок и пошел к людям.
Как ни странно, хозяйка корабля и Везав уцелели - хотя Найл своими собственными глазами видел, как их метало по палубе после поломки руля.
Неужели за паучью сеть удержались? Тогда и восьмилапые тоже должны уцелеть!
- А где пауки?
- Капитан там сидит, - кивнул Везав, - на судне. Он с той стороны, что к морю повернута, ты его не видел.
- А второй?
- Второй не знаю...
- Эй, хозяйка, - повернулся Найл к корабельной надсмотрщице. - Как тебя зовут?
- Наура.
- Чего вы тут сидите, Наура? Нужно проверить трюмы корабля, может там еще кто-то уцелел. Нужно приготовить еду, поискать воду.
- А зачем?
- Ты как разговариваешь с Посланником Богини?! - подскочила к ней Нефтис и влепила звонкую пощечину. - Встать!
- Простите, мой господин, - вскочила морячка. - Я сильно ударилась головой и плохо соображаю.
Судя по тому, как быстро нашлась отговорка, соображала Наура все-таки неплохо. Растрепанную хозяйку корабля покрывало не меньшее количество синяков, чем Нефтис, и Найлу впервые пришло в голову, что привязав его к борту, пауки, возможно, не только спасли ему жизнь, но и избавили от сильных увечий.
- Проверьте корабль, - отдал Найл четкие и понятные распоряжения, - достаньте всю воду и все припасы еды, которые уцелели. Поищите, не осталось ли раненых. Подкопайте песок под мостиком, возможно там уцелел еще один смертоносец. И не забывайте, что ваша цель: доставить меня в Провинцию, а не страдать тут над обломками корабля.
- Слушаюсь, мой господин, - замершая без движения женщина смотрела на правителя преданными глазами. Казалось, она обрела новый смысл жизни.
- Выполняй.
- Садкей, Улюк, - уверенным тоном распорядилась надсмотрщица, - в лес за хворостом, остальные за мной.
- Нефтис, - вспомнил правитель. - Помнится, ты говорила, что мое копье должно быть погружено на судно.
- Да, мой господин.
- Принеси его мне, будь любезна.
Стражница устремилась к кораблю следом за всеми, а правитель откинулся на спину в хрусткую шелестящую траву и с наслаждением зажмурился, отогреваясь в лучах ласкового утреннего солнца. Он даже ненадолго заснул, впервые за последние часы почувствовав себя в покое и безопасности.
- Вот оно, мой господин, - доложила Нефтис.
- Да, спасибо, - моментально проснулся Посланник и вскочил на ноги.
Стражница протягивала ему копье. То самое, которое он сделал себе, отправляясь хоронить отца. Выросший среди барханов, Найл твердо знал, что без копья и охотничьего ножа в песках не проживешь и дня, а потому, не смотря на то, что его сопровождал целый отряд, не поленился и из старого, толстого поварского ножа для разделки насекомых сделал хорошее, длинное, уравновешенное копье. Помнится, он долго им гордился, не расставаясь ни на минуту - как никак, его предыдущее оружие было сделано из порядком гнутого ствола акации, с наконечником из шакальей кости. Однако, новое копье так ни разу и не понадобилось. Вскоре он начал оставлять его в своей комнате, а потом и вовсе про него забыл.
- Спасибо, Нефтис, - повторил Посланник Богини, взвешивая копье в руке, примериваясь к броску. - Это то, что нужно. А то чувствуешь себя... Голым, что ли.
- Мой господин, - согласно кивнув, продолжила стражница. - Из-под корабля удалось достать второго смертоносца. У него нет повреждений, но признаков жизни он тоже не подает. Еще нашли двух раненых. Они сильно покалечены, и вряд ли выживут. Воды обнаружился только один кувшин.
- Надеюсь, вода есть на острове. Нужно разгружать корабль. Спасти хоть то, что уцелело.
- Этим занимается Наура.
- Хорошо, - Найл присел на траву, закрыл глаза и сосредоточился, пытаясь войти в мысленный контакт людьми и пауками, копошащимися на погибшем судне.
Восьмилапый Капитан отчаянно жалел, что в команде, среди его сородичей нет паука-клеевика. Молодой паук, воспринимая каждое его сожаление, как прямой укор в свой адрес, сучил передними четырьмя лапами о четыре задние пытаясь выдавить из своих желез, как можно больше паутины, от чего ворс на нем топорщился, а дыхальца открывались во всю ширину - оказывается, он уже пришел в сознание. Тужился и капитан, но даже трем паукам-клеевикам вряд ли оказалась бы под силу залепить такую пробоину.
Моряки выстроились для приема спасенного груза - рук и плеч оказалось гораздо больше, чем требовалось. Наура, как рачительная хозяйка, сетовала на дефицит воды. Одного кувшина всей команде хватало не более, чем по паре глотков каждому. Требовалось срочно осмотреть остров, найти пресную воду и провизию. Никто не пребывал в растерянности, все знали, что нужно делать. Если так - они здесь не пропадут.
Лагерь разбили в большой скалистой нише, в ста пятидесяти метрах от выброшенного корабля, с тем расчетом, чтобы иметь возможность обследовать обломки еще раз, и повнимательнее. Среди уцелевших припасов оказался пойманный Найлом тунец, и теперь команда дружно разделала его и принялась жарить над разведенным вернувшимися из леса моряками огнем. Дав людям время подкрепить силы, успевший продумать план действий Найл поднялся и начал отдавать четкие и конкретные распоряжения:
- Наура, отправь трех человек вместе с молодым пауком. Пусть пройдутся вдоль берега, между лесом и морем. Возможно, наткнетесь на ручей. Заодно Молодой прощупает лес. Возможно, засечет мысленные излучения какой-нибудь дичи. Везав, возьми пару человек и заберись на во-он те скалы, - правитель указал на высокий уступ, выпирающий из земли примерно в километре от берега. - Осмотришь остров с высоты. Может, заметишь что-нибудь интересное. Капитан: забирай остальных моряков и двигайтесь в глубь острова, левее скалы. Только не увлекайтесь, часа через четыре возвращайтесь назад. Или, по крайней мере, до захода солнца.
Найл, Найра и Нефтис, которая уже начала сооружать навес, остались в лагере.
Солнце подкрадывалось к горизонту. Ветер затих, море разгладилось. Чайки, орущие над килем выброшенного корабля, внезапно заткнулись. Слышно было только, как стекают капли воды в опреснителе. Наступало томительное время ожидания результатов разведки.
Первым вернулись веселые и довольные люди под руководством Молодого Как с гордостью сообщил паук, на северо-востоке, в полутора часах от стоянки, на отвесных скалах расположился птичий базар с огромным количеством пернатых разных видов. Стражники притащили полные каски яиц и гирлянды битой птицы, напоминающей перепелов, только в голубом оперении. Следом явился Везаф с соратниками, весь увешанный виноградными лозами. Они уверяли, что дальше по берегу существует настоящая культурная сельскохозяйственная зона с виноградными плантациями.
Оставалось дождаться только Капитана.
Стемнело. Утомленные злоключениями люди, наевшиеся яйцами и печеной птицей, уснули. Тревоги ночного шторма остались позади, и теперь они чувствовали себя хорошо и спокойно. Они были живы, сыты, в безопасности. Что еще нужно человеку?
- Идут, идут! - разбудил Посланника Богини испуганный крик Нефтис.
По пляжу ковылял искалеченный капитан, весь покрытый пахучей паучьей кровью. Три его рабы были обломаны, бок разодран. Сам раненый, он волок, за собой на куске паутины двух раненных моряков. По телепатическому бреду капитана Найл понял третьего охранника потеряли и жив он или не жив - не известно.
- Что случилось, капитан, что? - кинулся навстречу правитель. Пока растерявшиеся полусонные люди переносили в лагерь своих товарищей, он присел рядом со смертоносцем и попытался установить мысленный контакт.
Из путающегося, мерцающего сознания паука кое-как удалось понять, что там, за грядой скал, растет огромная плантация алых цветов, которую вдоль всей горной гряды охраняют вооруженные до зубов странные существа. Все попытки капитана обследовать их сознание упирались в какую-то ватную смесь. При появлении разведчиков они не шелохнулись. Вся их сущность была занята охраной полей, а на передвижение посторонних людей по горной гряде, буквально у них перед носом, не вызывало никаких эмоций.
Отряд уже возвращался, когда в расщелине скалы, на склоне со стороны побережья, стали попадаться проросшие в каменистой почве точно такие же алые цветы мака. Один из охранников Науры наклонился сорвать цветок. Аборигены-монстры, как прозрели. И набросились на людей с таким озверением, что если бы не капитан - не уцелел бы никто. Этим чудищам было все равно с кем драться. Паука они не воспринимали, как отличную от людей сущность. Один из моряков людей в момент драки сорвался в пропасть. Но капитан успел плеснуть ему вдогон свою паутину и человек завис где-то там, на глубине, не долетев до своей гибели считанные метры. Но поднимать бедолагу у капитана уже не было сил. Добив последнего преследователя, истекая кровью, он подобрал своих соратников и вернулся в лагерь.
- Где Ойлис? - тревожно поинтересовалась Наура.
- Он жив, - выпрямился Найл. - Висит на паутине.
- Нужно отправить ему помощь!
- Ночь, темно, - покачал головою Найл. - Подождем утра, потом пошлем Молодого.
Новое имя уже прочно закрепилось за восьмилапым членом отряда, и он сам начал на него откликаться. Конечно, паук мог найти и вытащить человека и в кромешной тьме, но умение ориентироваться во мраке было необходимо в лагере, при ночном дозоре.
Наура недовольно хмыкнула, но подчинилась и пошла заниматься раненными, а Нефтис, опасаясь погони, отошла в сторону по пляжу спряталась в засаду.
Прилив, лизнув краешек обломков, пополз обратно. Взошла полная луна и заползла за горный хребет, о котором рассказывали злополучные лазутчики. С неба зловеще смотрели на жителей Земли чужие холодные звезды. Почему-то вспомнилась Найлу карта звездного неба ассирийского периода, демонстрируемая ему Стигмастером в Башне... Вдруг позади корабля небо будто зашевелилось, и длинная вереница звезд, медленно пройдя по хребту, спустились к морю и столпилась на корабельных обломках. За спиной послышался дрожащий голос хозяйки корабля Науры: «О, великая Богиня, помилуй нас! — и далее пронзительно-надрывно: — Что это?!»
Не каждый день попадалось морякам на глаза такое явление. Они верили, что это души умерших приходят предупреждать их о возможной опасности — и молились Великой Богине об усопших и спасении от бед. Вот и сейчас, молились все, кто не спал.
В лагере стало неспокойно. Подступившие огни как-то действовали на спящих людей, и те стонали.
Найл вспомнил древнюю гомеровскую легенду об Одиссее и, плюнув с досады, вызвал молодого паука. Тот как-то лихорадочно ершился — фантомы одолевали его по-своему. Вслед за юным пауком приковылял немного восстановивший силы, полурастерзанный капитан. Они начали плести из своей паутины заградительную стену, которая сможет остановить возможных врагов.
Однако до утра ничего не случилось, и с рассветом огни пропали.
Молодой паук отправился на выручку зависшему в пропасти человеку и вскоре вернулся, излучая гордость, не только с невредимым разведчиком но и с ценной добычей: как тут же сообщил довольный собой восьмилапый, ему удалось незаметно поймать у цветочного поля крайнего сторожа. Он выдернул его в заросли кустарника и оплел паутиной. Паук пока плохо понимал, зачем люди берут пленных, но сам процесс захвата ему очень и очень нравился.
Моряки тут же столпились вокруг паутинного кокона, ошарашено глядя на попавшее к ним в руки страшилище. Больше всего странный пленник походил на какое-то индуистское божество со старинных картинок, шестирукое существо на человеческих ногах и с человеческой головой, имеющей три глаза. В сознании у этого многорукого чудища творилось что-то непонятное. Молодой заметил это еще там, в горах, но разбираться на месте подробнее было рискованно.
Найл для лучшего контакта положил на голову связанному правую ладонь, прижал левую руку к солнечному сплетению и прислушался к его мыслям:
Цветы, цветы, цветы. Любой ценой нужно защищать цветы. Цветы, и ничего более. Единственное, что вынес Найл из его мыслей — так это составил довольно ясное впечатление о виде цветов. Похоже, шестирукие аборигены охраняли плантации опиумного мака.
— Капитан, —запросил правитель помощи у более опытного в деле прощупывания сознания смертоносца. — Попытайся выяснить, кто он, где их селение, что они делают с цветами.
Паук запустил свою волю в разум пленника и начал старательно копаться в его памяти, но вскоре тоже признал поражение.
—Мне кажется, это устроено специально, — сделал предположение восьмилапый. — Кто-то очень старательно прошелся по внешним слоям его сознания, вычищая естественные желания и эмоции, и внедрил только одну потребность: защищать цветы от любых существ. В свое время мы пытались воздействовать таким же образом на людей, но они получались слишком бестолковыми. Как этот: враги проходят в двух шагах, а он не обращает на них внимания, если они не наступают на цветочки.
Более тщательный осмотр новоявленного Шивы убедил Найла, что это нормальное биологическое существо из отряда млекопитающих, живородящих, позвоночных. Даже более того — близкое к приматам. Но вот откуда могло взяться подобное воплощение Шивы с таким количеством конечностей, и кто его зомбировал, понять пока не мог. В голове крутилось некое воспоминание, но, как это часто бывает, оно плавало в глубине подсознания не желая выходить наружу.
—Капитан, — предложил Посланник Богини. — А почему бы нам не попытаться убрать это постороннее внушение? Может быть, тогда удастся добраться и до его памяти?
Очищал сознание аборигена Капитан, призвав себе на помощь молодого смертоносца. От помощи правителя они отказались, скрывая некие свои тайны, и вскоре передали Найлу пойманные в мозгу у пленника картинки. В закоулках своей памяти, шестирукий бродил по каким-то коридорам плетеных из тростника бараков с персональными ячейками, похожими на загоны для крупного рогатого скота. Видел в них таких же мальчиков своего возраста. А подчинялись они... гигантским богомолам! Богомолы своими волевыми импульсами выгоняли ребят из бараков на строительную площадку, где рабы сплетали стены и воздвигали новые бараки и загоны — судя по всему, для таких же бедолаг, как и они сами.
Из воспоминаний, подаренных Белой Башней, Найл знал, что богомолы — очень прожорливые хищники, и если их охота на других насекомых была неудачной, то они без зазрения совести могут съесть кого-нибудь из своих сородичей. Именно этими дурными наклонностями и объясняется совершенно «безбожное» отношение самки богомола к своему супругу.
Во время спаривания она с завидным аппетитом пожирает отца своих будущих детей. Может быть, это не слишком гуманно, ведь бедняга в этот момент не может сопротивляться, зато самка сразу получает много питательных веществ, необходимых ей для формирования яиц.
Однако в сознании пленника фигурировали одни самцы-богомолы, которые с одержимым упорством выпасали многоруких юношей, используя их для создания новых и новых поселений для таких же ребят, которых насекомые пригоняли из ближайших зарослей гигантских папоротников.
После очистки сознания агрессивность пленника исчезла почти полностью. Он не испытывал даже страха.
А когда Везав, по приказу Найла, размотал паутинные узы и угостил его запеченными яйцами — волны благодарности, исходящие от многорукого юноши, окутали всех рядом сидящих.
—Ладно, — решил правитель. — На цветочные плантации мы соваться не станем, нам лишняя кровь ни к чему. А плантации винограда надо посетить. Может, найдем земледельцев.

* * *

Утром цепочка моряков с молодым смертоносцем во главе двинулась в путь. Найл и Нефтис шли в середине отряда, а желающий непременно участвовать во всех действиях Капитан ковылял сзади. Они быстро миновали лес, вышли к возделанным полям и...
—Ох, мама, не может быть... — замер на месте правитель.
В виноградниках, неторопливо объедая сочные грозди, паслись не то люди, не то кони. На лошадином теле возвышался плечистый человеческий торс с узкой грудной клеткой но широкими плечами.
—Великая богиня, — оглянулся на Нефтис Посланник. — Да ведь это же кентавры!
Человеко-кони не обратили на гостей ни малейшего внимания, и моряки разбрелись по винограднику, разглядывая странных существ.
Найл мучительно боролся с желанием погладить по крупу ближайшее, вороное с белыми пятнами создание. Живые кентавры! Неужели греческие легенды говорили правду, и они действительно существуют?
Позади раздался истошный крик. Найл обернулся и увидел огромного даже по меркам пустыни богомола.
Насекомое уже успело зажать прочными и длинными — с человеческую ногу — лапами одного из моряков и жадно рвало его плечо. Еще трое хищников наступали левее.
Остальные моряки уже успели их заметить и пытались убежать. Посланник Богини метнул копье, которое пробило хитиновый панцирь головы и вошло примерно до половины. Богомол начал мелко подергиваться. Похоже, его беспокоила не рана, а то, что он больше не мог поворачивать голову и спокойно есть.
—А-а-а! — слева истошно завизжал моряк, который вот-вот мог оказаться в лапах чудища.
Правитель подхватил ком земли метнул, попав в крыло насекомого. Богомол остановился, недоуменно посмотрел на нахальное двуногое, втрое меньшего, по сравнению с ним, размера, а потом повернулся к новому врагу. Преданная Нефтис выступила вперед, защищая собою господина.
—Куда лезешь, назад! — сгоряча дернул ее за волосы Найл, и выхватил свой нож.
Стражница, в которой боролись воспитанная пауками готовность отдать жизнь за своего повелителя и вбитая ими же дисциплина, обязанность безусловно выполнять любые приказы, неуверенно обернулась.

Предыдущая страница 2 Следующая страница


3 Камли Брайт

—Уйди, мешаешь!
Готовая на подвиг Нефтис никогда в жизни не дралась с богомолами, и могла только умереть, отдав себя вместо Посланника Богини — а вот Найлу с этими хищниками сталкиваться уже приходилось. Правда — с куда более мелкими. Впрочем, крупный даже безопаснее — он тяжелый, менее поворотливый.
—Уйди! — правитель отодвинул стражницу за спину и начал пятиться.
Богомол раздвинул свои широкие лапы — и в этот миг Найл прыгнул вперед, на голову насекомого.
Лапы сухо хлопнули за спиной, кривые жвалы оказались внизу. Охотник протянул руку, вонзил нож в шею, полоснул сверху вниз, и тут же спрыгнул, пока хищник не схватился лапами за голову. Откатился в сторону, между широко расставленных лап.
Чудище действительно ударило себя лапами — да с такой силой, что само оторвало себе голову.
Посланник Богини отступил. Богомолы невероятно живучи и продолжают очень долго драться даже без головы, вслепую. Попасться под удар «наудачу» трудно, но можно.
Отбежав, Найл огляделся по сторонам. Из двух других хищников один уже лежал, а второй вяло пятился, избиваемый палками. Похоже, он попал под удар парализующей воли смертоносцев. Значит, не жилец. Сейчас к нему подберется один из пауков, всадит свои хелицеры и впрыснет парализующий яд.
Послышался шорох и гулкий удар — это первый из богомолов наконец-то потерял равновесие и рухнул на штакетник с лозой.
— Нефтис, помоги, пожалуйста, выдернуть из него копье.
Богомол с отрезанной головой сделал несколько шагов вперед и тоже упал. А секунду спустя пауки добили и последнего из врагов. Правда, на поле остались лежать и тела двух моряков.
Кентавры по-прежнему безучастно паслись в винограднике. А вот многорукий мальчишка с щенячьим восторгом разглядывал поверженных богомолов, тыкая в них подобранной на земле палкой и многозначительно выпучивая третий глаз.
Успокоившаяся Нефтис, подкравшись к ближайшему кентавру, попыталась на него вскочить. Ей это удалось с первого раза. Кентавр удивленно на нее оглянулся, а потом спокойно продолжил есть виноград.
Ее примеру последовали еще несколько моряков. Многорукий старался не отставать от своих новых товарищей и тоже оседлал одного из кентавров.
Найлу эта «кавалерия» понравилась. Он вспомнил виртуальные картинки из исторических повествований Стигмастера и улыбнулся. Вроде все было очень даже похоже, только вместо лошадиных голов возвышались мужские торсы, а истинные всадники вынуждены были смотреть вперед выглядывая из-за плеча или спины своего конька.
— Ну что, двигаемся дальше? — обратил на себя внимание правитель.
Смертоносцы подхлестнули кентавров своей волей, и те, вместе со всадниками, потрусили в лес.
Они двигались по широкой тропе около получаса, прежде чем Молодой прислал импульс опасности. Впереди, плотоядно скрежеща челюстями, отряд поджидала огромная самка богомола.
Найл закрыл глаза, попытавшись настроиться на ее мысли, и вскоре все понял: поверженные в виноградниках самцы-богомолы выпасали отбитое им стадо кентавров для ее обеденной трапезы — за право спаривания с кем-нибудь из них, а может быть и со всеми вместе.
Капитан и молодой паук мысленно прислали Найлу предложение срочно атаковать толстуху, пока она разомлела в предвкушении спаривания и жратвы. И оказались правы. Помешкай они еще хоть полминуты, — без жертв бы не обошлось. Парализовали-то они ее быстро, а вот чтобы завалить и окончательно обезвредить — пришлось повозиться: даже с отрезанной головой и пробитым в нескольких местах телом богомолиха еще долго ворочалась в зарослях, пытаясь то ли сбежать, то ли кинуться на врагов.
По обглоданным стеблям гигантского папоротника ползали жирные личинки богомольего племени. Смертоносцы, проворно бегая вверх и вниз по стеблям, восстанавливали силы, набивая свое брюхо детенышами врага. К ним попробовал присоединиться Многорукий, но паучье лакомство ему по вкусу не пришлось. Тогда он не нашел ничего лучше как, сплетая проворными руками большие корзины, стряхивать детенышей своих тиранов в них. Поддавшись его увлеченности, люди стали помогать аборигену, отдавая наполненные корзины кентаврам.
Азарт мальчишки, увидевшего в пауках не только освободителей, но и — учитывая совпадение числа конечностей — своих сородичей, был понятен. Его добровольное стремление оказаться полезным легко было объяснить.
Настроившись на всеобщую волну, Найл чувствовал, что Многорукий все больше и больше входит в контакт с пауками. Еще немного, и юноша встанет на четвереньки. И паукам его усердие оказалось приятно. Молодой уже считал его младшим братом, а капитан видел в Многоруком новый экземпляр сородича с атрофированной способностью выделять паутину. Каждый раз, когда мальчишка писал на ветер — старик досадовал, что паутина опять не получилась... И только увечье напоминало ему, что еще недавно Многорукий был его врагом. Но лапы уже срастались. Он даже начал на них ступать. А драка случается и со своими.
Чтобы наконец сосредоточиться и наметить дальнейший план действий, Найл вышел из коллективного сознания и посмотрел на происходящее со стороны.
Конечно, заготавливать для пауков съестные запасы ни к чему. Проблема с питанием в этой местности не стоит ни для кого. Однако это личинки врага, и их необходимо уничтожать, хотя бы для того, чтобы сокращать опасную популяцию.
Но нельзя расслабляться — поблизости могут быть еще и другие враги. И эти уничтоженные богомолы далеко не последние.
Многорукий обладает даром телепатии, который у многих людей напрочь отсутствует. Если выйти на его сородичей и наладить дружеский контакт — он будет самым подходящим парламентером.
И кентавры! Они рядом, они среди отряда уже несколько часов, а интеллектуального контакта до сих пор нет. Как только будет разбит лагерь для следующего привала — кентаврами необходимо заняться в первую очередь.
Размышления Найла прервала Наура:
—Посланник Богини знает, куда нам идти дальше?
—Идти надо за кентаврами, они-то куда-нибудь да приведут. Местности мы все равно не знаем.
— Они нас уже один раз привели... — и морячка рискнула дать Посланнику Богини совет: — Нам нужно чинить мой корабль и уплывать отсюда.
—Наура, — вздохнул Найл. — Ты не хочешь признаться самой себе, что корабля больше нет. Нам придется или построить другой корабль или выбираться отсюда сушей. Как видишь, транспорт уже есть. Сегодня всадниками стали почти все. Не волнуйся, ты обязательно будешь хозяйкой нового корабля! А сейчас пусть твои люди работают вместе с Нефтис.
Наура побрела к морякам, а Найл глубоко вздохнул. Конечно, она ему не верила. Он и сам себе не очень-то верил. Просто никогда нельзя опускать руки. Надо идти вперед, даже если впереди одна сплошная неизвестность.
Смеркалось. Личинок вокруг ползало еще достаточно, но пора выходить из леса — а управлять кентаврами никто еще не пробовал. Пока что кентавры гуляли сами по себе, а люди сидели на них верхом. Найл послал волевой толчок кентавру, которого оседлал лично, и тот покорно пошел в заданном направлении. За ним побрело навьюченное корзинами стадо. За стадом пошли люди. Замыкали шествие пауки и Многорукий.
Найл решил вернуться на прежнюю стоянку. Он уже понимал, что все они застряли здесь надолго, а значит необходимо окончательно укрепиться и, посылая отряды на каждодневную разведку, заняться строительством подходящей посудины для продолжения плавания. Время уходит. Как там Вайг...
Ночь на прежнем месте была такой же беспокойной — вокруг постоянно крутились светящиеся огни. Приведенное стадо кентавров Найл усыпил с первого же самого простейшего гипнотического упражнения. Бодрствовать он оставил только одного, своего личного.
Попытка пробраться в его память вызвала примерно такое же ощущение, как и от первого мыленного контакта с шестируким «Шивой». Пожалуй, есть смысл попросить пауков попытаться прочистить сознание и кентаврам.
Паукам было все равно. При их уровне развития сознания поставленные в сознании человеко-коней барьеры казались легкой поделкой. Восьмилапые пообещали привести всех в чувство к утру.
Многорукий протрудился всю ночь, и теперь везде по лагерю были развешаны богомольи личинки с выдранными челюстями. А из челюстей Многорукий мастерил симпатичные ожерелья, которые кентавры и люди гордо носили на своих загорелых шеях.
После полудня Нефтис и юный паук стали собирать команду для нового броска в лес. У кентавров с очищенным сознанием, тщательно прощупали память, чтобы выбрать наиболее удобный маршрут, и внезапно Молодой наткнулся на такие странные воспоминания, что счел необходимым немедленно переслать «картинку» Посланнику Богини. Изгибы тропы, ведущей в конюшню от виноградника, были простыми и понятными — но вот образ самой конюшни возникал довольно странный... Приземистые корпуса из стекла и бетона, какие-то странные очкарики в белых и зеленовато-голубых халатах. Образы богомолов не возникали нигде. Этого нельзя было оставить без внимания.
—Нефтис, Молодой, Наура — поднимайте людей, — решительно приказал Найл.
—Простите, мой господин, — почтительно поклонилась Наура. — Я прошу разрешения еще раз посетить корабль.
—Зачем?
—С помощью четырехногих людей мне удастся вынести с корабля то, чего сами мы поднять не смогли.
—Хорошо, — кивнул правитель. — Тогда с тобой останутся Капитан... Ну, двух моряков выбери сама.
Кроме того, в подмогу Науре Посланник Богини оставил и половину кентавров.
Найлу претило разделять команду. Подсознательно, где-то в глубине души, он сам при этом разрывался на части. Хотелось быть и с теми, и с другими. Но здравый расчет требовал отправляться в кентавровскую «конюшню» и дать возможность морячке полностью снять имущество с корабля.
До места расправы над самкой дошли быстро. От ее поврежденных останков валялись только хитиновые панцири, а от уцелевших личинок не осталось и следа. Похоже, после моряков здесь постарались местные муравьи. Это настораживало, но не пугало. И Найл, и пауки умели находить «общий язык» с маленькими трудягами.
Кентавры начали разбредаться по лесу. После «чистки» сознания их стремление слепо следовать в одном заданном направлении пропало. Пришлось Молодому послать им импульс-картинку с их утренними воспоминаниями пути на «конюшню».
Кентавры быстро нашли нужную тропу и пустились веселым галопом в самую чащу.
Странные корпуса моряки заметили уже тогда, когда под ногами у кентавров захрустело битое стекло. Путникам было жутковато слышать трансформаторный гул и грохот передвижения каких-то механизмов, видеть электрическое свечение из подвальных окошек производственных корпусов. Невольно они замедлили шаг, настороженно оглядываясь но сторонам.
Внезапно перед ними возник худенький человечек в белом халатике и белой шапочке. Не выразив ни малейшего удивления визиту явно незнакомых людей, он тут же затараторил:
—Добро пожаловать, господа! Я знал, что высокочтимое паучье племя, как-нибудь доберется и до нашего острова, и пригонит сюда новых рабов. Появятся новые человеческие лица и новый генетический материал.
—Мы не рабы и наши пауки не хозяева нам. Они наши сотрудники и соратники! — прервал приветственную речь незнакомца Найл.
—Вы хотите сказать, что они не едят более человеческого мяса и им не нужна наша кухня? — удивился тощий мужичок.
—Мы не знаем, какая у вас кухня, но перед вами паук, который не ел людей от рождения и гордится тем, что их род к такому варварству давно уже не имеет никакого отношения! — заносчиво парировал Молодой, надув от важности свое ворсистое брюхо и скрежетнув, для пущей убедительности, задними лапами.
—Рад, очень рад! Такого замечательного видения, такой сказочной галлюцинации, я еще не наблюдал. Позвольте, я вгоню себе еще пару кубиков, чтобы не очнуться раньше времени и не прервать нашей удивительной беседы. — Мужичок проворно извлек из кармана халатика бумажную пачку, распечатав ее, достал шприц с каким-то лекарством; и оттянув нижнюю губу, и задрав язык впрыснул себе в подъязычную вену все содержимое шприца. Затем, отбросив шприц в сторону, «просиял» гнилыми корешками зубов: — Добро пожаловать, мои достопочтенные гости. Я поведу вас в святая святых нашей кухни. Впрочем, вы уже пользуетесь ее плодами — и он ткнул пальцем в близстоящего кентавра и в Многорукого — и правильно делаете. Мой коллега не рассчитал свою утреннюю дозу, и ему чего-то померещилось не то. Вот он и выгнал всех самок кентавра из загона. Ну, наши хозяева еще пока не расчухались. Вчера кто-то угробил их царицу, и они в панике. А освободивший кобылиц профессор Краузе ускакал верхом на одной из них вместе со всем стадом. Он-то все равно скоро появится. Кончатся прихваченные дозы, и вернется, как миленький. А вот кобылицам через неделю время жеребиться. Остров у нас большой, пастбища приличные, и где они теперь гуляют?..
Найл вошел в его разум и натолкнулся на полную мешанину мыслей, образов, идей. Ему показалось, что двуногое существо в халате вообще не имеет разума. Правитель отодвинул тараторящего человекоподобного в сторону и вошел в «конюшню».
Он попал в помещение, похожее на лаборатории, которые Найл иногда обнаруживал в заброшенной промышленной зоне своего государства. Прошел по коридорам, оглядываясь по сторонам, пока не увидел табличку из желтого пластика: «Региональный центр исследования приматов».
И вот тут все встало на свои места. Из глубины памяти тут же любезно всплыла информация: 13 января 1998 года сотрудники Орегонского университета в городе Бивертоне объявили о клонировании обезьяны — второго после легендарной Долли животного и первого примата, таким образом явившегося в мир. Эксперимент был поставлен в надежде на получение большой популяции генетически идентичных животных, идеальных для всяческих лабораторных опытов, однако увенчался он лишь частичным успехом — благополучно родилась всего одна их четырех обезьян, получившая поэтому имя Тетра (от греческого «четыре»).
Затем доктор Чикар Кубота из научно-исследовательского института «Когасима кэттл бридинг» и доктор Джерри Янг из Коннектикутского университета клонировали шестерых телят, донорские клетки для которых были взяты из ушной раковины семнадцатилетнего призового быка.
Их эксперимент привел к новому открытию. Методика применялась та же самая, что и в случае Долли, но донорские клетки были изъяты из «отцовского» организма в декабре 1997 года, а пересадка ядра с генетической информацией осуществлена не сразу, а спустя два месяца в одном случае и три в другом. Четверо телят родились в декабре 1998 года, двое в феврале 1999-го. Следовательно, перерыв между сбором клеток и их оплодотворением возможен и не смертелен. К тому же выяснилось: чем дольше клетки «мариновались» в пробирке, тем стремительней было их развитие во чреве приемной матери.
Однако каждый раз новые существа рождались «младенцами» и развивались во взрослую особь естественным путем, генетически копируя своего прародителя, но психически становясь совершенно новыми животными. Региональный центр исследования приматов ставил своей задачей научиться создавать сразу взрослый организм. Фактически это гарантировало людям бессмертие — из любой донорской клетки, уцелевший, например, в катастрофе, можно было воссоздать того самого человека, который погиб.
Но знаменит центр стал не тем, что смог воссоздавать взрослые организмы, а тем, что демонстрируя возможности генетики, вырастили для публичной демонстрации нескольких кентавров и многоруких людей. Скандал случился столь громким, что вошел в общеобразовательный курс истории развития цивилизации.
— Вот отсюда я всегда мечтал вести свою экскурсию, если бы дожил до истинного пришествия своих сородичей. Поэтому мы и заморозились тогда... Уж и не знаю, как давно это было... И в этих же холодильниках находится весь исходный материал нашего производства, — продолжал безостановочно тараторить человек. — Именно отсюда должно начаться глобальное заселение планеты человеческим материалом. Для богомолов людей клонировать руки не поднимаются, вот и отыскали шутейные экземплярчики последних студенческих капустников и тиражируем чудо генной инженерии в утробу этим тварям! — он опять глубоко вздохнул, махнул рукой, пожал плечиками и, достав из кармашка халата «очередную дозу» впрыснул ее себе под язык и осел на пол.
Найл начал потихоньку понимать историю острова и его обитателей. Похоже, двум «умникам» из университета удалось пересидеть прилет Кометы в здешних анабиозных камерах. А потом от скуки и одиночества они стали творить всяких разных монстров, данные о которых нашли в банках данных.
Непонятно, почему оба живы до сих пор, но долгая жизнь не пошла им на пользу — они увлеклись наркотиком, потеряли разум и превратились в то, что сейчас бродит следом за Посланником Богини.
А может, наоборот — они увлеклись наркотиками, а монстров начали выращивать для защиты маковых полей.
Здешние богомолы успели хорошо развиться в изоляции от материка и заняли ту нишу, которую на остальной Земле обжили смертоносцы. Не очень понятно, договорились насекомые с людьми, или некий баланс установился естественным путем, но после того, как вечно голодные богомолы пожрали всю достаточно крупную живность, бывшие ученые начали выращивать кентавров и шестируких шив уже специально им на кормежку.
Расспросить человекоподобного обитателя лаборатории поподробнее Найлу не удалось — за окнами лабораторного корпуса тревожно заржали кентавры.
Посланник Богини вошел в контакт с Молодым и увидел, как от леса к лаборатории двигается не меньше трех десятков самцов-богомолов. Это было уже серьезно — с подобной толпой так просто не сладишь.
Правитель лихорадочно закрутил головой, надеясь найти хоть какое-нибудь оружие. У стены, в специальной стойке, стояло полтора десятка высоких толстых газовых баллонов.
—Что за газ? — повернулся Посланник Богини к бывшему ученому.
—Хороши-и-й га-аз, — ответил двуногий и с блаженной улыбкой осел на пол.
Кентавры, видя набегающих хищников, стали испуганно забиваться в лабораторию, но все не помещались. В дверях возникла пробка.
—Камни подбирайте, палки! — закричал им в окно Везав.
Некоторые из человеко-коней последовали его совету.
—Нефтис, подними его! — указал правитель на человечка. — Мне нужно задать ему несколько вопросов.
Женщина подняла очкарика за шкирку и принялась бить его по щекам.
Люди и кентавры, сплотив ряды, заняли оборону, и очень вовремя — перед ними явились многорукие мальчишки. Богомолы гнали их впереди себя. Зомбированные юноши шли в смертельный бой за своих хозяев и пожирателей.
Но вот на плечи впереди стоящего кентавра вскарабкался бывший пленник и стал что-то отчаянно кричать, жестикулировать, потом поднял высоко над головой ожерелье из челюстей богомольих личинок и загремел им.
Богомолы швырнули в него мощный пучок волевой энергии, и мальчишка упал. Найл и Молодой послали импульс парализующей воли через головы многоруких в гущу богомольей стаи. Не ожидавшие такого первые хищники запнулись, задние навалились на них. Возникла свалка.
По примеру Шиву, кентавры и люди срывали с себя такие же ожерелья и гремели ими у себя над головами.
Пока богомолы перестраивались и восстанавливали свои ряды, Молодой успел выскочить вперед, два раза пробежать перед рядами кентавров и повесил несколько толстых канатов паутины поперек тропы.
—Молодой — страхом их! — послал приказ Найл
Насекомые начали новую атаку. Посланник Богини и смертоносец немного выждали и дружно послали им навстречу импульсы ужаса, какими пауки обычно выпугивают дичь из засады. В ответ многорукие дружно легли на землю, накрыв головы руками, обнажив тем самым ряды богомолов. Тупомордые богомолы, непривыкшие на своем острове к сопротивлению, опять попятились, ощутив неодолимый беспричинный страх.
—Не надо, зачем, — захныкал в глубине лаборатории плаксивый голос.
—Пугай их, Молодой! — приказал правитель и побежал к Нефтис. Стражница продолжала усердно бить по лицу хныкающего человекообразного.
—Что за газ? — Найл повернул за подбородок его к стене. — Какой газ в баллонах.
— Все как положено, — пьяно улыбнулся наркоман. — Аргон, водород, гелий, хлор, кислород.
— Какие?! Какие баллоны с кислородом и водородом?!
—Как положено, господин начальник, второй и четвертый.
— Брось его, Нефтис, — распорядился Найл. — Берем баллоны.
Они подтащили газ к окну. Там все пока оставалось спокойно — богомолы испуганно жались к лесу, но и не уходили.
—Эй, сюда! — позвал Найл двух ближайших кентавров. — Берите баллоны и бросьте их на тропе!
Правитель лихорадочно отвернул вентили и, услышав шипение, передал газ человеко-коням.
—Нефтис, мне нужен факел.
—У меня нет, мой господин...
—Мне нужен факел. Немедленно! Стражница наклонилась к бывшему ученому, рванула ткань халата. Сильным ударом разбила о стену стул. Намотала ткань на ножку, и принялась высекать искру. Найл, принюхиваясь, пробежался вдоль стола. Схватил одну из стекляшек, пахнущих чем-то едким, плеснул на намотанную на ножку тряпку.
—Поджигай!
Искра упала на ткань, и по ней начал расползаться голубой огонек.
—Молодой, — мысленно вызвал смертоносца правитель. — Переставай пугать.
Найл взял в руку факел и подошел к окну. Богомолы, сбросив путы страха, торопливо приближались по тропе. Как раз туда, где лежали покрытые инеем баллоны, окруженные дрожащим облаком. Посланник Богини широко размахнулся и швырнул факел туда, к баллонам, тут же кинулся на Нефтис, сбил ее на пол и упал рядом.
— Что с вами... — начала было спрашивать девушка, и тут за стенами оглушительно грохотнуло, так, что сотряслись стены, а с потока стали сыпаться крупные куски бетона. В окна ворвалась огненная волна, которая тут же затихла.
Найл поднялся, перебрался через подоконник и выпрыгнул наружу.
Богомолов больше не существовало. Куски их тел валялись везде и всюду. Разметало также и почти всех многоруких мальчишек, что наступали во главе их отряда. Среди тех защитников, что стояли у лаборатории снаружи, тоже оказалось много раненых и обожженных, но самое главное, ради чего они готовились пожертвовать своей жизнью, уже произошло — хищных гигантов более не существовало.

* * *

С тяжелым сердцем возвращался Найл в лагерь, и чем ближе они подходили к своей стоянке, тем тревожнее было у него на душе. Вечерело, на побережье спускались сумерки, а со стороны их стойбища — ни сполохов от костра, ни даже дымовой струйки.
Тревога начинала оправдываться уже на подходе к лагерю. На берегу валялись окровавленная одежда Везава с явно откусанными и выплюнутыми кистями рук. Далее дрыгались в конвульсиях обглоданные лапы старого Капитана. Кентавровские копыта с длинными белыми жилами были раскиданы вдоль всего берега. Шива наклонился над одним из них. Молодой остановился рядом. Найл настроился на их мысли.
—Красные муравьи не оставляют следов, — рассуждал Шива. — Значит, на них напали богомолы. Сейчас они ушли, и ушли по нашему следу, значит именно они нас там атаковали и именно их мы уничтожили. Врага больше нет, мстить никому не нужно...
Молодой тихо спускал струйку ярости в остывающий вечерний песок.
Найл понимал, что богомолы пришли в лагерь за своими детенышами и, конечно, обнаружив их развешенные тушки с выдранными челюстями устроили кровавую бойню, разметав стойбище врага по всему побережью.
Они бы все равно когда-нибудь пришли, и побоище все равно бы состоялось...
Многорукие братья Шивы молча собирали останки на расстеленный лист гигантского папоротника. Клонированные мальчики, никогда не знавшие родительской ласки, готовили самый древний ритуал прощания живых с мертвыми.
Удалившиеся в чащу кентавры принесли огромный хитиновый щит, на который вместе с папоротниковым листом водрузили останки погибших.
Щит с останками отнесли к морю и опустили на волны. Оттолкнули...
Найл невольно нарушил торжественность траурного настроя простым и совершенно не ритуальным вопросом:
—Где вы взяли такой корабль?!
— Не волнуйся, повелитель, там их много и хватит на всех, но пусть продлят наши боги твою драгоценную жизнь.
Найл молча оседлал своего собеседника и волевым потоком энергии послал галопом снова в чащу, откуда был принесен этот похоронный корабль.
Перед ним огромной горой лежали большие хитиновые панцири водяного клопа-белостома. Кло-повье «кладбище», вероятно, осталось после многовекового пиршества муравьев.
«Если наложить щиты на пробоины и приклеить паутиной, может получиться хорошая заплата... — подумал Найл. — За пару дней мы сможем отремонтировать корабль!»
Проблема с судостроением решилась сама собой. Жаль только Наура не дожила до этого часа...
Вернувшись к товарищам, Найл отправил Молодого и Шиву с его еще тремя соплеменниками и тремя кентаврами посмотреть, что делается возле разбитого корабля.
Усталость и последние потрясения валили с ног посланника Богини, но мозг работал отчетливо. Найл теперь знал, что они на острове, и единственный путь отсюда лежит по морю.
Но оставить детей человеческого интеллекта, братьев по разуму на произвол судьбы он уже не мог. Необходимо было в ближайшее же время прочесать остров и обеспечить безопасность кентаврам и многоруким.
Ученого-наркомана и блуждающего где-то его коллегу и, наверняка такого же безмозглого наркомана, профессора Краузе придется оставить, но как можно скорее добиться их излечения. Или просто уничтожить, чтобы они не вовлекли в увеселительный процесс своих детушек. И пора бы наконец взглянуть на маковое поле.
Мысленный поток Шиловых рассуждений прервали радостные возгласы Нефтис и ее стражи.
Со стороны разоренного лагеря скакали навьюченные кентавры, за ними бежали многорукие, замыкал шествие Молодой, а впереди, на белом кентавре, гарцевала чудом спасенная Наура!
Как оказалось, днем дул северо-западный ветер, нагоняя прилив, и когда в лагерь ворвались богомолы, Наура как раз сидела внутри разбитого корабля и собирала утварь для следующего гужевого рейса с кентаврами. Богомолы ворвались в лагерь, как раз тогда, когда кентавры разгружали принесенный груз и собирались идти за следующим. Наура, сидя на корабельном киле видела, как бесчинствуют в лагере богомолы. Но мчаться на помощь уже не имело смысла. Когда, после расправы над лагерем, часть богомолов рванула по следу в сторону корабля — прилив уже затопил берег настолько, что она стояла на корабельном киле по щиколотку в воде. Богомолы ее видели, но в воду не сунулись. Выжидать, когда спадет вода, у них не хватило ни ума, ни терпения, и они вместе с остальными самцами удалились в погоню за Найлом и его отрядом.
Следующим утром Найл, шестирукий и несколько кентавров отправились еще раз осмотреть остров. На маковой плантации они застали несколько многоруких, которых бывший пленник увел за собой. Наконец, на одной душистой клеверной поляне нашли профессора Краузе, пасущего кобылиц-кентавров. Шестирукие со зловещими улыбками быстро его связали, и Найл подумал, что вопросов с лечением наркомании у него, скорее всего, не возникнет.
Вернулся отряд только через три дня, так и не встретив больше ни одного смертоносца. В лагере Найл обнаружил, что корабль уже повернут на киль, а пробоины заклеены хитиновыми щитами клопов-белостомов. Молодой прислал импульс сожаления, но сделать работу быстрее он не мог. Паутину для приклеивания выделял он один, а его возможности не беспредельны.
Наура хлопотала на палубе, следя за тем, как многорукие ставили в гнездо новую мачту. Древесина на нее пошла, правда, сырая. Но на несколько дней перехода до материка ее должно было хватить.
—Завтра сможем отплыть, — с гордостью сообщила морячка. — Дождемся прилива и снимем его с мели.
Отплытие прошло на удивление спокойно. Когда вода поднялась на уровень человеческого роста, корабль облепило полсотни кентавров — поднатужились, пронесли на несколько десятков метров вперед, туда, где уже им самим было по горло. Судно качнулось на глубокой воде.
—Поднять парус! — звенящим от радости голосом приказала Наура.
—Ты хоть примерно представляешь, где мы находимся? — спросил правитель.
—Только примерно, мой господин.
—Ты должна доставить меня в Провинцию, — напомнил Найл. — Ты понимаешь? В Провинцию! Мы и так потеряли слишком много времени.
—Да, мой господин.
К вечеру выяснилось, что все далеко не так хорошо, как они рассчитывали. Заплата текла. Текла с такой силой, что вставшие цепочкой и непрерывно вычерпывающие ее матросы не успевали, и корабль с каждым часом погружался все глубже и глубже в волны.
—Работайте, работайте! — время от времени покрикивала на них Наура, лично вставшая к рулю. — Нужно продержаться до утра! Утром земля будет!
С рассветом еле шевелящиеся моряки разразились радостными криками, указывая на горизонт впереди. По каким-то только им известным приметам они определили близость материка.
Судно сидело в воде уже почти по самую палубу, когда хозяйка корабля под всеми парусами врезалась в песчаное дно в полусотне метров от поросшего кустарником берега. Отпустила руль, подошла к Найлу и опустилась перед ним на колени:
—Простите меня, мой господин, я нарушила ваш приказ.
—Какой приказ?
—Это не Провинция, мой господин. Я знаю эти места. Это заросли неподалеку от устья городской реки. Если идти влево, то до нее примерно два-три часа пешего ходу.
—Прикажете убить ее, мой господин? — спокойно поинтересовалась Нефтис, достав свой нож.
Найл молчал. Он пытался определить, куда теперь идти. Берегом до Провинции — дня три, если не четыре. Если вверх по реке — к завтрашнему утру должен добраться до города. Там можно попытаться найти какое-нибудь средство передвижения.

Предыдущая страница 3 Следующая страница


Охотник 4

—Убить ее, мой господин? — нетерпеливо переспросила стражница.
—Нет, — покачал головой Найл. — Мы возвращаемся в город.

* * *

В город они вошли на рассвете, изможденные, голодные, в рваных туниках. Не смотря на усталость Посланник Богини быстрым шагом направился в свой дворец. С Симеоном он столкнулся прямо в дверях дворца, и не поздоровавшись, сразу спросил:
—Как он?
—Хуже, — признался медик. — Заметно хуже. Временами, правда, бывают улучшения, он узнает сестер, мать, пытается встать. Они надеются, что самое страшное уже позади, но... Но каждый раз после этого он проваливается во все более глубокое беспамятство, моменты улучшения становятся короче. А как ты? Ты нашел Мага?
—Нет, — понуро покачал головой Найл. — Мы потерпели кораблекрушение, нас выбросило на какой-то остров. Чтобы вернуться, пришлось чинить корабль. А все это дни, дни. Я даже потерял счет времени. Сколько еще у нас в запасе?
—Прошло, — медик бесшумно зашевелил губами. — Прошло двадцать три дня. Значит, у нас в запасе семь. Теперь ты никуда не успеешь...
Правитель, не отвечая, направился мимо него во дворец, поднялся в спальню брата. Рядом с постелью сидела Дона. Она подняла глаза на Посланника Богини, и они моментально наполнились слезами. Найл кивнул, подошел ближе. За прошедшие дни Вайг заметно похудел, кожа его посерела, стала похожа на промасленный пергамент. Глаза ввалились.
Посланник остановился рядом и прикоснулся кончиками пальцев к руке. У него возникло ощущение, что он дотронулся до сухой деревяшки. Найл резко развернулся и выскочил из комнаты. Не потому что не хотел видеть своего брата, а потому, что таким видеть его не мог.
До отмеренного Магом срока оставалось всего семь дней. На то, чтобы пересечь пустыню, нужно как минимум пять. На кораблях переправиться в Провинцию, к Серым горам можно и за два дня — но этот путь он уже опробовал. Да и что можно сделать даже за пять дней? Нужно пройти долгий путь по незнакомым горам, найти логово Мага, преодолеть препятствия, которые тот наверняка подготовит на его пути...
—Скорбо! — неожиданно вспыхнуло в его мозгу. — Скорбо залетал в глубину Серых гор, прежде чем его воздушный шар упал на скалы. На воздушном шаре можно не просто пересечь пустыню всего за день, но и забраться далеко в глубину владений коварного врага! Оказаться вблизи логова Мага не через пять-шесть дней, а послезавтра! Это шанс. Единственный шанс.
Но как бы Найл ни рвался снова отправиться в путь, тело его уже отказывалось повиноваться. Обычной человеческой плоти требовалось хоть несколько часов отдыха, немного еды, питья. Горячую ванну, наконец! Да и тунику после морского путешествия оставалось только выбросить.
Посланник Богини приказал позвать Джариту и приготовить ему еды.
После того, как желудок наполнился белым горячим мясом печеной мухи, правитель понял, что засыпает. Засыпает прямо за столом. Он позволил служанкам отвести себя в ванную комнату, раздеть, помыть и отнести в постель.
— Джарита! — приказал он из последних сил. — Через три часа разбуди...
И провалился в глубокий сон.

* * *

Когда Посланник проснулся, солнце только-только перевалило зенит. Получалось, он успел встать примерно за полчаса до того, как сюда должна была явиться старшая служанка. Правитель успел набраться сил, и горел желанием немедленно отправиться в новое путешествие.
Свежая одежда лежала рядом с постелью. Найл облачился без посторонней помощи и распахнул дверь, едва не ударив уже знакомую молоденькую служанку.
—Если меня будут искать, — сообщил ей Посланник, — я у Черной Башни.
Асмак, начальник воздушной разведки Смертоносца-Повелителя, ждал его на тропе, в нескольких шагах от площади, с которых отправлялись в полет молодые пауки-разведчики. Крупный — глаза находились на уровне груди Найла, коричневый смертоносец присел в ритуальном приветствии, демонстрируя свою почтительность перед избранником.
—Рад видеть тебя, Посланник Богини, — первым поздоровался восьмилапый. — Что привело тебя в этот район города?
Район этот и вправду редко посещался людьми и жуками-бомбардирами. Порифиды, выделяющие необходимый для полета шаров летучий газ, издавали ни в чем несравнимую вонь, а потому приближаться к ангарам без крайней на то необходимости не решался никто.
—Рад видеть тебя, Асмак, — кивнул правитель. — Ты помнишь, Скорбо?
—Помню, Посланник. Он совершил два преступления: не сообщил о своем пребывании в Серых горах во время полета, и скрыл свое возвращение; он продолжал поедать людей после запрета Великой Богини.
—В прошлый раз, во время обсуждения его полета, — напомнил Найл, — мы пришли к выводу, что он побывал у Мага в плену.
—Да, Посланник Богини, — подтвердил паук.
—Мне нужно попасть к логову Мага как можно быстрее, — отчеканил правитель, — поэтому я хочу, чтобы ты выделил мне воздушный шар и объяснил, каким образом долететь до места крушения Скорбо.
—Я рад помочь тебе, Посланник Богини, — опустился в ритуальном приветствии Асмак, — но в настоящий момент воздушных шаров в ангарах нет. Мы используем их сразу по мере изготовления. Сегодня утром в полет отправилось четверо молодых смертоносцев. Новые шары будут готовы завтра после полудня. Когда их сошьют и заправят, я смогу дать тебе сопровождающих для полета.
—А раньше?
—Раньше подняться в небо невозможно. Если подгонять сшивщиков, они могут сделать плохой шар, и вы рискуете упасть на нем с огромной высоты. Этого нельзя делать ни в коем случае!
Найл отступил. Смертоносцы летали на шарах уже не одно столетие, и успели накопить огромный опыт. Если Асмак говорил, что раньше завтрашнего дня подняться нельзя — значит, это действительно так. Значит, опять ждать. Ждать и смотреть, как падают в вечность один за другим дни, оставшиеся Вайгу на этой земле.
Посланник Богини вернулся во дворец, нашел Симеона, решительно прижал его к стене:
—Ты пробовал использовать свои лекарства? Ты же знаешь множество разных травяных снадобий, ты умеешь делать вакцины.
—От смерти нет вакцины, Найл, — медик осторожно высвободился из захвата. — Вайг не болен. Просто ему в вены подселили смерть. Считай, абстрактную беспричинную смерть. Нормальный организм справился бы с ней без труда. Все-таки жизнь — непобедимая сила. Но кто-то подпитывает эту смерть, позволяя ей набирать власть и затормаживать в организме все жизненные процессы. Когда в силу каких-то обстоятельств подпитка ослабляется, твой брат тут же начинает побеждать, приходит в себя, шутит и смеется. Когда подпитка возобновляется — снова проваливается в небытие.
—Ты говоришь странные вещи для ученого, Симеон, — покачал головою Найл.
—Ученый верит фактам, и только фактам, — вздохнул медик. — Вспомни девушку. Она была совершенно здорова, пока мы с тобой не соединили половинки божка. И сразу наступила смерть. Как ученый, основываясь на известных мне фактах, я приказал разнести обе половинки в разные концы города, дабы никто случайно их не соединил еще раз и не убил твоего брата. Пока враждебное воздействие на него производится издалека, процесс идет медленно, и сохраняются моменты просветления. Пока не уничтожен источник подпитки — это все, что мы может сделать.
—Что ты сказал?
—Пока не уничтожен источник подпитки...
—А если Вайга защитить от этого «источника»? Не давать смерти накапливать силу?
—Как?
—А как осуществляется эта подпитка?
—Тут я совершенный профан, — признал медик.
—Подумай сам: по воздуху, через пищу или воду на Вайга воздействовать невозможно. Все это находится здесь, а противник далеко. Раньше для усиления эффекта Маг использовал божков. Сейчас их нет. Значит, ему приходится тянуться самому, устанавливать некие темные энергетические потоки. Потоки ненадежные — иногда они рвутся, и Вайгу становится легче. Но потом эти потоки восстанавливаются. ..
—Ты сможешь увидеть эти потоки?
—Нет, не смогу, — вздохнул Найл. — Я даже в божке не смог ощутить силы зла. А вот Белая Башня определила зло сразу. И Дравиг сразу почувствовал в божке опасность, зло. Так что эти темные потоки смогут определить только пауки.
Посланник Богини с досадой потер подбородок и вынужденно признал неприятную истину:
—Придется снова идти к ним на поклон.

* * *

Дравиг выполнял при Смертоносце-Повелителе много поручений. На нем лежала немалая ответственность, но и многие решения он мог принимать самостоятельно, не отвлекая на них властителя восьмилапых. При этом, в отличие от повелителя, он нередко руководствовался чисто прямолинейными принципами: друзьям нужно помогать, врагов нужно уничтожать. Поскольку люди покамест считались союзниками пауков, то на поддержку старого воина стоило рассчитывать. Иное дело Смертоносец-Повелитель: помочь он, наверное, и поможет, но вот почти наверняка пожелает извлечь из этого дела хоть какую-то выгоду и для себя, либо обговорить соответствующие изменения в Договоре.
Выяснить местонахождение начальника охраны восьмилапых труда не составляло. Достаточно было мысленно как можно громче назвать его имя. Ментальные поля смертоносцев перекрывают город полностью — осознав свой мысленный образ, неминуемо возникающий при произнесении имени, паук обязательно откликнется на вызов.
—Дравиг!
—Рад слышать тебя, Посланник Богини. Могу ли я чем-нибудь помочь?
—Мне бы хотелось увидеть тебя, Дравиг. Где ты находишься, чтобы я мог к тебе подойти?
На самом деле эта фраза была всего лишь проявлением вежливости. Пауки-смертоносцы передвигались в несколько раз быстрее людей, и Дравигу подбежать к дворцу правителя получилось бы куда проще, чем ждать его прихода к себе, но Найл не мог не выразить уверенность в том, что седой телохранитель занимается важным делом и его нельзя отвлекать просто так.
—Благодарю тебя, Посланник Богини, но вскоре я буду рядом с твоим дворцом и посещу твои покои, — доброжелательно пообещал паук.
На самом деле мысленный образ больше напоминал «паутину; логово; гнездо» — но уж такова суть телепатии. В ней нет слов, а смысл образов имеет в переводе на обычный язык сразу несколько значений, иногда — и несколько слоев подоплеки. Даже маленький импульс мог содержать и смысл, и эмоцию, и намеки, и ожидание. Эмоция доброжелательности означала, что у смертоносца не имелось к Найлу никаких вопросов или неразрешенных проблем, и Дравиг никак не ожидает, что такие вопросы могут возникнуть к паукам у людей.
Смертоносец появился примерно через полчаса —значит, находился где-то очень далеко. Опустился в ритуальном приветствии.
—Рад видеть тебя, Посланник Богини.
—И я рад видеть тебя, Дравиг, — кивнул Найл.
—Ты помнишь того божка, которого мы обнаружили в комнате у лазутчиков Мага?
—Да я помню, — паук выстрелил картинкой.
У Найла возникло ощущение того, что в воздухе перед ним повисло темное облачко, излучающее ярость голодной сколопендры. Получается, Дравиг увидел его именно таким — не каменная фигурка, похожая на усевшегося на корточки толстого лягушонка, а плотное облако злобы.
— Значит, ты увидел это сразу, — кивнул Найл.
—Да, Посланник Богини, — подтвердил смертоносец.
—Но почему же ты меня не предупредил?
—Я был уверен, что ты видишь то же самое.
— К сожалению, в определении подобных энергетических сгустков я недостаточно опытен, — вздохнул правитель. — Поэтому у меня к тебе есть одна просьба: ты не мог бы взглянуть на моего брата?
—Хорошо, Посланник, — прислал Дравиг импульс согласия.
Они вместе прошли по враз опустевшим коридорам — страх перед начальником охраны Смертоносца-Повелителя въелся в плоть и кровь выросших в рабстве слуг. Поднялись на второй этаж, и Найл отворил дверь пропуская паука к больному.
—Не-ет!!! — вскочила со своего места Дона и попыталась заслонить собою Вайга.
В городе восьмилапых методика «излечения» больных испокон веков была проста и эффективна, позволяя в зародыше пресекать любые эпидемии и избавляться от слабых представителей породы. Но уж очень мучительна была эта методика для друзей больного — и время от времени возникали такие же вот ситуации, когда одинокий двуногий пытался закрыть своего друга собой. Обычно подобный бунт оканчивался не только неизбежной «выбраковкой» больного, но и мучительной публичной казнью несчастного, рискнувшего противостоять воле смертоносца.
Но времена изменились — и, увидев поднявшуюся на его пути девушку, Дравиг остановился.
—Что ты видишь? Покажи мне, — прошептал позади Найл.
Тотчас в его сознании вспыхнула четкая картинка: силуэт девушки, окруженной прозрачной светло-зеленой аурой, и серое, медленно перемешивающееся облако на столе за ее спиной. В центре облака можно было различить тело Вайга — но для смертоносца оно являлось отнюдь не самым важным объектом внимания.
—Откуда оно берется, как подпитывается?
Смертоносец начал смещаться в сторону, шевелящееся серое облако слегка отпрянуло от него, уплотнилось.
—Этого двуногого есть нельзя, — неожиданно сообщил Дравиг. — Эта злоба может перейти в того, кто его съест.
—Мы не собираемся его поедать, — вслух ответил Найл, заставив Дону испуганно вздрогнуть.
—Это правильно, — согласился старый паук. — Вижу...
Под рукой Вайга играл небольшой серый водоворотик, похожий на те, что во множестве возникают в быстрых струях ручьев и рек, или за кормой плывущей лодки или корабля. Словно испугавшись внимательного взгляда, водоворотик сместился от руки к пяткам больного, вытянулся в тонкую полупрозрачную нить.
—Откуда он тянется? — заторопил Дравига Посланник, однако на этот вопрос паук ответить не смог.
—Он рассеивается вокруг, мне его не разглядеть, — признал смертоносец. — У тела ему приходится соединяться в более плотную форму, чтобы стать достаточным для питания. А сюда перемещается он в рассеянном виде. Совершенно неразличимом.
Дравиг разорвал мысленный контакт, и вместо зеленой и серой аур Найл увидел бледное лицо служанки и пергаментную кожу на руке брата.
—Я должен порвать этот вихрь! — твердо сказал правитель, и даже попытался осуществить свою угрозу, пройдя вдоль постели и размахивая руками.
—Этим остановить поток энергии невозможно, — с предельной серьезностью сообщил паук. — Как невозможно лапами остановить ветер.
—А чем можно остановить ветер? — повернулся к нему Посланник Богини.
—Другим ветром, — лаконично ответил смертоносец.
Из короткого мысленного ответа ясно стало главное: способ есть!
Паук попятился, покидая комнату больного, и Найл вышел следом за ним.
—Не делай этого, Посланник Богини, — предупредил Дравиг. — Это очень опасно.
—Почему?
—Ты видел, как стрекозы пытаются ловить фруктовых мух?
—Да, — усмехнулся правитель.
Фруктовые мушки — крохотные, размером с ноготь, летали крупными стаями, видимыми издалека, как полупрозрачные рои. Время от времени вечно голодные стрекозы, способные целиком проглотить кролика или откусить голову взрослому человеку, делали попытку перекусить и участниками роя. Однако плотный воздушный поток, катящийся перед хищницей, раскидывал мушек в стороны — и после нескольких безуспешных попыток стрекозам приходилось улетать с пустыми желудками.
—Ты слишком силен для столь тонких потоков, Посланник Богини. Они обтекут тебя, как стену дома или могучую скалу. Ты разорвешь эти потоки, но они соединятся вновь. Чтобы уничтожить их, ты должен стать равным им. Но тогда ты тоже станешь уязвим. А силы зла слишком сильны — иначе они никогда не вызывали бы страха.
—Я готов!
—Нет, Посланник Богини, — отказался Дравиг, — это слишком опасно, и слишком серьезно. Такое решение может принять только Смертоносец-Повелитель.
—Тогда скажи мне, каким образом ослабиться до такой степени, и я сделаю это сам.
—Сделать это сам не сможешь даже ты, любимец Великой Богини Дельты. Для перехода в мир ментальных существ необходима помощь сразу нескольких смертоносцев. Твою энергетику нужно вытянуть из тела, тебя нужно удержать от рассеивания в небытии, твое тело нужно постоянно подпитывать живительной энергией, чтобы оно не прекратило жизнедеятельность в твое отсутствие.
—Неужели вы уже делали подобные вещи, Дравиг? — не поверилось правителю.
—Ты разговаривал с нашими мертвыми правителями, Посланник Богини? — ответил вопросом на вопрос старый смертоносец. — Когда их тела рассыпаются от времени, то их сущность можно вызвать в молодое тело, из которого ушла аура. Хранители, подвергавшиеся подобному опыту, рассказывали очень много странного из своего опыта пребывания вне тела.
Пауки, пауки. С какой радостью люди встретили весть об освобождении от рабства! Но по сей день жизнь города невозможна без их знания, памяти, многовековой практики управления и организации жизни. Однако и помимо этого, поверхностного впечатления, каждый раз выяснялось, что смертоносцы знают и могут что-то еще. И они даже не скрывают своего знания, делятся им — но без их помощи осуществить хоть что-нибудь серьезное невозможно.
—Когда Смертоносец-Повелитель даст свой ответ? — спросил Найл, зная, что Дравиг поддерживает с властителем постоянный мысленный контакт.
—Завтра утром. Он приглашает тебя посетить его дворец сразу после восхода солнца.

* * *

Торопясь поскорее получить разрешение, способное спасти Вайга от верной гибели, Найл поднялся еще в темноте, быстрым шагом преодолел несколько километров, отделяющих его жилище от дворца Смертоносца-Повелителя, и появился под серыми бетонными стенами с первыми лучами солнца.
У парадного входа правителя города встречал Дравиг. Сразу за спиной у него замер почетный караул из пяти женщин-охранниц во главе с Сидонией.
Одеты они были только в короткие юбки и мягкие кожаные тапочки. Несмотря на все старания, замереть подобно пауку они не могли — чуть вздымалась от дыхания грудь, нервно подергивались мышцы под смуглой кожей. Красивые, высокие, широкобедрые, с длинными густыми волосами и атласной кожей, они всем своим видом демонстрировали мастерство пауков в деле «выведения породы».
Подпустив Найла на три шага, Дравиг опустился в ритуальном поклоне и послал короткую мысль:
—Смертоносец-Повелитель ждет тебя.
—Хорошо, веди. — Найл не забывал, что здесь он не просто проситель, а представитель десятков тысяч людей, населяющих город, и Великой Богини Дельты — а потому обязан как бы зашторить свои чувства, не допуская их постороннему взгляду, и сохранять спокойствие и достоинство при любых обстоятельствах.
В залах дворца, насквозь пропитанных острым мускусным паучьим запахом, царил сумрак. В соответствии со своим понятием уюта, смертоносцы густо оплели стены и окна липкой паутиной. Найл, после дневного света, не видел ни зги, но Дравиг, войдя в телепатический контакт, любезно «осветил» дорогу.
Сам он пользовался не зрением, а феноменальной паучьей памятью, уверенно двигаясь вперед и предупреждая человека о возможных препятствиях и поворотах.
Главный зал дворца был освещен заметно ярче: потолок ему заменял громадный стеклянный купол, и солнечный свет пробивался даже сквозь многочисленные слои серой паутины.
— Приветствую тебя, Посланник Богини. Найл даже не пытался разглядеть Смертоносца-Повелителя, он давно знал, что под наводящим на людей ужас грозным именем скрываются сразу несколько очень старых паучьих самок, но ответил согласно этикету.
—Приветствую тебя, Смертоносец-Повелитель
Дравиг отступил назад. Найл услышал, как за спиной с протяжным скрипом затворились двери, оставляя его наедине с правительницами пауков.
—Я знаю о нехороших событиях, происходящих с твоим братом, — всплыла из глубины сознания неуверенная, вкрадчивая мысль. — Мне очень жаль.
Мысли задернулись мрачной чернотой, из которой светлой искрой мелькнуло: «При нашем правлении такого не бывало...»
А затем, словно затирая случайно проскочившую фразу, прорезалось твердое и уверенное послание:
—Мы готовы помочь, если на то будет твоя воля, Посланник Богини.
—Да, я желаю этого, — не сдержал усмешки Найл.
Смертоносец-Повелитель намекал на то, что во времена власти пауков Маг не смел проникать в город. Можно подумать, это не смертоносцы выстроили стену, отгораживающую Серые горы, не Квизиба Мудрого разгромили в ущелье за долиной Мертвых. Нет, Маг ничуть не боялся восьмилапых. Просто после гибели армии восьмилапых его присутствие стало не таким заметным.
Разумеется, выпускать эти мысли наружу Посланник Богини не стал. Зачем? Ведь он пришел сюда не для того, чтобы искать ссоры.
—Но мы хотим быть уверены, — опять всплыло, словно из глубокого темного колодца, — мы хотим быть уверены, что это не будет воспринято как нарушение Договора...
Мысль медленно истаяла, растеклась по закоулкам сознания, оставив легкий привкус неуверенности. Пауки чтили свои обещания превыше всего и с крайней щепетильностью относились к малейшим отклонениям от любых договоренностей. Раз они признали равноправие и независимость людей, за исключением добровольно оставшихся в услужении, то значит и вмешиваться в их жизнь себе не позволяли.
—Мы готовы помочь тебе, Посланник Богини, в том опасном деле, которое ты желаешь совершить, — на этот раз громко и чисто прорезался в сознании голос Смертоносца-Повелителя. — Но ты должен понимать, к чему может привести твой поступок.
Найл молча ждал продолжения — и оно последовало.
—Если ты, Посланник Богини, ее избранный, единственный достойный среди людей, погибнешь, то двуногие больше не смогут полноценно существовать без руководства более высокоразвитых существ, — сообщил властитель восьмилапых. — В этом случае нам придется вернуть их обратно под свое поле, дабы они не одичали и не стали опасными. Мы вернем законы, существовавшие до твоего появления, людей снова поселим в казармы, а детей станем воспитывать на отведенном для них острове.
Правителя словно окатило холодной водой. До этого мгновения он считал, что речь идет только о его безопасности. Теперь вдруг оказалось, что своим поступком он ставит на грань рабства судьбы всех людей города. Если Посланника Богини не станет — суть Договора потеряет смысл. Двуногие снова станут бесправным бессловесным скотом, а пауки — их ничем неограниченными хозяевами и богами.
Самое парадоксальное — свой ультиматум Смертоносец-Повелитель ставил из самих добрых по отношению к Найлу мотивов. Властелин пауков не желал, чтобы Посланник Богини рисковал своей жизнью, и смог усилить ощущение риска в сотни, в тысячи раз. Он не сомневался, что ради своего брата избранник Богини пожертвует жизнью без малейших колебаний. Теперь на чашах весов с одной стороны лежала жизнь Вайга, на другой — тысячи человеческих судеб. От его решения зависит — станут они вновь рабами, или останутся свободными людьми.
Смертоносец-Повелитель, не пугал, не торопил с решением, не предлагал сделки. Он просто напомнил, что Найл рискует жизнью и предложил выбирать. Здоровье брата — в обмен на счастье тысяч. Или счастье тысяч — по цене жизни близкого человека?
В памяти внезапно всплыло их путешествие в долину муравьев. Вайг тогда попытался утащить муравьиные яйца, и им всем вместе пришлось спасать его сперва от преследования, а потом и от чудовища в песчаной воронке. Но брат не упустил добычи — и вскоре в их пещере появилось несколько новых членов. Ручные муравьи первым делом вырыли колодец, и их семья больше никогда не испытывала жажды. Вспомнил ручную осу, защищавшую их от тарантулов. Брат не просто жил — он умел вдохновлять на жизнь других, умел стать близким существом не только для своих родственников, но и для животных, для насекомых. Кто знает, имей он в своем распоряжении еще год-другой, не сочли бы его своим и сами смертоносцы? Уж Вайг бы не имел нужды в его покровительстве и защите!
—Но почему?! — стиснув зубы, с внезапным холодом подумал Найл. — Почему судьбы тысяч и тысяч людей должны зависеть от его минутной прихоти? Неужели стоит паукам отдать приказ — и они опять покорною толпою пойдут в казармы и станут смирно подставлять горло под удары хели-цер? А если это так — то стоит ли жизнь Вайга их права выбирать себе жен, права селиться по своему выбору, права выбирать себе работу? Если они не готовы жертвовать собой за право выбора, то почему жертвовать должен он? Почему должен отдавать жизнь его брат?!
Посланник Богини гордо вскинул подбородок, и Смертоносец-Повелитель понял, что решение принято.
—Руководить твоим очищением будет Дравиг, Посланник Богини. Это произойдет сегодня после полудня, когда ты, он и выбранные им помощники перейдут в твой дворец. Я надеюсь, Великая Богиня Дельты не оставит тебя своей милостью.
Заскрипела дверь — это Дравиг, получив мысленную команду, явился за правителем города, Умы человека и паука соприкоснулись. Найлу, успевшему привыкнуть к солнечному свету, внезапно показалось, что стены резко поменяли цвет. Мрак коридора рассеялся, и проступили бордовые тона. Найл поймал импульс прощания, ответил по возможности наиболее похоже и покинул зал.
—Прошу тебя, Посланник Богини, — сообщил, провожая правителя к выходу, смертоносец, — сегодня ничего более не есть и не пить. Жизнь в твоем теле после очищения будет поддерживаться другим способом.
То, что пауки способны поддерживать жизнь в мертвом теле сколь угодно долго, Найл отлично знал. На его глазах служители хранилища памяти, в котором покоился прах давно усопших правителей древности, нагнетали в сухие останки такое количество энергии, что покойные восставали из небытия. Нет ничего удивительного, что они могли удержать от ухода в иной мир молодое, здоровое тело.
—Я понял, Дравиг, — кивнул Посланник. — Что еще?
—Еще ты должен стать таким же, как мы. Ведь подобные опыты мы проводили только с себе подобными. Но это не так важно. Ты сделаешь это, когда мы начнем обряд.
Не есть и не пить для бывшего дикаря из мертвой пустыни труда не составило.
Он зашел к Вайгу, мысленно пообещав ему, что скоро окажет настоящую помощь, принял ванну, позволив служанкам тщательно отмыть кожу, потребовал от Джариты перестелить постель в своей комнате.
Потом, ожидая назначенного времени, обошел по периметру дворец. Посидел на берегу реки, любуясь мерным движением прохладных вод. Тщательно заточил свой нож.
Солнце неторопливо поднималось к зениту.

* * *

Дравиг привел с собой шестерых хранителей мертвых — пауков, постоянно живущих в подземелье Черной Башни; более светлых, нежели обычные, более крупных, но с очень короткими лапами. В комнате правителя мгновенно стало так тесно, что четверым хранителям пришлось перебраться на потолок и занять место там. Служанок и Нефтис восьмилапые бесцеремонно выгнали в коридор, после чего Посланник Богини получил приказ раздеться, и лечь в постель.
—Закрой глаза и перестань думать, — потребовал Дравиг. — Мы начинаем.

Предыдущая страница 4 Следующая страница


5 Камли Брайт

Найл закрыл глаза, внутренне готовясь к предстоящим событиям. Что ждет его в мире слабых энергий, мыслей, неведомых эфемерных существ?
—Перестань думать! — еще раз потребовал смертоносец.
Правитель послушно отогнал фантазии о мире, которого он еще не видел, и приготовился войти в ту плоскость, где находится путь к спасению его брата.
—Перестань думать!
Да, все. Больше он думать не будет. Это нужно для спасения брата, для его выздоровления.
—Перестань думать!
Не думать, не думать. Иначе он не сможет спасти Вайга. Ни о чем не думать.
—Немедленно перестань думать, или мы прекратим обряд! — в послании Дравига сквозило раздражение. — Если ты будешь думать, то мы может вытолкнуть только их, мысли, без энергетики. Ничего не получится. Ты должен стать единым целым, никаких возмущений сознания быть не должно. Ни мыслей, ни эмоций. Перестань думать!
—Перестать думать, — внутренне напрягшись, пытался выполнить требование смертоносца правитель. Он думал только об одном: — Перестать думать!
Пожалуй, именно этим и отличалось сознание паука-смертоносца и человека. Когда перед пауком не стояло конкретной задачи, он не обдумывал ничего. Живое олицетворение терпения, он мог сидеть в охотничьей засаде днями, неделями, месяцами напролет. Когда в зоне видимости появлялась добыча, он начинал думать о том, как бы ее ловчее поймать. Когда надвигалась непогода, он думал о том, не нужно ли найти убежище. Когда в сознании вспыхивало мысленное сообщение кого-то из сородичей, он отвечал, помогая решить возникший вопрос. Но когда не происходило ничего — паук ни о чем не думал.
Человек в точно такой же ситуации постоянно перемалывает в сознании нужные и ненужные мысли, идеи, воспоминания, фантазии, нагнетает страхи или мечтает об удачах. Его разум никогда не знает состояния покоя или отдыха. В нем постоянно присутствует какой-то информационный и энергетический мусор. Может быть, именно поэтому двуногие не смогли воспринять стимулирующее излучение Великой Богини?
—Перестань думать!
Найл напрягся еще раз, сосредоточился и мощным усилием воли заставил мыслительные процессы в сознании остановиться на несколько мгновений. Но уже через миг в очищенном сознании появилась яркая мысль: «Получилось!»
—Ничего у тебя не получилось, Посланник Богини, — констатировал старый смертоносец. — Ты слишком полагаешься на силу. Это вообще признак всех слабых существ — полагаться на силу; ожидать, что с помощью силы можно добиться каких-то целей.
—О чем ты говоришь, Дравиг?
—О людях. Вы все и всегда пытались решить силой, и только силой. Будучи слабыми от природы, вы ожидали, что сможете повелевать миром, если вместо когтей станете пользоваться ножами, вместо того, чтобы быстро бегать — станете метать копья. Вместо панциря вы стали напяливать на себя ткани и доспехи, строить вокруг себя стены. Потом придумали тараны, чтобы эти самые стены разбивать. Я знаю, всю свою историю вы придумывали все более и более могучие устройства, которые должны были сделать вас сильнее и сильнее — но каждый раз оказывалось, что для окончательной победы, для полного обретения власти силы не хватает, и вы придумывали новые способы для увеличения сил... А потом пришли мы. Любой из нас изначально способен бегать в десятки раз быстрее вас, умеет плести дома, умеет останавливать добычу ударом воли или вспугивать дичь, затаившуюся в засаде. Каждый из нас имеет длинные сильные лапы и ядовитые хелицеры. Мы сильны, а потому не видим необходимости демонстрировать свою мощь, наращивать ее. Главный признак сильного существа — оно никогда не демонстрирует свое могущество, оно демонстрирует свой разум. Мы победили вас не силой — за всю историю войн было всего два или три сражения. Мы победили вас разумом. Мы не брали селения и города штурмом. Мы добивались того, чтобы жители сами открывали нам ворота.
—А, предательство! — возмущенно хмыкнул Найл. — Вы добились своего предательством — вместо того, чтобы вступить в честный, открытый бой!
—Ну вот, опять, — Дравиг даже не обиделся, он пожалел Найла, погрязшего в своей наивности и заблуждениях. — Вы все еще считаете, что открытый бой — сила на силу — справедливее кропотливой работы интеллекта. До сих пор не понимаю, почему в вашем мире правили люди, а не быки. Ведь быки сильнее во много раз! Вот вышли бы, да и сразились с ними в честном поединке. Узнали бы, кто достойнее находиться у власти. Ваше стремление стать сильными, именно оно привело вас к гибели. Вы обрели невероятную силу — но разум, разум достался нам.
—Зачем ты рассказываешь все это, Дравиг? — вздохнул распластанный на постели Найл.
—Потому, что даже в своем собственном сознании ты пытаешься действовать с помощью грубой силы. Ты напрягаешь волю, чтобы изгнать из сознания мысли вместо того, чтобы просто перестать думать. Сила — удел слабых, Найл. А ты сильный. Сильный, как паук! Тебе нечего бояться, тебе не нужно готовить себе защиту. Ты можешь расслабиться и ни о чем не беспокоиться. Перестань сражаться. Попробуй лежать и ничего не делать...
Ничего не делать! Легко советовать со стороны, а как можно избавиться от тревожных мыслей, если в соседней комнате лежит умирающий брат? Если каждый день видишь заплаканное лицо матери? Если сестренки стали испуганными и притихшими? Если с каждым днем к комнате Вайга все ближе и ближе подступает Смерть?
Однако Найл попытался честно выполнить предписание Дравига, и ничего не предпринимать. Правитель просто лежал, отрешившись от происходящего в собственной голове, и ждал, чем же все это закончится.
Тревога не становилась меньше — но теперь он воспринимал ее совсем иначе. Он видел свое сознание, полное тревоги и забот, как бы сверху, в виде широкой чаши.
В этой чаше, распространяя вокруг мелкие волны, и шелушились все его мыслишки о нехватке времени, о необходимости действовать, о болезненном состоянии матери, о сестрах. Он даже различал, какая из них к кому относится.
Найлу показалось, что при необходимости он способен поднять каждую из них к себе, рассмотреть повнимательнее, но в данный момент такой нужды не возникало.
Посланник ждал. Под его внимательным взором все мысли, не получающие дополнительных толчков, шевелились все меньше, пока не начали плавно тонуть в глубинах сознания, оставляя после себя кристально гладкую поверхность. Вот утонуло беспокойство за мать, перестала беспокоить тревога за брата. Осталось только любопытство, любопытство о том, что же будет происходить, если Дравигу удастся его эксперимент. Но Найл больше не подталкивал любопытства своими фантазиями, и оно тоже рассеялось, не оставив следа.
На душе стало тихо и покойно. Он увидел свое тело, лежащее в постели, и удивился тому, что не дышит, что не слышит ударов сердца. От смертоносцев, сидящих на потолке, к его телу тянулись ярко сверкающие нити. Нити чистой энергии, которую клеткам тела обычно приходится вырабатывать самим, разлагая принесенные кровью питательные вещества. Тело не умерло, оно отдыхало. И Найл испытал потребность тоже отдохнуть, расслабиться, раствориться в прекрасном окружающем мире — однако ощутил со всех сторон мягкий напор.
—Не спи! Думай! — донеслось до него, как сквозь толстую бетонную стену.
Думать? Зачем? О чем?
—Вайг! — легкий толчок выбросил его сквозь стену в коридор.
—Вайг! — вспомнил Найл, и ощутил тревогу. — Вайг умирает! Ему нужна помощь.
Состояние блаженной неги ушло. Он вновь ощутил себя цельным и весомым. Правитель быстрым шагом прошел по коридору, повернул к комнате брата, попытался открыть дверь. Его ладонь легко прошла сквозь ручку, но сама дверь внезапно показалась ненастоящей, полупрозрачной, эфемерной. Найл сделал шаг — и действительно прошел сквозь нее.
Посреди комнаты стояла кровать. Рядом с ней возвышался плотный кокон ярко-изумрудного цвета, а на самой постели лежал бледно-серый стержень, вокруг которого плотно обвивалась угольно-черная змея. Змея поигрывала хвостом, сдвигая его то вперед, то назад, и Найл видел, что к его кончику прилепилась тоненькая нить, ворсинки на которой растрепались, и расходятся во все стороны.
Посланник Богини обошел комнату, приблизился к змее и протянул руку к ниточке. Змея отдернула хвост. Правитель попытался поймать кончик — но тут гибкая тварь внезапно сделала рывок, разинув пасть. Найл отпрянул, и челюсти с длинными, в палец, зубами звонко захлопнулись у него перед лицом.
— Тихо, тихо... — правитель снова протянул руку, и снова был вынужден отскочить, уворачиваясь от зубастой пасти. Найл, попытался обойти постель кругом, но внимательный взгляд немигающих глаз сопровождал его повсюду. Правитель остановился и притопнул ногой: — Уйди отсюда!
В ответ змея ринулась в атаку. Она наполовину сползла с постели, стремясь дотянуться до врага, кидалась на него справа и слева, пока не загнала в угол. Найл готов был поклясться, что пасть ползучей твари расплылась в чисто человеческой улыбке.
Бросок! Шарахнувшийся назад Посланник прошел сквозь стену и упал груду грязного белья. По комнате передвигались два высоких голубых кокона — и в результате их деятельности белье оказалось запихнуто в плетеные корзины.
Найл поднялся на ноги, задумчиво посмотрел на стену, отделяющую его от комнаты брата. Наверное, он мог пройти сквозь нее еще раз... Но не ждала ли там засада? К тому же, все увиденное требует осмысления. К схватке с непонятно откуда взявшейся змеей он был не готов.
Правитель прошел в свою комнату, остановился, созерцая свое тело, но не зная, как с ним поступать. Потом наклонился, положил руки на грудь...
Внезапно он ощутил острый приступ удушья, сделал глубокий вдох, закашлялся, сел в постели. На мгновение изумился странной тишине — но тут в груди гулко ударило сердце, раз, и еще раз, и часто-часто забилось, словно не в силах прийти в норму, после долгой пробежки.
—Ты жив, Посланник Богини, — с облегчением вздохнул Дравиг.
—Да, — Найл упреждающе вскинул руку, удерживая паука, а сам все не мог отдышаться, чтобы продолжить разговор.
Хранители мертвых, не дожидаясь разрешения, удалились, причем ушли через окно, ловко пробежавшись по стене до земли.
—Там какая-то змея, Дравиг! — наконец-то выдохнул правитель.
—Очень может быть, Посланник, — согласился паук. — Вы впервые оказались на одном уровне.
Обычный здоровый организм настолько могуч для обитателей сумеречного мира, что совершенно не замечает их существования. Сегодня ты был равен паразиту, вселившемуся в твоего брата, и смог увидеть его таким, каков он есть. Но этом и заключается главная опасность очищения. Энергетическую оболочку, не подкрепленную материальным телом, обитатели этого мира способны атаковать, и довольно успешно. Все-таки, это их мир, и в нем они ориентируются значительно лучше людей.
—Но как же Вайг? — удивился правитель. — Ведь он «материален»! Почему тогда змее удается так успешно умерщвлять его!
—Она получает поддержку извне, — напомнил Дравиг. — И к тому же, в его кровь попала некая основа, которая накапливает и удерживает в себе то паразитическое излучение, которым его отравляют.
—А что будет, если я убью змею?
—Скорее всего, твой брат выздоровеет, — ответил смертоносец.
—Тогда я хочу пройти обряд очищения еще раз. Немедленно.
—Нельзя, — паук выстрелил импульсом отрицания. — Этот обряд разрушает связи души и тела. Если совершать его чаще раза в два дня, то можно лишиться рассудка.
—Но я отправлюсь туда еще всего только один раз! И больше не буду делать этого никогда. Клянусь!
—Нельзя, — повторно отказал Дравиг. — Я помогу тебе, но не раньше, чем через день. А ты обязан несколько раз плотно поесть и хорошенько подвигать своим телом.
Чтобы не продолжать спор, седой паук вышел из комнаты.
Правитель прошелся из угла в угол, припоминая, что он успел увидеть за время короткого путешествия в сумеречном мире. Прозрачные двери, движущиеся изумрудные и голубые коконы, черная змея с зубастой пастью. Судя по тому, как она удушает Вайга, это удав. А пасть — как у тигра. Странное существо. А может, все это всего лишь видение? Галлюцинации задыхающегося мозга, возникшие от кислородного голодания? Вон сколько времени он не мог отдышаться, когда пришел в себя!
Найл прихватил из стоящей на столе вазы яблоко и, откусывая на ходу большие куски, пробежался до комнаты больного, распахнул дверь и вздрогнул, увидев там, где только что находился изумрудный кокон, сгорбившуюся Дону.
—Ну, как он?
— Только что пытался прийти в себя, — облизнула губы девушка, — но потом опять затих.
—Как это происходило? Только прошу тебя, Дона, расскажи поподробнее.
—Так рассказывать-то нечего... Несколько минут назад он вдруг начал шевелить рукой... Левой... Качнул головой из стороны в сторону. Потом открыл глаза. Потом закрыл их и снова затих.
—А ты ничего не чувствовала? Здесь ничего странного не происходило?
—Да нет, ничего... Разве только шорохи какие-то... Во-он там, у стены.
Она указала туда, где несколько минут назад Найл сражался со змеей. Точнее — спасался от змеи. Ползучая тварь, стремясь дотянуться до него, почти полностью сползла с кровати, ослабила хватку... И Вайг смог пошевелиться и открыть глаза? Или это совпадение?
Посланник Богини положил руку на грудь брату. Где-то здесь, помнится, и должна находиться голова чудовища. Возможно, сейчас своею рукой он протыкает ее насквозь... И ничего не происходит. А минуту назад он спасался от нее бегством. Так было это бредом или истиной? Возможно вообще подобное, или нет? Знаний, вложенных ему в память Белой Башней, для ответа на вопрос явно не хватало. Видимо, настала пора задать Стигмастеру несколько вопросов.
Напоследок Найл заглянул в соседнюю комнату. Здесь стояло несколько больших грубо сколоченных ящиков, но ни белья, ни корзин, ни голубых коконов не имелось.
—Вы что-то ищете, мой господин? — послышался за спиной голос старшей служанки.
—Да, Джарита, — кивнул Найл. — Тебя. Я хотел бы получить плотный обед. Мне нужно прогуляться вечером до Белой Башни, а это наверняка займет много времени.

* * *

Найл находился в низком коридоре, сложенном из крупных, тяжелых, поросших мхом валунов.
Впереди, у самой стены, лежал человеческий череп, размозженная берцовая кость и несколько сломанных ребер. Вдалеке послышался низкий угрюмый рев.
—Хорошее начало, — пробормотал Посланник Богини, оглядываясь в поисках оружия.
Ничего.
Издалека послышался тяжелый топот, на стене промелькнула тень, и вот в конце коридора появилось чудовище.
Найл с облегчением вздохнул: это был всего лишь человек. Правда, с ростом в полтора раза выше обычного, и с крупной бычьей головой, увенчанной длинными толстыми рогами, но все равно — всего лишь человек. Не имеющий парализующей воли, ни ядовитых шипов, не способный плеваться ядом или набрасывать липкую сеть. Чудовище кинулось вперед, низко наклонив голову и широко расставив мускулистые руки, чтобы не дать своей жертве убежать.
Найл терпеливо дождался, пока до столкновения не осталось всего лишь пару шагов, резко присел и со всей силы ударил противника большим пальцем в глаз. Минотавр взревел нечеловеческим голосом, отчего стены рассыпались в пыль, вскинул руки к лицу и затряс головой. Рога отвалились и откатились в стороны, густая рыжая шерсть поседела и превратилась в лабораторный халат, морда втянулась и опала вниз длинной окладистой бородой.
—Как это было жестоко, Найл, — покачал головою Стигмастер.
—Какие загадки загадываешь, Стииг, такие и ответы получаешь, — правитель рефлекторно попытался стряхнуть с большого пальца несуществующую кровь. — Это был Минотавр в знаменитом Критском Лабиринте. Правильно?
—Разумеется, Найл, — кивнул его недавний противник, успевший обрести внешность благообразного старца.
—Кстати, а на самом деле Лабиринт существовал, или это всего лишь некрасивая легенда? — поинтересовался Посланник Богини.
—Трудно сказать, — пожал плечами старец. — На Крите в свое время было раскопано некое странное запутанное здание, но являлось ли оно тем самым Лабиринтом, или послужило толчком к созданию легенды, определить невозможно. Останков Минотавра по сей день не найдено, а скелеты гигантов, рост которых превышает три метров, встречались где угодно, но только не в Средиземноморье.
—Может, потому что всех их сажали в Лабиринт?
—Нет, мой юный друг, никак нет. Не могли бесследно сгинуть десятки гигантских людей, не оставив после себя ни косточки, ни ребрышка, ни даже единственного зуба.
Найл покосился на череп, все еще лежащий там, где недавно стояла стена коридора. В ответ череп клацнул отвисшей челюстью, и с громким хлопком исчез — вместе с костями.
—Извини, Стииг, — поднял голову правитель, — но я пришел к тебе не обсуждать легенды и мифы сгинувших миров. Скажи мне, что ты знаешь о ментальном пространстве?
—Ментальное пространство? — с осторожностью переспросил старец. — Вообще-то есть некоторые заслуживающие внимание факты, способные свидетельствовать в пользу его существования, однако однозначный ответ на данный вопрос дать затруднительно.
—Так ты можешь дать мне советы, как действовать в этом странном мире, или нет?
—Если ты задашь конкретный вопрос, то может быть, и смогу.
—Но как, если ты не уверен в самом существовании этого мира?
—Я не знаю, как устроен так называемый мир,—хитро прищурился Стигмастер, — зато знаю, как работает человеческий мозг. Если ты столкнулся со сложными галлюцинациями, то, возможно, мы найдем способ от них избавиться.
—Галлюцинации... — Найл нервно пробежался по широкой площадке Белой Башни, уставленной разнообразной аппаратурой. — Вот именно этого я и боюсь.
— Возможно, мой юный друг, есть смысл изложить свою историю более подробно?
—Есть, есть, — кивнул на ходу правитель. — Конечно, есть.
—Знаешь, Найл, — задумчиво произнес Стииг, —а может быть, ты начнешь с посещения умиротворяющей машины? Боюсь, в таком состоянии ты не сможешь изложить суть дела с достаточной взвешенностью, без лишних эмоций...
— Машину?! — в первый момент возмутился Найл, но тут вспомнил, что Дравиг отказался повторять обряд раньше чем через день, и резко остановился. — Знаешь, Стииг, пожалуй, ты прав. Я слишком перенервничал в последние часы. Мне нужно прийти в себя.
Посланник Богини уже достаточно хорошо ориентировался в обстановке Башни, чтобы самостоятельно открыть камеру машины, усесться в уютное кресло и надвинуть колпак. Он ощутил, как на него полилось тепло, нежные потоки энергии, наполняющие каждую клеточку до краев, снимающие напряжение, волнение, страх... Машина отдавала ему энергию точно так же, как солнце дает ее растениям, людям, паукам.
Для нее не существовало плохих людей или хороших, она не беспокоилась из-за существования Мага или отсутствия равноправия в существующем обществе. Она просто излучала тепло, и иногда казалось, что этот кусок железа способен любить своих близких куда лучше, чем это умеют настоящие живые существа.
Найл открыл глаза. За прозрачным куполом Башни, далеко-далеко, над тонкой нитью горизонта появились первые розоватые лучи утреннего солнца. Наставал новый счастливый день. Посланник Богини чувствовал себя бодрым и отдохнувшим, полным сил. Ему казалось, что он способен в одиночку свернуть горы — без помощи бульдозеров и взрывчатки. Просто руками.
Правитель легко выпрыгнул из кабины и улыбнулся ожидающему его старцу:
—Доброе утро, Стигмастер. Похоже, машина задержала меня на всю ночь?
—Да, Найл, ей пришлось изрядно потрудиться, чтобы снять хаотичный заряд с твоих нейронов. Но теперь ты в порядке?
—Разумеется, Стииг.
—Тогда вернемся к твоему «ментальному миру». Ты меня извини, пока ты спал, я снял информацию с головного мозга.
—И как ты это оцениваешь? Галлюцинация, или реальность?
—Не то и не другое, Найл. Кажется, мы с тобой приблизились к разгадке множества технологий, используемых в эзотерических дисциплинах и не признанных реальной наукой. Ты пребывал не в реальном мире, и не в мире галлюцинаций. Ты видел мир, построенный твоим мозгом.
—Какая разница?
—Как тебе объяснить? Разница в том, что он не менее реален, нежели мир, в котором существуем все мы.
—Как это? — замотал головой Найл. — Так он был реальным, или выдуманным?
—Подожди, — вскинул руки старик. — Попробую объяснить, начиная с самого простого. Посмотри, что это такое?
Он хлопнул в ладоши, и в воздухе перед Найлом возникло несколько ошкуренных палок — прямые, кривые, закрученные узлом, сплетенные в хитрые завитушки.
—Палки.
—Среди них есть прямая?
—Вот эта, — Найл указал на единственную ровную среди парящих деревяшек.
—Почему ты так решил?
—Как почему? — пожал плечами правитель. — Потому, что прямая.
—Нет, Найл. — покачал головой старик. — Ты так решил потому, что тебе с детства твердили, что предмет подобной формы считается прямым. А такой — кривым, а такой...
За спиной старика возник и начал причудливо извиваться светящийся шнур.
—Мы не знаем точно, какой мир видит каждый из нас. Просто с самого детства детей приучают одинаково называть одни и те же предметы. Точно так же, как учат называть цвета. Красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый.
В такт словам старца палки окрасились в разные цвета.
—Мы не знаем, какой цвет видит человек, но мы учим его, что этот, вот именно этот цвет называется зеленым, — Стигмастер указал на синюю палку.
—Это синий цвет, — поправил Найл.
—Слова, — старец щелкнул пальцами и палки исчезли. — Всего лишь слова. Слова придуманы, чтобы люди могли общаться и понимать друг друга. Неважно, какой цвет ты видишь. Важно, чтобы один и тот же цвет все называли одинаково.
—А почему ты думаешь, что мы видим мир по-разному?
—Да потому, что того мира, который ты видишь, не существует вообще!
Внезапно залитая утренним солнцем площадка Белой Башни исчезла, и Найл оказался в абсолютной темноте, в которой с трудом угадывались некие расплывчатые светящиеся облака.
—Вот он, настоящий мир, Найл, — прозвучал в ушах голос Стиига. — неплотные сгустки молекул и электромагнитных излучений, слабые и сильные связи, линии фотонов. И сам ты тоже — сгусток. Сквозь некоторые из излучений и плотностей ты способен пройти, некоторые способен усваивать, некоторые для тебя опасны, некоторые для тебя непреодолимы. Ну как, тебе нравится эта картинка?
—Мрак какой-то...
—Разумеется. И чтобы твой разум, твое сознание могло хоть как-то ориентироваться в подобном кошмаре, той мозг тщательно перерабатывает сведения обо всех этих полях и отдельным образом выделяет молекулярные системы, сквозь которые ты перемещаться можешь...
Ударил яркий свет, и вокруг распахнулось бескрайнее голубое небо, в котором правитель висел, не имея никакой опоры.
—Отдельно выделяются системы, сквозь которые ты перемещаться не можешь...
Внезапно под ногами образовался кусок песчаного пляжа, а сбоку выросла гранитная скала.
—Отдельно фиксируются молекулярные системы, сквозь которые можно перемещаться частично, или просто усваивать.
По другую сторону открылась широкая, полноводная река.
—Мозг предупреждает об опасностях...
Перед самыми ногами открылась пропасть, в которую вода обрушилась бесшумным водопадом.
—И о подозрительных перемещениях компактных молекулярных групп...
Из скалы высунулась лиана, шустро развернулась и попыталась поймать Посланника Богини за горло.
—Вот так, Найл. Б каком мире тебе проще перемещаться и принимать решения, в реальном, или придуманном твоим мозгом? Кстати, именно поэтому, из-за огромных «предварительных» работ, собственно разум, сознание человека использует от трех до четырех процентов ресурса головного мозга. Все остальные силы тратятся на создание понятного и простого образа окружающего мира. И какой мир «понятен» каждому отдельному человеку — узнать невозможно. Именно «подсознание», рисующее образ привычного мира, решает, каким именно должен выглядеть предмет, чтобы вызвать у тебя те или иные ассоциации, чтобы ты мог правильно рассчитать свои силы и воспользоваться им так или иначе.
—А тебе не кажется, что ты рисуешь мир слишком сложным, Стииг?
—Сложным? — хмыкнул старец. — А я для тебя сложен? Что я такое, по-твоему?
—Ну, — пожал плечами Найл. — Ты — большой и мощный компьютер. А если ты про свою внешность, то ты — обычная голограмма.
—А разве тебе не интересно узнать, что такое эта самая «голограмма»? Это ведь очень просто. Смотри...
Перед правителем внезапно оказалась прямоугольная пластинка, покрытая узенькими волнистыми штрихами.
—Что ты видишь? Ничего? А так? — в пластину ударил луч белого света.
—Ой, слоник! — над пластинкой парил голубоватый полупрозрачный слон.
—А ведь его не существует, — напомнил Стииг. — Нет ни слоника, ни его изображения, ни даже проекции. Только лучи. Обычный солнечный свет ударяет в стекло, отражаясь по сторонам. Но твой мозг вылавливает что-то интересное, и показывает нечто, чего давно уже нет. Ведь ничего этого нет, Найл, — старик развел руками, указывая на скалы, лианы, реку и голубое небо. — Ничего. Только электромагнитное излучение идущее из четырех точек, местам перекрывая друг друга. Но ты видишь меня, песок, воду... Кстати, мозг умеет распознавать обман, и через некоторое время иллюзия пропадает. Но когда ты приходишь сюда, тебе удобнее разговаривать со мной, как с человеком — и подсознание предпочитает сохранять удобный обман.
—К чему ты ведешь свои рассуждения, Стииг?
—Я проанализировал твои впечатления от путешествия в «мир сумерек», Найл. Судя по тому, что ты видел, и как это совпало с событиями реального мира, есть вероятность порядка шестидесяти семи и трех десятых, что все происходило на самом деле. Но... То, что ты видел, вряд ли соответствует действительности.
—Галлюцинация?
—Нет, скорее мозг интерпретировал обстановку в наиболее понятные для тебя образы. Плотный светящийся кокон — объект, сквозь который пробиться невозможно. Полупрозрачная дверь — сквозь нее ты можешь проникать. У тебя почти наверняка не имелось ног — но сознание создало нужный образ, чтобы ты мог представить себе движение, осуществить его. Змея и ее зубастая пасть — символ реальной опасности. У нее плотное тело — значит, с ним можно вступить в контакт. Фактически, ты получил всю информацию, которая тебе необходима для выживания в новом мире.

Предыдущая страница 5 Следующая страница


Охотник 6

—Не всю, — покачал головой Найл. — Мне нужно оружие. Я обязан уничтожить эту змею!
—Не знаю, — голос Стиига потускнел. — Этот мир мне не знаком. Не знаю, удастся ли тебе найти в нем оружие, и каким оно может быть.
—Но уничтожить змею реально?
— Безусловно, — кивнул Стииг.
—Что же, тогда будем пробовать.

* * *

Новый обряд Дравиг снова назначил на полдень. На этот раз избавление от мыслей далось правителю достаточно легко: он сразу занял позицию стороннего наблюдателя, неторопливо наблюдая за процессом увядания оставшихся без поддержки мыслей. Вновь без малейшего перехода он увидел со стороны свое тело, страшное в полной неподвижности — однако настроение у Посланника при этом стало не подавленное, а радостно-возвышенное.
—Вайг, — вновь напомнили ему издалека. — Твой брат.
Желание раствориться в близкой и доступной вселенной пропало, сменившись куда более земными проблемами: ему нужно оружие. Сейчас, немедленно! До окончания отведенного Вайгу срока осталось всего три дня. Для новой попытки времени может и не хватить.
Найла опять мягко, но настойчиво вытолкнули в коридор, где он внимательно осмотрел себя с ног до головы. Туника, ремень с ножом, сандалии. Вся одежда на месте...
Но стоило правителю попытаться выдернуть нож из ножен, как оказалось, что в руке ничего нет. Пустота, фикция. Иллюзия, придуманная подсознанием, чтобы человек ощущал себя более спокойно, естественно — а то голым разгуливать не каждый решится.
—Хорошо, — кивнул правитель, — попробую найти клинок в другом месте.
Найл спустился на первый этаж, прошелся по комнатам стражниц. В некоторых он наткнулся на зеленые и голубые коконы, некоторые оказались пустыми.
Общим оказалось одно: при попытке взять в руки оставленное кем-то оружие, руки неизменно проскальзывали насквозь, и оно оставалось на месте.
Посланник сходил на кухню, примерился к толстым ножам для рубки мяса, потом — больше от отчаяния — прошел по улице перед дворцом, пытаясь подбирать камни. Все напрасно: предметы материального мира оказались вне его досягаемости. Время шло, а он еще даже не взглянул на своего смертельного врага.
—Кажется, мне придется сражаться одним разумом, как истинному пауку, — усмехнулся Посланник Богини и вернулся во дворец.
Он даже не знал, кто сегодня сидит рядом с братом — высокий кокон нежно-голубого цвета, проникнуть взглядом в глубину которого представлялось совершенно невозможным. А вот змея оставалась все той же — жирной, черной, с внимательным взглядом бесцветных глаз. Она плотно обвивалась вокруг стержня, в который превратилась аура Вайга, и не шелохнулась даже узнав недавнего врага.
—Ну, рад тебя видеть, — подошел ближе Найл и резко, со всей силы, ударил кулаком по одному из витков.
Голова твари с шипением вскинулась над постелью. Видя, что она не торопится нападать, правитель ударил гадину еще раз.
—Х-ха! — с хриплым выдохом распахнула пасть змея и метнула голову вперед.
Найл пригнулся и отступил в сторону, за кокон сиделки. Змея изогнулась следом, но прикоснулась боком к голубоватой ауре и болезненно шарахнулась назад.
—Ага, не нравится! — обрадовался Посланник. Теперь ему было известно хоть что-то, чем можно пугнуть зловещего врага. — Ничего, то ли еще будет!
Обойдя кровать, он попытался прихватить гадину за ее самое уязвимое место: за хвост. Чудовище тут же кинулось на защиту точки своей подпитки, несколько раз попытавшись Найла укусить. Паренек уворачивался, не оставляя попыток сорвать с хвоста нитку, в которой, казалось, и заключена смерть этой твари.
После нескольких минут такой смертельно опасной игры, чудовище неожиданно начало стекать с кровати на пол — именно стекать, а не сползать, разматывая витки. Найл еще не успел осознать опасности, когда змея совершила резкий бросок — и только многолетняя жизнь среди полной опасностей пустыни позволила правителю вовремя отреагировать... Нет, даже не правителю: просто руки рефлекторно вскинулись вверх, и перехватили гадину за шею, остановив раскрытую пасть в считанных сантиметрах от лица.
Чудовище продолжало продавливать голову вперед, а тело его тем временем начало обвивать Посланника холодными тугими витками. Раз, раз, раз. Витки стали ощутимо сжиматься. Удушья Найл не чувствовал — он чувствовал холод. И недоумение — змея обвивала его своим телом несмотря на то, что голова ее находилась в руках человека, а хвост продолжал лежат на постели больного.
Душу Посланника начал наполнять ужас. Сейчас он думал уже не о том, как спасти Вайга, а только о том, чтобы выжить. Он начал на подгибающихся ногах пятиться к стене, надеясь вернуться в свою комнату и получить помощь от пауков — и почувствовал, что давление на руки начало ослабевать. Теперь ему не приходилось прикладывать все силы, чтобы не дать пасти приблизиться к лицу — ему даже удалось отодвинуть ее от себя. Найл попятился еще немного — и сжимающий тело холод тоже начал спадать. Наконец решительным рывком гадина вырвала свою голову назад, скинула с тела правителя удушающие витки и стала втягиваться обратно на постель.
Обессиленный Найл осел на пол и, отдыхая, попытался понять, почему чудовище пощадило свою уже почти уничтоженную жертву. Пожалело? Нет, за всю свою жизнь бывшему дикарю еще ни разу не доводилось видеть хищника, который проявил бы милосердие к уже пойманной жертве. А в том, что гадина — хищник, правитель не сомневался. Значит, змея не смогла его добить. Почему?
И вот тут он понял все! Хваленый Маг просто не имел достаточной силы, чтобы воздействовать на свои жертвы на таком далеком расстоянии. А раз так — ему был нужен усилитель на месте! Раньше таким усилителем служил «злой божок», но Найл разбил его.
Теперь единственной зацепкой за город для хозяина Серых гор стала та мерзость, которая через случайную рану проникла в кровь Вайга. Нить издалека тянулась к новой жертве, но брат все еще оставался непобежденным. Он еще не стал «усилителем», он оставался врагом Мага, готовым в любой момент сбросить власть змеи. Стоило выросшей на нем твари ослабить хватку, переключиться на борьбу с кем-то другим — и непобежденная жертва тут же лишала ее «основы», ослабляла «зацепку» за город. Тварь хотела — но не могла сражаться сразу с двумя врагами.
—Да ты совсем забыл про меня, червяк! — вскочил на ноги Найл и опять потянулся к хвосту змеи.
—Х-ха! — метнулась ему навстречу разверзнутая пасть, но теперь Посланник Богини знал, что-ему нужно делать. Перехватив гадину у основания головы, он начал быстро пятиться, оттягивая ее от кровати. Змея заметалась, пытаясь освободиться, но хватка бывалого охотника оказалась для нее слишком крепкой. Найл дотянул голову почти до самой стены, когда она вдруг рывком стала меньше, и выскользнула из захвата. Посланник Богини кинулся следом.
—Х-ха, х-ха! — сделала несколько предупреждающих бросков змея, но теперь ее потуги на устрашение вызывали только смех.
—Иди сюда, — позвал ее Найл. — Иди, не то хвост отрежу.
Попадать Посланнику в руки твари совсем не хотелось, но и пожертвовать хвостом она не могла. Как только человек попытался ухватить заветную ниточку, змея угрожающе клацнула зубами — и немедленно попалась в захват. Найл опять потянул ее к стене, удивляясь тому, что тварь весьма заметно уменьшилась в размерах. Похоже, нить, подпитывающая хищницу, не могла компенсировать затраты энергии на такую активную борьбу.
Светлый стержень на постели неожиданно начал мигать, по нему поползли зеленые разводы. Натянутая, как струна, змея худела на глазах. Теперь она была не черной, какой-то просто грязной. Неожиданно хвост змеи оторвался, и она обвилась вокруг Найла, больно хлеща его по бокам получившимся обрубком. Но теперь голову гадины можно было удержать и одной рукой — другой правитель ухватил мечущийся обрывок хвоста, дернул за него со всей силы, одновременно разворачиваясь и отпуская голову. Раскрученное центробежной силой тело вытянулось во всю длину и хлестко врезалось в стену. И исчезло.
Найл немного выждал, опасаясь неожиданного продолжения, но ничего не происходило, если не считать того, что энергетический стержень Вайга расширился уже почти вдвое и принял явственный зеленый цвет.
«Наверное, это все» — подумал Найл, и ощутил жуткую усталость. Прямо сквозь стену он вышел в коридор, быстро прошагал до комнаты и упал на свое тело. Грудь рвануло от удушья, он с хрипом втянул в себя воздух, изогнулся от кашля, от которого на глазах выступили слезы и с наслаждением услышал испуганный стук сердца.
—Найл, Найл! — послышался из коридора топот и радостный крик. — Вайг проснулся!
— Сестренка, — улыбнулся Посланник, хотел добавить что-то еще, но внезапно обмяк и потерял сознание.

* * *

Они вышли из своих комнат одновременно — двое бледных, исхудавших людей. Прошло три дня, после проведения Дравигом обряда, и теперь братья походили друг на друга, как никогда.
Прежде румяный и быстрый, Найл побледнел и еле передвигался от слабости, а у Вайга пергаментная кожа стала живой, человеческой, хотя и оставалась очень бледной, и появилось достаточно сил, чтобы самостоятельно сделать хоть несколько шагов.
—Как давно я тебя не видел, — Вайг оперся на плечо улыбающейся Доны, протянул вперед дрожащую руку и положил ее Найлу на плечо. — Мы стали слишком отдаляться друг от друга, брат. Но теперь мы будем ближе, да?
Найл медленно покачал головой.
—Ты не хочешь этого, Найл? — удивился Вайг.
—Хочу. Но тебе нужно немедленно уезжать отсюда.
—Почему?
—Нам удалось содрать с тебя накопившуюся заразу, но ее основа, маленькие невидимые божки Мага, все еще остаются у тебя в крови. Они наверняка уже начали снова наращивать на себя Смерть. Она еще слишком маленькая, ты ее не замечаешь. Серые горы далеко, дотянуться трудно. Струйки темной энергии слишком слабы. Но пройдет еще неделя-другая, и все начнется сначала. Тебе нужно немедленно уезжать.
—Куда?
—Подальше от Серых гор. Если они там, — Найл указал на восток, — то тебе нужно отправляться в другую сторону. Дней на пять пути. Ты помнишь, отец рассказывал, как они с дедом ходили за соком ортиса? Они обходили город пауков выше по течению, и шли через пески до реки, по которой спускались к Дельте. Думаю, вам нужно уйти туда.
—В пустыню?
—Там есть вода, — не дал себя разжалобить Найл и повернулся к поддерживающей Вайга служанке: — Дона, я прикажу Нефтис дать вам несколько человек для охраны, а Джарита подготовит припасы. Если хочешь, можешь идти с ним, но подбери еще несколько человек в помощь.
—Хорошо, мой господин, — кивнула девушка. Найл немного выждал, и повторил:
—Готовьтесь к отправлению, Дона. Сейчас ты должна отвести его назад в постель, покормить, и начинать собрать вещи и подбирать людей. Вы обязаны выйти сегодня, сразу после захода солнца.
—Ночью?! — испуганно вскрикнула девушка.
—Да, ночью, — кивнул Найл. — По пустыне всегда нужно ходить ночью, по прохладе. А днем надо забиваться в щели и норы подальше от солнца, и пережидать жару.
—Вайг не сможет путешествовать в таком состоянии, — сделала последнюю попытку защитить любимого Дона. — Сначала ему нужно набраться сил.
—Пусть его несут на носилках! — отрезал Посланник Богини. — И запомни: здесь набраться сил он не сможет уже никогда! Здесь живет его смерть.
Провожать Вайга Найл не пошел. С братом захотела отправиться в пустыню не только любящая Дона, но и мать — правитель боялся расслабиться и разрешить им всем остаться, несмотря на то, что это может стать для брата смертным приговором. Чувство жалости далеко не всегда приносит пользу тем, кого жалеешь. А следующим утром Найл отправился во дворец Смертоносца-Повелителя.
На этот раз у парадного входа не стояло почетного караула. Просто одинокий смертоносец вышел ему навстречу и опустился в ритуальном приветствии.
—Рад видеть тебя, Посланник Богини.
—Рад видеть тебя, Дравиг, — улыбнулся Найл. — Ты встречаешь на дороге у дворца каждое утро?
—Нет, одно или два из каждых трех. Я прикажу докладывать тебе, когда нахожусь именно здесь.
Что у разумных восьмилапых отсутствовало начисто, так это чувство юмора. Каждый раз, попытавшись пошутить, Найл попадал в глупое положение, но через некоторое время забывался и шутил снова.
—Спасибо, Дравиг, не нужно. При необходимости я всегда смогу найти тебя в городе.
—Ты идешь к Смертоносцу-Повелителю, Посланник Богини?
-Да.
—Не делай этого.
—Чего?
—Ты хочешь предложить Смертоносцу-Повелителю напасть на Серые горы и уничтожить Мага.
—Откуда ты знаешь?
—Всю свою жизнь я управлял двуногими, Посланник Богини, — с некоторой грустью ответил Дравиг. — Я научился хорошо понимать, как вы поступаете в разных ситуациях. Жаль, что иногда ты ведешь себя точно так же.
Найл прикусил губу, а Дравиг, уловив вопросительную интонацию в его мыслях, добавил:
—Люди кровожадны и очень мстительны. Не нужно, чтобы Смертоносец-Повелитель увидел тебя таким. Если ты считаешь, что Мага нужно уничтожить, я отдам Асмаку приказ начать разведывательные полеты и сбор информации. Потом мы обдумаем способ, как гарантированно и без лишних жертв вытеснить его оттуда или заставить признать нашу власть. А кидать жизни обитателей города на скалы только потому, что Маг наш враг... Это неправильно.
В образах мысленного ответа Дравиг -не сделал разницы между людьми и пауками, и уже одно это значило очень многое. Смертоносец, похоже, наконец начинал считать двуногих полноценными существами.
—Почему ты решил остановить меня, Дравиг? — не удержался от вопроса Найл.
—Ты прошел обряд очищения, Посланник Богини. Никогда не думал, что человек способен жертвовать собой ради других. Ведь то, что ты остался жив — чистая случайность. Смертоносец-Повелитель давал тебе возможность отступить, сохранив достоинство, но ты все равно прошел весь обряд до конца.
—Это был мой брат... — попытался ответить ему Найл, но вовремя вспомнил, что никаких родственных связей среди восьмилапых не существует. Для Дравига все существа его вида — братья. Получается, что правитель лишь повторил тоже самое, что только что произнес старый паук.
—Ты прав, Дравиг, — согласился Посланник Богини. — Не будем торопиться. Рано или поздно очередь Мага все равно придет.

* * *

Вайг вернулся через две недели — тощий, но веселый и загорелый, чего нельзя было сказать о сопровождающих его женщинах и четверке гужевых мужиков.
—Ну, братец мой, и устроил ты мне отдых после выздоровления, — покачал он головой, входя в комнату правителя, и тут же подхватывая из вазы с фруктами кисть винограда. — Ну и удружил!
—А что такое? — приподнял брови Найл. Посланник Богини смотрел на Вайга с чувством огромного облегчения. Он так и не был до конца уверен в том, что увеличение расстояния от зараженного больного до Серых гор сможет оборвать смертоносную связь и остановить истощение. Каждый день правитель с тревогой ждал появления гонца, который сообщит, что его брат лежит в беспамятстве, и ему срочно нужна помощь. Обошлось. Предположение оказалось верным, Маг не дотянулся в такую неимоверную даль и упустил свою добычу.
—Что такое?! — большим глотком Вайг отправил попавший в рот виноград в желудок и принялся перечислять. — Во-первых, на носилках меня несли только две ночи... Хотя ладно с ней, с ночью. Утром твои доблестные охранницы и служанки встали на привал между двумя дюнами и развалились на песке. Примерно через час после рассвета их припекло и они стали расползаться ближе к склону, в тень. К полудню тени исчезли. Они стали ходить, искать место получше. А песок-то уже накалился! Эти бестолковые женщины скачут, визжат, куда ноги поставить не знают. Пришлось мне, болящему, выползать из ямы, что мать для нас вырыла, и разбрасывать песок, а потом показывать, как дневные лежки делать. Пока то да се — день прошел. Я на носилки забрался, глазки закрыл. Теперь, думаю, все хорошо будет...
—А дальше? — улыбнулся Найл, предвкушая продолжение истории.
—Дальше? Ну, дневка прошла спокойно, а вечером они все вставать оказались. Устали они, видите ли, ножки у них болят. И мне, больному, вместе с матерью и гужевыми пришлось этих дамочек чуть не пинками поднимать, чтобы они в пустыне не остались и от жажды не умерли. Припасы после этого несли мужики, а я, соответственно, топал пешком.
—Долго шли?
—Не то слово! Каждое утро начиналось с пинков и уговоров, а эти плечистые дамочки умоляли оставить их, чтобы они умерли без мучений. Да наша мама в десять раз выносливей любой из них! В общем, на пятый день я уже и вправду решил всех их бросить, и уйти, да заметил над горизонтом черточки стрекоз. А эти хищницы, сам знаешь, только у воды селятся.
—Добрались, значит?
—Доползли, — хмыкнул Вайг. — После чего я пошел на охоту, а мать стала огонь разводить. Это называется — брат великого Посланника Богини. Охрана наша и слуги вповалку лежат, а мы с матерью их всех кормим. Мы надеялись, они отдохнут, потом помогать нам станут. Как бы не так! Вся эта орава ни пещеры в бархане вырыть не может, ни муху копьем сбить, ни костра развести. Мало того — они еще и стрекоз бояться! Я знаю, голову человеку стрекозы откусывают с удовольствием — ну так и подмани ее! А потом — копьем! Вот тебе и обед без хлопот. А эти — падают, и визжат. В общем, села мне вся свита на шею. Я охотился, мать готовила, а они только ходили с грозным видом и нападения врагов ждали. Ну, служанки хоть дрова, хворост, сухие водоросли помогали собирать... Слушай, Найл, я не понимаю — как восьмилапые ухитрялись всю эту ораву содержать и прокармливать? Они ведь сами ничего делать не умеют!
—В городе есть разделение труда, — пожал плечами правитель. — Определенная порода слуг работает на фермах, выращивает овощи, разводит кроликов. Другие следят за порядком на улицах и в наших дворцах, третьи готовят, четвертые — охраняют.
—Вот-вот, — согласился Вайг. — Охранять все готовы, а вот мяса добыть на всех добыть — это мне одному приходилось бегать. Дня четыре мы так пожили, а потом поняли: хватит! И повел я всю ораву назад. В общем, Найл, делай со мной все, что захочешь, но мы вернулись. Надо тебе от меня избавиться — отправляй в пустыню одного. Сам я выживу, а захребетников мне не надо...
—Совсем один? — недоверчиво склонил голову Найл.
—Ну, Дону могу с собой взять, — как бы снизошел брат к просьбе правителя. — И когда ты нас прогонишь?
—Завтра скажу. Отдыхай.
Предусмотрительная Джарита, дабы у брата правителя не возникало неприятных воспоминаний, отвела ему не старые покои, а быстро освободила общую комнату служанок, достаточно просторную и светлую.
Сюда перенесли широкую кровать из бывших покоев Каззака, стол, несколько стульев. Изрядно уставший Вайг и неизменно находящаяся рядом Дона приняли ванну, поели, забрались в постель и уснули настолько крепко, что не заметили визита Посланника Богини и сопровождающего его Дравига.
—Что ты видишь? — облизнув пересохшие губы, спросил смертоносца Найл.
Седой паук установил мысленный контакт, и глазам правителя открылась комната с полупрозрачными стенами, по которым быстро перемещались маленькие светлячки, широкая постель посередине, раскинувшаяся Дона в прозрачном светло-зеленом облаке и свернувшийся калачиком Вайг. Аура брата, нежно-голубая у головы, светлела к ногам, а у самых ступней казалась уже серой. Найлу показалось, что там радостно пританцовывает маленький темный вихрь.
Человек и паук вышли из комнаты и остановились в коридоре.
—Ты считаешь, он опять заболевает, Дравиг? — надеясь на отрицательный ответ, поинтересовался Найл.
—Да, Посланник Богини. Сейчас он достаточно силен, чтобы не замечать начавшегося нападения, но когда аура потеряет свой цвет, ему станет плохо. Это самый верный признак: когда человек болен, его энергетика теряет цвет. Когда он начинает выздоравливать, первой возвращается окраска ауры.
Последнее утверждение прозвучало не очень уверенно.
Обычно смертоносцы не дожидались выздоровления двуногого, а съедали сразу, как только проявлялись признаки болезни.
—Он вернулся около восьми часов назад, — прикусил губу Найл. — Сейчас он бледен от ступней до колен. То есть, примерно на одну пятую. Если изменение цвета пойдет такими же темпами, то заболеет он... Восемь на пять, минус восемь часов прошло... Через полутора суток?
—Все далеко не так точно, Посланник Богини, — поправил правителя Дравиг. — Воздействие Мага наверняка началось еще до того, как твой брат приблизился к границам города. Думаю, он может рассчитывать еще дня на три до первых признаков заболевания.
—Три дня, — вздохнул Найл. — Как мало... Скажи, Смертоносец-Повелитель согласится выделить моему брату два корабля для переезда на новое место жительства?
Дравиг замер, вступив в мысленный контакт со своим повелителем. По всей видимости, ему пришлось многое объяснять — контакт длился не менее минуты, пока, наконец паук не сообщил окончательное решение:
—Смертоносец-Повелитель согласен подарить твоему брату два корабля с экипажем. Когда их следует подготовить к отплытию?
—Послезавтра, утром.
—Они будут готовы, Посланник Богини, — опустился в ритуальном приветствии старый смертоносец, развернулся и неторопливо побежал по коридору прочь, громко цокая по полу когтями лап.
«Зачем Смертоносец-Повелитель сделал мне такой подарок? — с тревогой подумал Найл, глядя ему вслед пауку. — Ведь подарить корабли я не просил. Наверняка потребует что-нибудь взамен».
Посланник Богини не нравилось быть в чем-то обязанным властителю восьмилапых, но покамест обходиться своими силами он не мог. Приходилось мило улыбаться и иногда соглашаться на невыгодные условия. Но ничего не поделаешь — иначе Найл, как правитель, уже перестал бы существовать.
С Вайгом они встретились за ужином. На этот раз Найл изменил своей привычке перекусывать перед сном в своей комнате, а встретился со всей семьей за общим столом.
—Ну и как, брат, — с усмешкой поинтересовался оголодавший скиталец, — моя судьба решена?
—Да, — кивнул Найл.
Он увидел как тут же напряглись лица сестер и матери.
—И какое же приключение ждет меня на этот раз?
—Самое захватывающее, — пообещал Найл. — Примерно месяц назад я потерпел кораблекрушение в Окраинном море. Но не утонул, как можно было подумать. Наш корабль выбросило на остров. Хороший, красивый остров. Там есть кое-какие строения, дружелюбные жители, и нет пауков. Так вот, Вайг. Послезавтра в твоем распоряжении будут два корабля с командой. На море эти люди умеют не только плавать, но и добывать пищу, и готовить ее, так что нянчиться тебе с ними не придется. На этот раз у тебя будут помощники, а не обуза. Я хочу, чтобы ты основал на островах новый город. Город, у которого не было бы рабского прошлого. Сможешь?
—Надо попробовать, — пожал плечами Вайг. — Только в одиночку мне будет довольно трудно его заселить.
—Возьми с собой тех, кого сочтешь нужным. Думаю, человек двадцать корабли увезут без труда.
—Хорошо, Найл, — кивнул брат. — Будет тебе город. Новый, большой и красивый. Город людей.
Для Вайга Смертоносец-Повелитель пожертвовал не очень большие корабли: это были почти плоскодонные ладьи длиной около десяти метров, и шириной в три, с одним-единственным треугольным парусом. По счастью, придирчивый брат выбрал с собою только шестерых служанок и двух незнакомых Найлу молодых парней.
Прощание получилось коротким: едва пассажиры поднялись на борт, как хозяйки кораблей тут же отдали приказ отчаливать. Похоже, они еще не осознали, что отныне принадлежат Вайгу и обязаны выполнять его приказы и повиноваться именно ему.
— Интересно, справится ли он? — подумалось Найлу. — Надсмотрщицы кораблей — дамы своенравные и независимые. Впрочем, должен. Находить общий язык лучше всего у него получается как раз с женщинами.
Корабли подняли паруса, заскользили вниз по течению и вскоре скрылись за поворотом, унося от Найла его единственного брата. Неизвестно, увидятся ли они теперь вновь. Если Маг хотел лишить Посланника Богини брата — он смог добиться своей цели. Зато Вайг остался жив — и с этим Магу уже ничего не удастся поделать.

ЧАСТЬ ВТОРАЯ
ПРАВИТЕЛЬ

Его спасла лишь интуиция — та, что столько раз выручала на охоте. Найл, который уже занес было ногу, собираясь сесть в повозку, неожиданно отскочил в сторону, упал лицом вниз, и только после этого грохнул взрыв.
Что произошло дальше, Найл не видел: вслед за мимолетным испугом — испугаться по-настоящему он даже не успел — наступила вдруг удивительная тишина. И покой. Можно было назвать его настоящим полным, убедительным, надежным... но ни одно из этих слов, ни все они вместе не передавали ощущение, которое переживал сейчас Найл.
Привычное и до сего момента единственно существовавшее для него время потекло вдруг как-то иначе.
А действо, в котором он только что играл такую заметную роль, здесь, в новом времени, оказывается, можно было остановить, отмотать назад.
Найл словно бы вдруг очутился в кинозале жуков-бомбардиров, где в несколько секунд — кадр за кадром — промелькнула вся его жизнь. Чаша уару, наполненная долгожданной влагой, паучий шар высоко в небе, оса-пепсис на плече у брата, изуродованное лицо отца...
Потом — шумом множества голосов — прорезался звук, и Найл осторожно открыл глаза.
Медленно, очень медленно оседала едкая вонючая пыль. В нескольких метрах от него, надсадно кашляя, поднимались на ноги гужевые. Лица у них были совершенно черные, с непривычно яркими белками глаз и зубами. Из окон свешивались любопытные.
Привлеченные грохотом, на площадь стекались жители соседних улиц. Кто повыше, заглядывал через головы, задние напирали на стоящих впереди — те же не продвигались больше ни на полшага: между ними и Найлом, будто два изваяния, застыли бойцовские пауки.
Все это Найл видел, осознавал, хотя и воспринимал несколько отстранено: он по-прежнему жил в совершенно ином ритме.
Люди и дома казались ему неестественными; звуки — излишни резкими, а краски до обидного блеклыми, будто выцветшими. Не хватало какой-то объемности, насыщенности...
Однако ощущение нереальности окружающего сохранялось недолго, тем более, что ушибленное колено ныло совсем по-настоящему, да и воронка на месте исчезнувшей повозки дымилась подозрительно натурально. И Найл, правда, запоздало, носовершенно отчетливо ощутил, как у него запершило в горле.
— Мой господин, — это Нефтис, начальница личной охраны правителя города пауков, робко коснулась его плеча.
Вместо ответа Найл закашлялся. По мере того, как он все больше и больше возвращался в этот мир, постепенно исчезал и тот удивительный покой; уступая место привычным заботам. Найл вдруг вспомнил, кто он такой и что именно на него смотрят все эти люди. Прикрыв плащом разорванную тунику, Найл поднял руку в приветствии — гул в толпе немедленно стих. Кто-то даже попытался упасть на землю — к счастью, места было так мало, что это не приобрело массовый характер. Но тишина сама по себе была впечатляющей, и до Найла, который не сразу понял ее глубокого смысла, начало постепенно доходить. Люди только что стали свидетелями чуда: взметнувшаяся вспышка огня на их глазах в щепки разнесла повозку правителя, но сам он стоял перед ними живой и невредимый.
Предоставив горожанам до конца ощутить торжественность момента, Найл еще раз взмахнул рукой и, прихрамывая, повернул к дому.
То ли потому, что было недалеко, то ли потому что вслед ему смотрели сотни глаз, но до дверей он дошел довольно-таки сносно, и только оказавшись на лестнице, обнаружил, что больше не может идти. Колено распухало чуть ли не с каждой минутой; в конце концов пришлось даже опереться на руку затаившей дыхание Нефтис: самостоятельно Найл бы просто не добрался до спальни.

* * *

Если террористы видели...
Найл осекся: это слово он слышал лишь однажды, когда знакомился с историей Земли. Как понял * Найл, террористами в древности называли людей, добивавшихся своих целей с помощью убийств и угроз. И вот сейчас совершенно чужое, ни разу не использованное — даже мысленно — слово вдруг выплыло из памяти и органично заняло место среди других, привычных. Довольно странно... Однако как ни назови тех, кто пытался убить правителя, все равно, если бы они видели, что произошло с ним дальше, это хотя бы отчасти компенсировало их разочарование от неудачного взрыва.
На несколько часов Найл попал в руки любящих женщин. Мать, его личная служанка Астер (она замещала приболевшую Джариту), Нефтис, которая под различными предлогами то и дело появлялась в спальне, наконец-то получили возможность излить на него все накопившиеся у них чувства. Слезы, преданные взгляды, тарелки и тарелочки, графины, примочки...
Найл утешал себя только тем, что сейчас не было с ними Джариты: даже страшно представить, какими глазами они с Нефтис смотрели бы друг на друга. Правда, вполне хватало и того, что происходило без влюбленной в него служанки, так неудачно сломавшей себе накануне ногу.
Еще утром подобного внимания Найл бы просто не выдержал, но, похоже, сегодняшнее событие здорово его изменило. Однако всякому терпению когда-нибудь приходит конец. К счастью, именно в этот критический момент на пороге в очередной раз появилась Нефтис и объявила о приходе советника Дравига.
Во мгновение ока Найл остался один: сам он уже давно воспринимал Дравига как мудрого пожилого человека, но для матери любой смертоно-сец по-прежнему оставался чудовищем, от которого на всякий случай надо держаться подальше.
Старый паук слегка замешкался у порога: похоже, лестница давалась ему теперь не без труда. Найл отметил это с сожалением, как и остальные признаки наступающей старости, так ярко начавшие проявляться у смертоносца в последнее время. Найл и Дравиг неплохо понимали друг друга, не хотелось даже думать о том, когда-нибудь придется начинать все сначала.

Предыдущая страница 6 Следующая страница


7 Камли Брайт

— Тот, кто хотел твой смерти, не оставил следов, — без вступления «заговорил» Дравиг (приветствия у пауков отсутствовали), и уже в следующую секунду Найл знал о том, что были обследованы близлежащие дома и улицы, проверены все, кто мог находиться рядом с повозкой.
Смертоносцы общались между собой телепатически, причем, обладали способностью передавать информацию в виде зрительных образов, но не последовательно, а сразу, как бы концентрируя ее в одной точке. Благодаря их способности замечать и фиксировать мельчайшие детали, впечатление создавалось такое, будто видишь все собственными глазами. К тому же всегда можно было не толькоиповторить, но и укрупнить ту или иную «картинку».
Как и все его сородичи, Дравиг умел полностью скрывать свои чувства: эмоции у смертоносцев считались чем-то вроде дурного тона, однако на этот раз переданный отчет содержал в себе налет легкого недоумения. Дравиг вполне допускал, что кто-то мог незаметно подложить в повозку, которая, кстати, никем не охранялась, порох. Но ему было совершенно непонятно, каким образом произошел сам взрыв.
Что касается Найла, то его в первую очередь смущало полное несоответствие между использованным материалом и техникой исполнения. В свое время оказавшись вместе с Биллом Доггинзом и еще несколькими жителями города жуков на складе боеприпасов, Найл видел там просто чудеса. Потом, правда, все эти изобретения военного гения предков благополучно взлетели на воздух. Сегодня же было использовано самое примитивное — порох (его запах ни с чем не перепутаешь), которого достаточно хотя бы в городе жуков, однако там вряд ли нашелся бы специалист, способный поджечь его на расстоянии.
Искусством управляемого взрыва владели далекие предки еще задолго до того, как из-за грозящей катастрофы покинули Землю. Поэтому теоретически можно было подозревать, например, ученых с Новой Земли.
Так. Кого еще? Смертоносцев? — почему бы и нет. Ведь, наверняка, до сих пор не перевелись недовольные... Нет, исключено: организовать такое у них просто бы не хватило воображения, и яркий пример тому — Дравиг, у которого подобная концепция даже не укладывалась в голове.
За все время, пока Найл размышлял, Дравиг не пошевелился: уж чего-чего, а терпения смертонос-цам было не занимать. Кроме того, общаясь с Найлом, старый паук впервые за свою долгую жизнь почувствовал уважение к человеческому разуму. Несмотря на многие недостатки — с точки зрения паука, конечно, — люди обладали способностью, совершенно не развитой у пауков: умению мыслить логически. Дравиг неоднократно наблюдал, как блестяще справлялся с подобными задачами Найл, поэтому, выдав известную ему информацию, теперь спокойно ждал результата.
«Ладно, вернемся к пороху как к единственному, за что пока можно зацепиться, — продолжал рассуждать Найл. — Возможно, его действительно взяли у жуков: например, украли...»
— Нужно послать кого-нибудь в город жуков узнать, не пропадал ли у них в последнее время порох, — обратился Найл к Дравигу, и советник, восприняв это как приказ, немедленно удалился.
Найл устало провел ладонями по лицу. Да, выбор был так велик, что ничего не оставалось делать, как смириться и ждать, пока нападавшие ни выдадут себя чем-нибудь еще. Но это представлялось слишком опасным: пусть сегодня — по чистой случайности — не пострадал никто. А завтра? Кто знает, что может произойти завтра?
Но если правитель Найл это прекрасно понимал, Найл-человек испытывал по отношению к неизвестным, покушавшимся на его жизнь, невольную благодарность. Дело в том, что в последние дни он очень походил на машину: по инерции вставал, одевался, ел; выслушивал доклады, даже пытался во что-то вникнуть. Но не было в его жизни самого важного — того, что согревает и делает ее осмысленной. И вот как раз после взрыва все переменилось: Найл снова почувствовал себя наполненным, в нем неожиданно промелькнуло ощущение, посетившее его однажды в детстве.
Ему было тогда всего семь лет, и он не успел еще как следует осознать убожества и однообразия предстоящей жизни, единственной целью которой было выжить: не умереть с голоду и не угодить в лапы смертоносцев или каких-нибудь хищников пустыни. В тот момент Найл вдруг просто понял, что создан для чего-то особенного, гораздо большего, чем просто охотиться, добывая пропитание для своей семьи. Это «знал» находящийся внутри ребенка второй — взрослый Найл — спокойный и уверенный. Именно эта уверенность и поможет потом перенести смерть отца, плен и наконец победить. Найл снова верил в себя, и от его апатии не осталось и следа...
Неудивительно, что, проснувшись на следующий день, он почувствовал себя бодрым и энергичным. Уже давно не испытывал он такого сильного желания сделать что-нибудь полезное. Причем, энтузиазм распространялся буквально на все. Найл, к несказанной радости Астер, без всякого нетерпения перенес ванну и долгую процедуру одевания. Затем позавтракал вместе с матерью и сестрами. Ему словно бы доставляло особенное удовольствие делать приятное другим. Даже ушибленное колено болело сегодня заметно меньше.
Нисколько не рассердился Найл и когда возражал пытавшейся не выпустить его на улицу Неф-тис:
—Если я буду сидеть дома, мы никогда их не найдем, понимаешь?
Нефтис не понимала. Она была достаточно толковой, чтобы за сутки превратить резиденцию «избранника Богини Нуады» в настоящую крепость. Но вот с логическим мышлением у нее, впрочем, как и у всех, принадлежащих к сословию паучьих слуг, было слабовато. Высокая, с безукоризненной фигурой, она лишь таращила на своего обожаемого повелителя огромные черные, полные тревоги глаза.
—Гораздо полезнее, если кто-нибудь будет незаметно следовать за мной и осторожно наблюдать.
Слова Найла не убедили Нефтис: слишком напугало ее вчерашнее происшествие. Вообще, она испытывала по отношению к правителю довольно сложные чувства. Да, она, несомненно, любила этого невысокого (на полголовы ниже ее), хрупкого, словно подростка, мужчину; хотя любовь ее складывалась как бы из двух составляющих: с одной стороны, Нефтис преклонялась перед Найлом, как перед человеком, способным на равных разговаривать с хозяевами (так продолжала называть про себя смертоносцев Нефтис), но в ее любви было и что-то материнское. Найл казался ей таким маленьким, таким беззащитным — опасности в ее воображении подстерегали его буквально на каждом шагу. Однако спорить с начальством Нефтис не смела — за это Найл мог мысленно поблагодарить воспитателей-пауков.
Погода в этот день тоже выдалась, как по заказу: еще вчера было довольно прохладно, но сегодня наконец заметно потеплело, и наступила настоящая весна. Как-то по-особенному искрилась на солнце Белая башня — наследие далеких предков, — приветливее казались лица людей, попадавшихся навстречу; даже бурые гиганты пауки-охранники, застывшие на часах, стали вроде бы роднее и ближе.
Отвечая на поклоны горожан, Найл не спеша — он все-таки слегка прихрамывал — пересек площадь и уже собирался свернуть на близлежащую улицу, как вдруг что-то заставило его обернуться.
Найл быстро глянул назад через плечо и чуть не прыснул от смеха. На порядочном расстоянии от него двигалась примечательная пара: Нефтис в сопровождении Зигурта — единственного в городе охранника-мужчины. В былые времена его, конечно же, и близко не подпустили бы к столь ответственной службе: пауки, у которых главенствующее положение занимали самки, перенесли свое миропонимание и на людей.
Мужчина воспринимался ими как существо примитивное и грубое; тяжелая физическая работа: поднять, поднести, убрать — это то, что можно доверить мужчине. Там же, где требовалась способность хотя бы мало-мальски рассуждать, привлекались женщины. Они особым образом и воспитывались. Едва попав в плен к смертоносцам, Найл сразу обратил внимание на более высокий уровень развития женщин: в отличие от мужчин, они были вполне полноценными людьми.
По вполне понятным причинам Зигурт, естественно, не блистал умом, зато у него обнаружились: прекрасная реакция, ловкость, а главное — огромное желание охранять правителя; поэтому Нефтис скрепя сердце взяла его в ученики. И вот теперь, по всей видимости, настало время практических занятий.
Само собой, ни о какой конспирации не могло быть и речи. Выдрессированная смертоносцами для совершенно определенных целей, властно взирающая с высоты своего положения, служительница в сопровождении детины с ручищами, толщиной с хорошее дерево, привлекал внимание прохожих нисколько не меньше, чем ковыляющий на несколько шагов впереди правитель.
То, что Зигурт находился при исполнении — легко читалось на его суровом, решительном, напряженном от непривычных усилий лице. Новоиспеченный охранник шарил глазами в толпе, и его взгляд не предвещал ничего хорошего.
В общем, с такими провожатыми ни о чем не стоило беспокоиться: террористы — Найл продолжал так называть их про себя — если они и собирались что-нибудь сегодня предпринять, пожалуй, подождут для этого более удобного случая.
Тут Найл мысленно упрекнул себя в несерьезности. Увы, жизнь человека редко принадлежит ему
самому. Нельзя забывать о матери, сестрах, опять-таки об этих несчастных горожанах. Ведь именно он, Найл, являлся главным гарантом их свободы и счастья. Нужно еще столько сделать.
Вот, например, месяц назад наконец открыли школу (кстати, именно туда Найл сейчас и направлялся). Быть учителями в ней вызвались в основном жители города жуков. И неудивительно: несмотря на запрет, большинство из них с детства обучалось грамоте.
Совсем еще недавно между пауками и жуками существовал так называемый Договор о примирении, пункт двадцать второй которого гласил: «Книгопечатание и книгочейство запрещено под страхом смерти», однако жуки относились к выполнению своих обязанностей больше формально и никого не преследовали — делали вид, будто бы ничего не замечают.
Жуков всегда восхищали люди, правда, не столько их умение созидать, сколько разрушать: поскольку сами они защищались от врагов собственными выхлопами — взрывы казались жукам верхом красоты и совершенства. Их слуги в основном и занимались тем, что устраивали эти самые взрывы. Или крутили хозяевам чудом сохранившиеся кинофильмы о войне: художественные и документальные. Жуки были от этого в восторге. Однажды, когда по неосторожности во время представления взорвался весь запас пороха, и чудовищный взрыв едва не уничтожил зрителей, восхищенные жуки признали главного распорядителя взрывов Билла Доггинза равным себе.
Они, вообще, относились к людям с какой-то дружелюбной симпатией. У слуг жуков были собственные домики, им разрешалось самостоятельно создавать семьи.
Кстати, именно жуки поддержали Найла и в решающий момент схватки со Смертоносцем-Повелителем: несмотря на все угрозы и давление, они ни за что не выдали Найла паукам, а потом еще и послали своего представителя, чтобы тот следил за соблюдением закона.
Другое дело пауки: не только поступки, но даже мысли их слуг находились под постоянным надзором хозяев. Люди были настолько приучены, что в их мозг в любой момент может заглянуть кто-то из смертоносцев, что даже этого не замечали. До чтения ли тут...
Теперь же Совет Свободных Людей принял решение об обязательном обучении детей и по желанию — взрослых. С этой целью в пустовавшем до сего момента здании спешно сделали кое-какой ремонт, вынесли мусор...
Поскольку дом находился всего в квартале от главной площади, Найл, несмотря на больную ногу, очень скоро был у цели.
Наспех починенная дверь недовольно заскрипела. Из просторного, совершенно пустого холла на второй этаж вели две лестницы с погнутыми, а местами уже обвалившимися перилами. Поднявшись по одной из них, Найл оказался в длинном полутемной коридоре; по обе стороны его располагалось множество дверей, с трудом различимых в свете одинокого газового фонаря.
«Не забыть, поднять на Совете вопрос об освещении...» — подумал Найл, почти вплотную подходя к двери, из-за которой раздавался низкий мужской голос. Что именно говорил учитель, разобрать было нельзя: рокот от его баса смазывал границу между отдельными словами, но судя по реакции учеников — в ответ раздался дружный взрыв смеха — что-то отнюдь не скучное.
«Так, здесь взрослые...»
Дверь в соседний класс была слегка приоткрыта. Боясь помешать, Найл на цыпочках приблизился, да так и замер от неожиданности.
Это была легенда о Великой Измене — та самая, что рассказывал когда-то Джомар. В юности он вместе с другими жителями Диры попал в плен к смертоносцам. Ему было восемнадцать, когда проснувшись однажды утром, он как и другие жители подземного города, почувствовал, что не может даже пошевелиться. Словно страшная тяжесть навалилась на людей Диры. Это смертоносцы, почуяв их издали, буквально пригвоздили своей волей, а затем, когда нашли, убили тех, кто пытался сопротивляться — пауки не терпели людей с такой же сильной волей, как у них. Остальных же забрали с собой. Правда, Джомару вместе с двумя слугами жуков-бомбардиров вскоре удалось бежать: они похитили паучьи шары и улетели на них прямо на глазах у смертоносцев...
Джомар был самым старшим в семье — потому и повидал больше остальных. Дед часто рассказывал о таком, что не видевшему своими глазами было трудно даже себе представить. Как можно было например представить море? Однако когда Найл впервые стоял на берегу и смотрел на прибой, он понял, как здорово описал его Джомар. От деда Найл впервые услышал и о таинственной Белой башне. Она помещалась в центре городища смертоносцев и не имела ни окон, ни дверей. Сделана башня была из неизвестного гладкого материала, поэтому проникнуть туда было невозможно. Ее пытались взрывать — не осталось ни царапинки! Пытались проникнуть туда с помощью некого жезла, но лишь кучка пепла осталась от того, кто коснулся им стен башни. Говорили, что построившие ее использовали так называемый «ментальный замок». Ум человека должен прийти в определенное состояние и состыковаться с системой охраны башни — только тогда можно было подходить к ней с жезлом в руке...
Найл невольно представил себе пещеру, в которой они тогда всей семьей жили на краю пустыни; неторопливую речь деда, его тяжелое, хриплое дыхание. Как же давно все это было... Найл не сразу вернулся в действительность.
Учительница, несомненно, знала свое дело: ни единого звука не раздалось за все время, пока она рассказывала о том, как принц Галлат, добиваясь красавицы Туроол, открыл смертоносцу Хебу тайну человеческой мысли — тайну, без которой пауки никогда не смогли бы победить...
В давние времена, когда между пауками и людьми шла жестокая, непримиримая война, жил на Земле принц по имени Галлат. И вот однажды он увидел прекрасную девушку — ее звали Туроол. И лишился принц с тех пор покоя. Днем, чем бы Гал-лат ни занимался, преследовал его пленительный образ красавицы, а ночью, когда принц засыпал, она приходила в его сны — такая желанная и такая недосягаемая. Недосягаемая, потому что у Туроол уже был избранник — юноша по имени Басат. Однажды ночью мучимый любовью и ревностью Гал-лат пробрался в лагерь Басата, чтобы похитить возлюбленную. Однако ничего, кроме еще больших страданий, ему это не принесло: верный пес Туроол почуял чужака, и принц с позором был изгнан. И вот тогда-то Галлат и решил отомстить. И ненависть его была настолько сильна, что затмила разум: он отправился к злейшему врагу людей Смер-тоносцу-Повелителю Хебу — страшному, жестокому чудовищу — и попросил у него помощи. А в награду Галлат пообещал Хебу раскрыть тайну человеческой души. И вскоре выполнил свою часть договора, потому что, ослепленный любовью, думал в тот момент только о себе. День за днем упорно постигал смертоносец-Хеб более сложный и тонкий разум давних своих врагов — людей. К нему их приводили во множестве; Хеб часами вчитывался в их мозг, а после съедал несчастных, уверенный, что таким образом сможет познать их по-настоящему. А когда это ему наконец удалось, выполнил то, что обещал Галлату: как-то ночью смертоносцы напали на лагерь Басата и, захватив его самого и Туроол, передали в руки Галлата. Только счастья принцу это так и не принесло: бессмысленная жестокость — он прямо на глазах у Туроол обезглавил Басата — погубила и возлюбленную. Не помня себя от горя, Туроол бросилась на ближайшего смертоносца и погибла от его ядовитых клыков.
Не намного пережил ее и сам Галлат. Принца погубила еще одна его страсть — жажда власти. Повелитель Хеб пообещал даровать ему власть над всеми людьми, если Галлат проникнет в Белую башню. Многих людей погубил властолюбивый принц, пытавшийся вырвать из них тайну непроницаемой крепости, но в конце концов кара настигла и его. Это в Галлата ударила молния, когда он со словами: «Я приказываю тебе — откройся!» потянулся жезлом к стене...
Ребятишки, один за другим вылетали из класса, с криками неслись вниз по лестнице — никто не признал в темноте правителя Найла. Только девчушка, выходившая последней, неожиданно остановилась и, повернувшись в его сторону, низко поклонилась.
Потрясенный Найл сделал несколько шагов ей навстречу:
«Неужели эта вот пигалица...»
Ну да, именно из-за нее он, не меняя позы, и простоял здесь, на этом самом месте чуть ли не час.
В классе было гораздо светлее, и поскольку дверь сейчас открыли настежь, Найл смог наконец хорошо рассмотреть лицо девушки. Ничего особенного: худенькое, скуластое, совершенно невзрачное. Такие лица — не редкость в квартале рабов.
«Бывших...» — тут же мысленно поправился Найл.
— Можно мне войти? — спросил он вслух, указывая на опустевший класс.
—Конечно, конечно, — засуетилась учительница, тщетно пытаясь еще шире открыть дверь.
Столов здесь пока что не было — только разнокалиберные, наспех починенные стулья: видимо, все, что удалось собрать в пустующих домах.
—Мой господин... Найл поморщился:
—Просто Найл, — он присел на один из стульев в первом ряду.
Солнце светило прямо в стекло, и оконный проем отпечатался на полу ярким косым четырехугольником. Края его были совершенно неподвижны, но сам огромный солнечный зайчик словно бы дымился — это струился за окном теплый весенний воздух. И хотелось вот просто так сидеть, не двигаясь, закрыв глаза...
—Ну, а как зовут тебя? — спросил Найл, жестом приглашая учительницу присесть напротив.
—Иста, мой го... На... нет, не могу! — она покраснела.
Найл осторожно вошел в ее сознание. Действительно родилась в квартале рабов, но... Это было похоже на то, как если бы он вдруг заслышал шаги и поскорей отдернул руку от книги, которую собирался почитать тайком.
«Неужели заметила... да нет, конечно же, показалось...»
Совершенная потерявшаяся от страха (или смущения), сжавшаяся в комок, девушка была просто на это не способна. Найл незаметно перевел дыхание и ободряюще улыбнулся:
—Мне понравился твой урок.
—Спасибо, — вопреки всем законам природы румянец Исты сделался еще ярче.
«Черт...» — Найл уже жалел, что вообще, сюда пришел — с другой стороны, и отступать теперь было тоже глупо.
—Слушай, я что, разве такой страшный?
Иста отчаянно затрясла головой. Даже не верилось, что это совершенно потерявшее дар речи существо было способно что-то рассказывать.
—Ладно, — Найл нетерпеливо поднялся. — Как-нибудь в другой раз.
—Нет-нет, не уходите! Пожалуйста... я... просто не каждый день приходится разговаривать с таким человеком, как вы.
—С каким же это таким? — в размышлении сесть ли ему снова или все-таки уйти Найл положил руку на спинку стула.
—Вам удалось то...
—Не надо, — остановил Найл: чего он действительно не выносил, так это когда ему льстили. — Лучше расскажи о себе.
В глазах Исты на мгновение опять промелькнул страх, но на этот раз она с собой справилась и не опустила их, как несколько минут назад.
—Что именно вы хотите узнать?
«Почему, например у тебя такие зеленые глаза...» — удовлетворенно улыбнулся про себя Найл. Строгость в голосе девушки означала, что она наконец-то полностью пришла в себя.
—Всего лишь, где ты научилась читать? — этот вопрос волновал Найла с тех самых пор, как стало ясно, что Иста родилась и вросла в квартале рабов.
Однако заглянуть еще раз в ее сознание было почему-то боязно.
—Случайно. Мама несколько месяцев работала в одной семье — в городе жуков. Сыновья хозяина тогда как раз учились читать — заодно научили и меня.
—И сколько тебе было лет?
—Где-то четыре — точно не помню, — Иста пожала плечами.
—Ну а потом?
—Потом нашла в одном доме книги. Стала читать. Вот и все.
«И всего-то...»
—А где услышала легенду о Галлате и Хебе? — продолжал свой допрос Найл.
—Мама рассказала. Она любила рассказывать.
—Она знала, что ты читаешь книги?
—Конечно. Мама все понимала, а вот отец, если бы узнал, то, наверно, бы умер со страху, — Иста засмеялась.
«Час от часу не легче — семьи в квартале рабов...»
—У тебя, что же, был еще и отец?
—Да. Только он... ну в общем, он из разжалованных паучьих слуг, поэтому многое рассказывать ему было нельзя.
«Вот, значит, откуда эти твои зеленые глаза...» До Найла начало наконец доходить. Он вдруг вспомнил, как, впервые попав в квартал рабов, удивился разношерстности местных обитателей. Бок о бок с полными идиотами там жили и вполне нормальные люди, которых, по всей видимости, забраковали из-за невзрачной внешности. Ведь маленький рост и заурядное лицо в глазах смертоносцев считалось уже пороком. Ну а Иста таким образом — продукт смешения... Да, об этом стоило как следует подумать.
Найл внимательно посмотрел на девушку — она ответила ему спокойным, умным взглядом. Что-то было в ней необычное, но вот что... Однако тут Найл наконец вспомнил, из-за чего, собственно, остался.
—А знаешь, на самом деле ведь все было совсем не так, как в легенде?
—Наверно, — улыбнулась Иста. — На то она и легенда.
—А хочешь, расскажу ее тебе так, что ты увидишь все своими глазами...
—Да, — не сразу ответила Иста. На этот раз Найл толком не разглядел ее лица: солнце, которое только что светило прямо в окно класса, буквально минуту назад ушло, и в помещении заметно потемнело.
«Освещение... — снова промелькнуло в голове Найла. — Да, наверно, уже и пора...»
—Ну тогда до завтра.
—До свидания, — Иста протянула руку.
Как и предполагал Найл, у выхода из школы его ждали Зигурт и совершенно истомившаяся Нефтис. Найл даже усовестился, глянув на ее осунувшееся лицо. Только многолетняя привычка к дисциплине, видимо, не позволила служительнице без разрешения последовать за правителем, а заодно и уберегла от еще больших страданий. Если бы Нефтис знала, с кем все это время находился Найл... Любая женщина, даже такая невзрачная, как Иста, выглядела в ее глазах соперницей. К счастью, Найл вышел из школы один, живой и невредимый, и мысли Нефтис потекли совсем в ином русле.
«Какой же он все-таки худой... и так мало ест... эти поварихи... они совершенно не умеют готовить... — расстраивалась она, не забывая при этом зорко следить за тем, что происходило вокруг. — Почему-то сегодня так мало повозок...»
На это же, только на несколько минут раньше, обратив внимание и Найл. Подумал и сразу встревожился. Не то, что бы ему очень уж нравился подобный вид транспорта, но гужевые ведь больше ничего не умели, и лишать их единственного способа зарабатывать себе на жизнь было бы жестоко. Правитель, расхаживающий по городу пешком, невольно подавал дурной пример.
«Завтра же снова сяду в повозку, тем более и нога что-то опять разболелась... будь, что будет... да, и не забыть про освещение в школе...»
Но мысли Найла то и дело возвращались к рассказанному Истой. Это было очень, очень странно, и, главное, никак не вписывалось в уже сложившуюся в его представлении картину. Не могли же смертоносцы не замечать, что творится у них буквально под носом? Даже если таких, как это учительница, немного, все равно кто-то из них рано или поздно бы попался, вызвал подозрение, и тогда проверили бы всех. Нет, здесь явно что-то не так...
Найл хорошо помнил свои ощущения от соприкосновения с разумом рабов — тех, кто не был полным идиотами. Он тогда еще подумал, что они поживее. Поживее — только и всего. Совсем другое дело Иста: она полноценный человек, интересный и развитый. С другой стороны, ее внешность. Да и рассказ о том, как она научилась читать, звучит довольно правдоподобно: слуги жуков ведь так беспечны. С них станется научить читать ребенка рабыни пауков, даже не задумываясь о последствиях.
Затем Иста говорила, что нашла книги. В заброшенных домах чего только нет, и бегают дети рабов, где хотят: никто не обращает на них внимания — слишком уж их так много. Впрочем, как и взрослых... стоп! Найл, кажется, понял, почему смертоносцы действительно могли ничего не заметить. Они просто, вообще, не интересовались рабами: с их точки зрения это были человеческие отходы, испорченный материал, предназначенный для самой грубой, примитивной работы; к тому же вполне подходящий, чтобы иногда с удовольствием перекусить. Потому и кормили рабов до отвала. Разве есть кому дело до того, о чем думает твоя потенциальная еда?
За все время, пока Найл сам расхаживал в костюме раба, ни один смертоносец не попытался заглянуть в его сознание. И понятно: чего стоящего там можно было обнаружить?
Ну и плюс некоторая осторожность: отец Исты, по ее словам, ничего не знал. Еще, наверняка, из поколения в поколение передавались какие-нибудь приемы, секреты, позволявшие оставаться незаметным, не обращать на себя внимания. Да, конечно: у семьи Найла ведь тоже существовали свои хитрости, которые помогали прятаться от смертоносцев, и кто знает, ни убей Найл случайно одного их пауков, возможно, об их существовании до сих пор никто бы и не догадывался...
Он уже совсем засыпал когда неожиданно ощутил прикосновение чужого разума. Найл мгновенно вскочил, сердце бешено стучало, как это всегда бывает, если застанут на грани бодрствования и сна, и, конечно, же все испортил: тот, кто пытался проникнуть в его сознание, уже отступил. Хотя не совсем так. Похоже, проникать никто не собирался. Ни проникать, ни даже заглядывать: кто-то всего лишь осторожно обозначил свое присутствие и сразу исчез.
Напрасно Найл в течение нескольких минут напрягал память: полная пустота, словно ничего и не произошло; однако смутная тревога не проходила, заставляя пробовать еще и еще. И по мере того, как — одна за другой — предпринимались бессмысленные попытки, становилось все более и более не по себе.
Ведь и мысли, непременно, должны оставлять хоть какой-нибудь след. Например, от контакта с убийцей, подосланным Магом, осталось ощущение, напоминающее неприятный запах. И люди, и пауки, как внешне, так и на уровне мысли легко различимы: на этом основана система телепатического общения. Сегодняшний же контактер пожелал остаться неузнанным. Кому и зачем это нужно...
Воспоминания, одно мрачнее другого, так и лезли в голову: охотничья сороконожка, которую подослал Найлу когда-то Смертоносец-Повелитель, невидимые нападки Мага, теперь еще вот этот взрыв. Что дальше? Попытаются отравить?
Естественно, ни о каком сне теперь не могло быть и речи. Найл лежал на спине, тревожно всматриваясь в темноту.
В доме было тихо-тихо: толстые стены не пропускали ни звука. Казалось, он здесь совсем один — в этом огромном равнодушном здании, в этой неуютной спальне с высоким, недосягаемым потолком. Сделаться бы сейчас крошечным, забиться бы куда-нибудь в щель. Или лучше: снова вдруг оказаться в их пещере, всем вместе: отец, мать, малышки Мара и Руна, Джомар, Торг, Хролф... пусть даже и Игельд. Она, конечно, баба капризная и взбалмошная, но, в сущности, не такая уж и плохая.
Тишина словно бы давила, упругая, непроницаемая. Стоило закрыть глаза, и начинало мерещиться, будто стены то сдвигались, то раздвигались, а тело становилось огромным и бесформенным, так что уже нельзя было пошевелить ни рукой, ни ногой.
Найл поднялся — резко заскрипела кровать — подошел к окну: никого и ничего. Пустынная площадь. Темные мертвые окна. Только башня напротив, как всегда, светилась ровным, спокойным светом — здесь, рядом, стоило выйти на улицу, сделать несколько десятков шагов...
Белую башню воздвигли далекие предки, жившие на Земле несколько веков назад. Всего таких башен было сорок девять, однако ту, которой любовался сейчас из окна Найл, построили первой. Задумывалась она как музей истории планеты и человечества, но когда строительство уже подходило к концу, разнеслась грозная весть — к Земле движется огромная комета, избежать столкновения с которой невозможно. Радиоактивный хвост кометы Опик — так она называлась — мог погубить все живое, поэтому люди приняли решение эвакуироваться.
Вскоре большинство людей на огромных космических кораблях улетело в космос, но перед тем как покинуть Землю, достроили эту и еще сорок восемь подобных башен. Все они были снабжены новейшим оборудованием, которое, во-первых, сохраняло сведения об истории возникновения и развития Земли, а также развития и достижений человеческого общества, во-вторых, продолжало собирать информацию, считывая ее прямо из умов людей. Координацию всего осуществлял уникальный компьютер, созданный гениальным изобретателем Торвальдом Стиигом.
Но вообще, в Белой башне находилось еще множество потрясающих изобретений: например, ин-терналайзер — машина, способная фиксировать воспоминания, превращая их в настоящие, объемные картины. Правда, вряд ли что-нибудь получится сейчас: слишком мимолетным и неясным был сегодняшний контакт. Если бы Найл по крайней мере не спал. Хотя...
Мысль, гениальная по своей простоте, расставила все по своим местам. Вот именно: он же спал! Почему он, вообще, решил, что это не был сон? Ну да, ему иногда снились сны, которые несколько опережали события, как бы предупреждая о грядущем; возможно, даже нечто подобное случилось и сейчас. Все равно нечего пускаться в панику: часто от ночных переживаний утром не остается и следа.
Прогулявшись еще несколько раз от окна до дверей, уже совершенно успокоившийся, Найл вернулся в кровать и заснул. Наконец спокойно и без приключений.
Его разбудила Астер:
—Мой господин, приехал ваш брат.
—Вайг? — не сообразив со сна, ляпнул Найл.
—А у тебя их что, так много? — Вайг стоял в дверях, загородив собой почти весь проход.
За два месяца, что они не виделись, он стал чуть ли не вдвое шире и, кажется, еще на полголовы выше. Последнее Найл осознал, когда Вайг разжал свои медвежьи объятья, и братья несколько секунд смотрели друг другу в глаза.
Найл тяжело переживал уход старшего брата, с которым они не только вместе росли, но и дружили. Переживал, хотя прекрасно понимал, что другого выхода не было. Вайг любил и гордился Найлом, ставшим, благодаря своему дару, а где-то, наверно, и везению, правителем города пауков. Но жить в его доме, по существу на его иждивении, без настоящего дела, без цели? Пока Найл с утра до вечера бегал по городу, занимаясь устройством быта горожан, Вайг целыми днями только и делал, что ел, пил мед, ухаживал за девушками — благо нигде на свете не было столько красавиц, как в городе пауков.
Но потом произошла вся эта история, начавшаяся с убийства Скорбо. По неосторожности Вайг порезался отравленным топором, и незначительная царапина едва его не погубила. Теперь, держась подальше от Серых гор, он был вынужден жить на островах Окраинного моря.
—Ты давай одевайся — я подожду.
—Да уж, действительно, — Найл улыбнулся, представив, как живописно сейчас смотрится со стороны: он так обрадовался, что спрыгнул с кровати, даже не потрудившись хоть что-нибудь на себя накинуть.
Однако Астер ничего не замечала. Ей, вообще, было не до Найла: возмужавший Вайг, похоже, действовал на женские сердца так же неотразимо, как и прежде. Хотя Найл сразу заметил и перемену: брат ласково улыбался симпатичной служанке, но уже не ел ее глазами, как делал это когда-то, едва завидев хорошенькое личико.
«Неужели Дона...»
Вайг уехал из города пауков не один: вместе с ним, несмотря на все его протесты — больше для вида, конечно, — на острова последовала и Дона. Странно, в какой-то момент Найл чуть было не женился на ней сам. Они познакомились в Дире, когда Найл с отцом гостили там несколько дней. Причем, именно Дона обратила на него внимание — Найл тогда был влюблен в принцессу Мерлью. Потом и жители Диры и семья Найла угодили в плен к смер-тоносцам. Мать Доны погибла, а девушку распределили следить за детьми — дети у смертоносцев содержались в специальном заведении отдельно от родителей. Там Найл и увидел ее снова; и был поражен: из робкой угловатой девочки Дона превратилась в хорошенькую стройную девушку. У него даже перехватило дыхание, когда она бежала ему навстречу. А какой восторг он испытал, когда Дона неожиданно оказалась в доме Билла Доггинза...
Они, действительно, любили друг друга. Но все сложилось по-иному: Дона не отходила от умирающего Вайга, так что никто из окружающих больше не сомневался, кого из братьев она предпочла. Теперь у них с Вайгом было уже двое детей...
—Астер, мы будем завтракать в соседней комнате. А оденусь я сегодня сам... Ac-тер! — по слогам повторил Найл.
—Да, мой господин... — кажется, здесь была любовь с первого взгляда.
Через несколько минут Найл, одетый и наскоро умывшийся, сидел напротив брата, а служанка накрывала на стол.
—Все никак не привыкнешь? — лукаво улыбнулся Вайг, когда девушка вышла.
— Нет, — честно признался Найл, накладывая себе в тарелку лепешек. Он сразу понял, в чем дело. Вайг всегда подсмеивался над его нелюбовью ко всяким там церемониям, вроде той, когда одевают сразу две служанки, а тебе только и остается, что поворачиваться, да поднимать и опускать руки.
Конечно же, Вайг хотел — было очень заметно — поговорить о позавчерашнем взрыве, но все никак не решался. Понимая это, и Найл пока не начинал другого разговора. Какое-то время братья молча жевали лепешки, запивая их медом и продолжая обмениваться ничего не значащими фразами. Наконец Вайг не выдержал:
—Как считаешь, кому ты мог помешать?
—Слишком многим, — Найл протянул руку, собираясь налить себе еще меда. — А что думаешь ты?
—Не знаю, — Вайг пожал плечами, — но, по-моему, здесь что-то не так.
—В смысле?
—Ну, насколько я понял, взрыв был несильным — никто ведь не пострадал?
Найл инстинктивно шевельнул больной ногой, но согласно кивнул.
—Однако готовил его кто-то знающий: другой бы просто не смог взорвать, не поджигая пороха.
—Не смог, — снова согласился Найл.
—Вот и прикинь: человек умеет взрывать издали, к тому же в нужный момент, и вдруг не знает, сколько пороху надо насыпать, чтобы грохнуло, как следует. Мне кажется, такое бывает, если надо всего лишь...

Предыдущая страница 7 Следующая страница


Охотник 8

—Напугать, — Найл задумчиво крутил в руках пробку от графина.
«Напугать — предположим, убивать не собирались. Но и о том, что им нужно, пока ни намека — значит, в ближайшее время предпримут что-нибудь еще. Или уже... предприняли...» — он заткнул графин, но не поставил его на место, продолжая держать на весу.
Ну конечно же — ночью. Кто-то коснулся его сознания и выбрал для этого на редкость подходящий момент: засыпающий человек ведь особенно уязвим. Но тогда... — Найл похолодел — тогда за ним наблюдают. Мысленно, на расстоянии, а он даже не замечает...
—Так ты со мной согласен?
—Пожалуй, — Найл наконец поставил на место злополучный графин. Позавчерашние события предстали вдруг в совершенно ином свете.
Если за ним вели телепатическое наблюдение, то не исключено, что оттуда могло прийти и предупреждение о взрыве. Ведь почувствовал же он какой-то импульс, заставивший ни с того ни с сего отскочить в сторону? Возможно, подобный сигнал тревоги или, вернее, мысленный приказ получили и гужевые: они тоже не пострадали, хотя и находились рядом.
По крайней мере это можно было проверить. Однако теперь вставал вопрос, надо ли посвящать во все брата. Стоит ли подвергать его излишней опасности? Почему-то Найлу казалось, что таким образом он привлечет к Вайгу чье-то пристальное внимание.
—Ты что-то совсем не ешь.
Следом за Вайгом Найл машинально перевел взгляд на недоеденную, уже остывшую лепешку — выглядела она неаппетитно.
Послушно подцепив из общего блюда другую, горячую, Найл вдруг с удивлением поймал себя на том, что не испытывает никакого удовольствия от общения с братом. Больше того, даже не знает, как и о чем с ним говорить: о взрыве — опасно; о Доне и детях — почему-то не поворачивался язык; о приручении насекомых (именно этим Вайг сейчас и занимался) казалось неинтересным. А говорить просто так, ни о чем...
Его «спасло» появление Нефтис. Неподдельная радость, видимо, отразилась в глазах Найла, и женщина не могла этого не заметить. Во всяком случае исполнять приказ своего господина: доставить — и поскорей — пред его светлы очи гужевых Аранта и Нита, она полетела, как на крыльях.
—Думаешь, они смогут тебе чем-нибудь помочь? — опять первым заговорил Вайг.
—Вряд ли, — без особого энтузиазма отозвался Найл. — Хотя все может быть.
В ожидании гужевых они, как и в начале разговора, обменялись несколькими общими фразами. И Найл, который больше смотрел в тарелку, делая вид, что у него наконец-то проснулся аппетит, совершенно не заметил, как пристально за ним наблюдает Вайг...
Арант и Нит, без сомнения, выросли в городе пауков: оба высокие, сильные, с удивительно правильными чертами лица. Особенно броской была красота Нита: белые слегка волнистые волосы в сочетании с черными бровями, черной бородой и неправдоподобно синими глазами. В общем, один из шедевров селекции смертоносцев, целенаправленно занимавшихся выведением красивых и здоровых слуг, однако подобные опыты часто приводили и к полному вырождению: в квартале рабов на каждом шагу попадались красивые, но совершенно пустые, бессмысленные лица. Последнее относилось и к сознанию этих существ — назвать их людьми как-то не поворачивался язык.
Не отличались умом и те, кто все же не был забракован хозяевами. Внешние впечатления и собственные мысли особенно здесь не задерживались, поэтому ожидать, что память гужевых зафиксировала какой-то там приказ или импульс, было по меньшей мере наивно. Слишком уж естественным казалось это для приученного подчиняться мозга. Со временем Найл настолько привык к подобному положению вещей, что даже перестал удивляться. Но сейчас словно бы вдруг взглянул на все совершенно другими глазами и ужаснулся. Ужаснулся жестокости тех, кто настолько выхолостил, вывел из строя такую совершенную, чуткую систему, как человеческий мозг.
У Найла даже появились сомнения: а могло ли такое, вообще, произойти?
С каким-то безумным отчаянием Найл задавал вопрос за вопросом, пытаясь пробудить воспоминания в головах этих молодых парней. Он надеялся почти на чудо — на то, что где-то там, возможно, существует тайный, скрытый уголок, куда не добрались безжалостные смертоносцы.
Странное дело, оба парня пребывали в уверенности, что отскочили в сторону, услышав взрыв, и, конечно, ошибались: в таком случае от них осталось бы ровно столько же, сколько и от повозки. Несомненно, сигнал (если он, действительно, был) поступил на несколько секунд раньше. Зато насчет того, где стояла повозка в момент взрыва, когда именно ее подогнали к зданию и как Арант, падая, содрал себе кожу на локте, Найл получил полноценную информацию. Но вот обнаружить в мозгу гужевых более тонкие детали, к сожалению, пока никак не получалось.
Постепенно даже привыкшие к беспрекословному подчинению слуги пауков начали испытывать нетерпение: переминаться с ноги на ногу, украдкой поглядывать на окно. Заметив это, Найл решил, что на сегодня, пожалуй, достаточно, и, сделав еще одну, бесполезную попытку, наконец их отпустил.
—А ты изменился.
—Что? — Найл был настолько занят своими мыслями, что не сразу сообразил.
—Только без обид, ладно? — Вайг раскраснелся от выпитого меда, но глаза казались совершенно трезвыми и непривычно холодными. — Помнишь, однажды на охоте ты вдруг почувствовал, что в кустах кто-то есть?
—Сверчок «сага»? — сразу вспомнил Найл. Этот был знаменательный день в его жизни; еще бы: взрослые охотники впервые отнеслись к нему всерьез.
—Да. Тебе тогда только что исполнилось одиннадцать, но если бы не ты... Так вот, я никогда не говорил: с тех пор я ничего не боялся, если был рядом с тобой, но сейчас... — Вайг остановился, видимо, подбирая слова. — Ты потерял чутье, брат. И еще: ты стал очень похож на Каззака. Только ты хуже: Каззак считал себя выше всех, но хотя бы этого не скрывал, а ты... ты боишься признаться даже себе.
Похоже, Вайг собирался что-то добавить, но не успел: стекло со звоном разбилось, и здоровенный булыжник, пролетев у самой головы правителя, ударился сначала в стену, а затем с глухим стуком упал на ковер.
Вайг бросился к окну. Внизу истерически кричала какая-то женщина. Люди в панике метались по площади, пытаясь найти хоть какое-нибудь укрытие. Лишь некоторые, видимо, из тех, кто посмелее, а, возможно, наоборот, совершенно парализованные страхом, стояли неподвижно, глядя куда-то вверх.
Следуя их примеру, Вайг поднял глаза и тоже замер: резко выбросив вперед, а затем вобрав в себя блестящую клейкую нить, мощным прыжком перелетел с одного небоскреба на другой и исчез из глаз огромный смертоносец. И почти сразу двери обиталища пауков распахнулись, и вверх по тенетам устремилась погоня...
Зрелище было настолько впечатляющим, что стало вдруг совсем тихо. Казалось, все на площади, не сговариваясь, разом, затаили дыхание. Потом также — как по команде — выдохнули, и в это мгновение ожила резиденция Найла: стук дверей, голоса, быстрые шаги вверх по лестнице... Не шевелился только сам хозяин. Он словно бы пытался что-то припомнить.
«...Но человек к такой власти еще не готов... Человек сделался хозяином Земли, но человек к такой власти еще не готов... Существа на Земле развиваются до тех пор, пока им приходиться работать... с лучшей стороны люди проявляют себя тогда, когда их свободу что-нибудь притесняет... — слова инопланетного существа, именуемого на Земле Богиней Нуадой, сами собой всплывали откуда-то из памяти —... человечество в конечном счете изойдет со скуки...
—Я не изойду со скуки...
—Ты да, но как насчет остальных...»
—Найл? — Вайг наконец нашел в себе силы оторваться от окна.
Вместо ответа Найл поднялся, подошел к столу и молча выдвинул верхний ящик. Затем тот, что был под ним, тщательно обшарил его и вытащил крошечный сверкающий диск на тонкой золотой цепочке.
—Ты в порядке?
Кивнув, Найл повесил на шею медальон. С непривычки отражатель мысли подействовал слишком сильно: пришлось даже ухватиться за край стола, чтобы не упасть. Вайг, хотевший было кинуться на помощь брату, почему-то не смог сдвинуться с места.
Стараясь не думать о том, что потом придется расплачиваться, Найл сосредоточился на булыжнике, который теперь мирно покоился в мягком ворсе ковра. И как раз вовремя: словно легкий дымок, ускользало из комнаты присутствие кого-то третьего — невидимого и неощутимого. Хотя...
Найл повернулся и осторожно посмотрел на брата. Лицо Вайга выглядело растерянным, будто он только что проснулся и теперь пытается сообразить, где именно.
Полный хаос царил и в его сознании: обрывки мыслей то выстраивались в подобие логической цепочки, то снова рассыпались, с тем чтобы через несколько секунд образовать еще большую нелепицу... Найл поспешил развернуть медальон. Виски уже начала сдавливать головная боль. Надо было поберечь силы: не исключено, что скоро они очень пригодятся.
Пока же ясно было одно: все события последних дней неслучайны — некий Неизвестный (так Найл назвал его про себя) пытался таким образом привлечь внимание. Небезрезультатно, надо сказать. А вот зачем — это на данный момент оставалось тайной. Действовал он уверенно: видимо, за ним стояла какая-то сила. К тому же всегда опережал. Как и сейчас — Найл оглянулся на дверь — Нефтис опоздала на... впрочем, не имеет значения, на сколько, главное — опоздала.
Было очень интересно наблюдать за выражением ее лица. Невозмутимость и профессионализм, воспитанные с детства, позволили служительнице, во-первых, во мгновение ока по достоинству оценить обстановку: разбитое окно — камень — целый и невредимый хозяин; во-вторых, не кинуться Найлу на шею и не разрыдаться от радости, что все обошлось.
—Нефтис, оставь нас, — мягко попросил Найл. — Я занят. Для всех, кроме Дравига: если он появится — доложи немедленно. Еще... — Нефтис замерла на полдвижении, — передай госпоже Сай-рис, пусть не беспокоится, я зайду к ней попозже сам.
—Да, мой господин, — сейчас глаза служительницы были безукоризненно неподвижны.
Как только за ней закрылась дверь, Найл почти рухнул на ковер.
Удивительно, сколько сил на этот раз потребовала от него полная сосредоточенность. Вот теперь ему действительно захотелось есть. Лепешки, конечно, уже остыли, но Найл придвинул к себе блюдо и накинулся на них так, словно ничего не ел, по крайней мере сутки.
—Ну ты, даешь, тебя что, здесь совсем не кормят? — со смешком поинтересовался Вайг. Похоже, он наконец начал приходить в себя и потянулся за графином, собираясь ускорить этот отрадный процесс.
—Угу, — согласился Найл, показывая, чтобы заодно меда налили и ему. — Ага.
Если первый нечленораздельный звук соответствовал согласию, то второй, по всей видимости, должен был означать удовлетворение. Вайг покачал головой:
—Ты чего это, теперь еще и говорить разучился?
—Сейчас, — поскольку разговор предстоял не из приятных, Найл невольно тянул время, но Вайг нервничал, и надо было начинать, тем более, что неожиданная вспышка голода наконец-то прошла. — Другое дело, — Найл удовлетворенно похлопал себя по животу. — А я ведь вот о чем хотел тебя спросить: почему ты приехал именно сегодня? Почему ты, вообще, вдруг решил приехать?
—А ты можешь мне объяснить, что тут у вас творится? — в свою очередь поинтересовался Вайг, проигнорировав обращенный к нему вопрос.
—Как видишь, стараюсь разобраться.
—Ну и...
—Кто-то пытался тобой управлять.
—Да уж догадался, — Вайг избегал смотреть брату в глаза.
—Когда?
—Догадался — совсем недавно, а вот с какого момента... Кстати, думаешь, это тоже их работа? — Вайг кивнул в сторону разбитого окна.
—Скорей всего. И, кажется, не особенно старались попасть. Как и позавчера, — Найл слишком хорошо понимал, каково сейчас брату, но он являлся единственной ниточкой, ведущей к Неизвестному. По счастью, Вайг все понимал.
—Я — еще куда ни шло, но если они смогли справиться со смертоносцем, я тебе не завидую, — и он наконец снова посмотрел прямо на брата.
—Нужно это проверить.
—Пойдешь к паукам?
Найл поморщился: он не любил, когда смертоносцев называли так, но подумал, что с Вайга на сегодня довольно.
—Да, только сначала дождусь Дравига...

* * *

Сколько Найл ни старался, так что-то и не смог припомнить, доставило ли ему хоть однажды посещение обиталища смертоносцев удовольствие. Разве тот памятный день, когда Смертоносец-Повелитель признал в нем посланника Богини и передал власть? Возможно, но сначала пришлось пережить нечеловеческое напряжение и даже отчаяние: спектакль, разыгранный Смертоносцем-Повелителем, потрясал своей изощренной жестокостью.
В зал ввели связанных Вайга, Сайрис, не пожалели даже малышек Руну и Мару — конечно, не настоящих, а лишь тряпичные куклы в надвинутых на лицо капюшонах с прорезями для глаз. Однако сходство было настолько сильным, что в первые минуты Найла удалось ввести в заблуждение. Но все равно, даже когда он понял, что это не живые люди, а манекены, «убийство» Вайга выглядело страшно: слишком правдоподобно хрустели кости, закапала из изломанных рук и ног кровь... Усугублялось происходящее также и тем, что Смертоносец-Повелитель, пользуясь своей силой заставлял Найла и произносить смертный приговор, и выбирать жертву... Богиня Нуада вмешалась позднее...
Так было во второй раз, а впервые Найл попал в это мрачное здание сразу по прибытии в город пауков, но все происходившее там отпечаталось настолько ярко, что ощущения свои не забыл до сих пор. Сначала его охватил прямо-таки панический ужас, казалось, смерть неминуема и надеяться на спасение бесполезно. Он, Найл, повинен в смерти паука, и сейчас его постигнет заслуженная кара. Однако воспоминания о былом величии людей неожиданно дали силы и помогли преодолеть страх.
Где-то там, глубоко-глубоко в мозгу что-то оставалось твердым и непреклонным — непоколебимая уверенность в себе, невероятная мощь, некий сгусток оптимизма, сконцентрированный в точку. Оказывается, оно присутствует всегда, но проявляется в критический момент, становясь непреодолимой преградой для вмешательства из вне.
К Найлу в считанные секунды вернулось спокойствие, а когда восстановилось равновесие, то происходящее уже не представлялось столь ужасным. Стало совершенно ясно: если бы Смертоносец-Повелитель по-настоящему хотел его уничтожить, он не стал бы играть с ним, как это делал сейчас: то отрывал от пола и поднимал в воздух, то сжимал с такой силой, что становилось нечем дышать.
Как ни странно, подобные попытки запугать, полностью лишить жертву силы воли, приводили к обратному результату: боль, которую испытывал Найл, помогала ему избегать прямого контакта с нападавшим.
Нет, убивать Найла не собирались — всего лишь прощупывали, изучали, потому что живой он гораздо интереснее.
Смертоносец-Повелитель был настолько уверен в безграничности своей власти над Найлом, что совершил ошибку, отпустив пока человека, чей ум показался ему развитым: немного выше нормы...
Еще одно яркое воспоминание — суд над шестью смертоносцами, продолжавшими, несмотря на запрет, преследовать и поедать людей. Это посещение во многом стало для Найла своего рода откровением: он был впервые введен в общую сеть сознания пауков и наконец понял, каким образом осуществлялся контакт между ними. У пауков не было имен, и узнавали они друг друга по индивидуальному телепатическому импульсу. Кстати, тогда же выяснилось, что смертоносца невозможно казнить, если он сам считает себя невиновным, и неудивительно: его боль почувствуют все находившиеся с ним в контакте пауки. Они будут просто вынуждены разделить чужие страдания.
Так вот, один из приговоренных ни за что не захотел признавать себя виновным, и как ни настаивал Смертоносец-Повелитель, как ни давили — в прямом смысле — на него сородичи, не пожелал расстаться с жизнь, предпочтя позор смерти. В конце концов, сопровождаемый презрительными взглядами, смертоносец был изгнал из зала заседаний и из города вообще.
«Отныне ты вне закона, и теперь с тобой может расправиться любой, кто пожелает. Я это разрешаю...» — такими словами проводил его Смертоносец-Повелитель...
Черный фасад здания, как всегда, настроения не прибавил. Найл знал, что ему сейчас предстояло нырнуть из солнечного весеннего дня в пыльный полумрак затянутых тенетами помещений. Тем более, что правителя там не очень-то желали видеть. Атмосфера, пусть сдерживаемого, но все же осуждения, проявилась сразу, как только по безмолвному приказу Дравига распахнулись обе створки высокой массивной двери. Однако Найл, словно бы ничего не замечая, упрямо двинулся вверх по черной мраморной лестнице.
На четвертом этаже перед входом в священный зал заседаний находились два бойцовых паука и служительница в черном. Она стояла навытяжку, а глаза ее, как того требовал устав, даже не шевельнулись в сторону проходящего мимо правителя. И Найл подумал, что еще вчера все это великолепие носило больше парадный характер: любой взрослый смертоносец ни в какой охране до сих пор не нуждался...
Пятый этаж, шестой, седьмой... — Найл почувствовал, как заныло ушибленное позавчера колено — восьмой, девятый, одиннадцатый... Благодаря идущему сзади Дравигу, Найл знал, что остался всего один.
«Всего...» — Найл мысленно себя одернул. Дравиг ведь не отставал, а чего это ему стоило — в его-то возрасте — можно было только гадать. Не придумав ничего лучше, Найл остановился и принялся возиться с застежкой от плаща, давая время Дравигу, а заодно и себе передохнуть.
Площадка двенадцатого этажа заметно отличалась от предыдущих. И те тоже были пыльными и запущенными, и там также чувствовался резкий контраст между привычками и предпочтениями людей и пауков: вторые как раз любили находиться в подобных жилищах, однако здесь, на двенадцатом, ощущалась особенная заброшенность. И ветхость. Перила, которые, конечно, никто не чинил и этажом ниже, начали обваливаться именно здесь, наверху.
Полусгнившая дверь, растрескавшийся мрамор... Словно бы дома ветшали быстрее оттого, что в них никто больше не жил.
Впрочем, теперь уже не совсем: в конце длинного коридора у одной из дверей стояла охрана. Видимо, здесь и помещался преступник.
— Мне нужно остаться с ним наедине, — Найл не назвал никакого имени, обозначив личность заключенного так, как это было принято у пауков — особым телепатическим импульсом. Дравиг сразу же отозвал охрану.
Подождав, пока пауки спустились на несколько этажей, Найл открыл дверь.
Комната была небольшая, шагов пять длиной, однако темный ком в углу, казалось, совершенно в ней потерялся. Трудно было даже представить, чтобы огромный смертоносец смог до такой степени сжаться.
Найл прошел к единственному, с запыленным, наполовину выбитым стеклом, окну и присел на подоконник. Ком в углу ничем не показал, что заметил появление правителя.
Похоже, он не шевелился все те шесть часов, что провел здесь: пыль на полу в основном осталась нетронутой, и только там, где прошел Найл, остались четкие следы.
Надо было начинать разговор. Во-первых, по рангу, а во-вторых, потому что именно Найл настоял на этой встрече.
Но вот только как, с чего?
Конечно, Юс (так звали смертоносца) его чуть не убил, но сам он также стал объектом нападения. И это потрясающе усложняло дело: прощение и сочувствие человека, пусть даже его и называют посланником богини Нуады, — что может быть оскорбительнее?
Впрочем, как и любые разговоры, связанные с его, Юса, позором. Легче умереть. Он так и сделает: он уже себя приговорил — осталась чистая формальность: суд.
Найл достаточно хорошо знал смертоносцев: пытаться что-либо изменить — по меньшей мере наивно.
С другой стороны, хотя бы попробовать стоило, во всяком случае затем, чтобы узнать, кто отдал приказ бросить камень. Юс ведь находился какое-то время в мысленном контакте с Неизвестным. Только вот захочет ли Юс говорить...
—Мне нужна твоя помощь...
—Справляйся один... человек...
От неожиданности Найл вздрогнул: поразила его даже не грубость (слово «человек» на языке пауков считалось оскорблением), а то, что Юс так быстро «заговорил».
В каком-то смысле это уже было некоторой удачей.
—Да, я человек, но я имею голос в суде, и если скажу «нет», ты останешься жить. Вместе со своим позором...
Найл не успел закончить — Юс хлестнул ненавистью с такой силой, что правитель почти задохнулся. Казалось, ужас, который испытывали до него перед смертоносцами все предшествующие поколения, передался ему в эту минуту и, наверно, бы убил, но Юс вовремя одумался. Он был совсем молод, и где-то глубоко-глубоко в его сознании крошечной искоркой промелькнула надежда.
Тяжело дыша, Найл сполз с подоконника на пол и прислонился спиной к стене. Вот что значит потерять бдительность. Надо было думать, что Юс не в себе и вряд ли до конца способен контролировать свои поступки.
Хорошо еще, отражатель мысли находился в нерабочем состоянии, а то бы... Как только Найл стал правителем города пауков, он перестал носить ментальный рефлектор, но сегодня утром вынужден был снова прибегнуть к его услугам.
Память зачем-то продолжала — раз за разом — воспроизводить только что происшедшее, смакуя недавно пережитый страх. Найл с трудом заставил себя отвлечься и подумать о деле, ради которого пришел: уходить отсюда ни с чем он не собирался.
—Ты его боишься? — спросил Найл, на всякий случай заслоняясь от возможного удара, но его не последовало: Юс только еще больше сжался у себя в углу.
—Ты его боишься, — констатировал Найл.
—Нет.
—Ты ведь можешь ему отомстить.
—Все равно.
—Почему? — пытаясь проникнуть в наглухо закрытое сознание смертоносца, Найл нажимал то на одну болезненную точку, то на другую — что называется, подбирал ключи, но пока без всякого толку. Каково же было его удивление, когда невидимая дверь неожиданно распахнулась сама, и в его воображении возникла следующая картинка: густая паутина, крошечный, видимо, совсем недавно родившийся паучок и рядом мать...
Вообще-то, Найл смутно представлял себе взаимоотношения самцов и самок: смертоносцы не любили об этом распространяться. Кажется, взрослые самцы «покупали» матерей для своих будущих наследников — продолжателей рода. Однако здесь все было как-то нетипично: этот вот паучишка родился явно не по заказу — скорее по взаимному желанию. Найл даже бы сказал... Нет произнести «по любви» применительно к паукам не получалось даже мысленно, тем более он даже не представлял, поймет ли его Юс. Но тот прекрасно понял, и его ответ сопровождался ощущением, похожим на насмешку:
—Думаешь, только вы... — во второй раз он не сказал «люди», видимо, к нему уже начало возвращаться самообладание, — так умеете? Хотя теперь неважно... — возникшее ненадолго оживление тут же погасло: Юс снова захлопнул «дверь», но этого было достаточно.
Вот тебе и на: смертоносцы на протяжении нескольких веков так тщательно вытравливали из людей все человеческое, чтобы в конечном счете стать на них похожими. Трагедия Юса была теперь совершенно ясна. В далеком прошлом сам смысл существования самца заключался в воспроизведении себе подобных — дальше он мог умирать. Вайг рассказывал, что у некоторых видов менее разумных пауков самка вообще съедает самца после совокупления.
У смертоносцев статус самки тоже всегда был выше, но и самец в свою очередь занимал определенное положение, которое потом передавалось потомкам. И вот Юс, исполнив свое биологическое предназначение, одним лишь социальным поступком все перечеркнул. Теперь уж Найл тем более не собирался отступать:
—Ты мог бы хотя бы попробовать что-нибудь исправить, — осторожно начал он.
—Уходи.
—Ты сдаешься раньше времени!
— Уходи, — Юс угрожающе поднялся. Он был очень, очень крупным и сильным, но одновременно в нем чувствовалось и своеобразное изящество, а его блестящая шуба казалась на удивление шелковистой...
Он хотел реванша. Хоть в чем-нибудь: только тогда ему можно было жить дальше — хоть малейшее оправдание перед собой, таким молодым, еще недавно таким непобедимым...
И Найл все понял, и решил, что игра стоит свеч. Во всяком случае успел подумать, что играет он, потому что уже в следующую минуту невольно превратился в игрушку сам...
Прыжок Юса был ошеломляющее стремительным и мощным. Найл ощутил мгновенную боль и вслед за ней странное оцепенение. Однако это не было похоже на сонное равнодушие, о котором рассказывал когда-то дед Джомар. Смертоносец ввел яда ровно столько, чтобы человек не мог сопротивляться, не мог позвать на помощь, но ощущал боль и главное — страх! Он обвивал паутиной нарочито медленно, каждым движением подчеркивая свое превосходство, наслаждаясь беспомощностью жертвы. Затем, перекинув несколько клейких нитей, заставил превращенного в кокон человека качаться между полом и потолком...
Быстро застывающая паутина больно врезалась в тело, но вместо естественного желания освободиться Найла охватила дикая паника, что он связан слишком слабо и вот-вот сорвется, упадет. Еще бы: он висел над пропастью; ветер раскачивал легкую, почти невесомую паутину, и с каждым порывом темнота внизу приближалась, раскрывая хищную бездонную пасть. Найл пытался кричать, пытался звать на помощь, но он был совсем один...
И тут неожиданно появилось оно. Большое, сильное и доброе. Главное, очень-очень доброе. И оно его спасло: подняло высоко-высоко, и мерзкая пропасть исчезла... Но нет! Доброе, милое, великодушное существо, оказывается, голодно. Разве можно терпеть подобную несправедливость — от горя у Найла разрывалось сердце, и как он обрадовался, узнав, что способен сам, своим телом насытить ненаглядного спасителя. Надо только постараться сделать мягким...
Он это сделает, у него получится... вот уже весь он превратился в студенистую аморфную массу — не поддается только что-то внутри. Что-то очень твердое. Еще, еще... Найл готов рыдать от отчаяния, от ненависти к себе, но ничего невозможно поделать: то, твердое, не поддается — наоборот, вдруг начинает расти, разливаться, возвращая телу прежнюю форму и твердость...
Сознание Найла походило на стремительно распрямляющуюся пружину, на пути которой неожиданно возникла преграда. Человек и паук были примерно равны по силам, но несколько секунд противостояния показали, что Найл понемногу начинал одерживать верх. Юс выдыхался. Он действительно был голоден, к тому же немалая часть энергии ушла на глупую вспышку гнева, затем на этот последний бросок.
Смертоносец держался потому, что только один единственный «шаг» назад означал теперь для него смерть — нравственную, а потом и физическую — зато каждая секунда мучительной, рвущей на части боли все еще была жизнью. Его жизнью — с блаженным покоем, когда полностью сливаешься с Богиней, чувствуя, как она наполняет тебя желанной энергией; с ночным ветром, раскачивающим паутину...
Последние капли жизни вставали на пути безжалостной воли человека и одна за другой иссякали, таяли... Слабеющий Юс не уловил того момента, когда все вдруг закончилось: посланец Богини и он отступили одновременно — и значит, он не проиграл...
Если бы Найл мог себе представить, что ему придется пережить, он бы на такое не решился — Юс его почти уничтожил, растоптал, превратил в некую полуразумную, активно желающую быть немедленно съеденной пищу. Кошмар... Оставалось лишь надеяться, что хотя бы не зря, и смертоносец, испытав чувство превосходства над человеком, поверит, что его жизнь еще не кончена. Во всяком случае Найлу очень хотелось на это надеяться.
—Отпусти, — приказал он Юсу, правда от перспективы вновь ощутить прикосновение его лап невольно обдало холодом. — Отпусти, ты получил, чего хотел.
Несколько минут Найл просто отдыхал: ни шевелиться, ни говорить, ни даже думать пока не было сил. Рядом бесформенной кучей валялась скомканная Юсом паутина.
—Выброси в окно... — глядя, как смертоносец выполняет его очередной приказ, Найл, который все еще не до конца пришел в себя, вдруг осознал, что добился своего.
Перед ним был по существу его ровесник, удачливый и избалованный — отец Юса принадлежал к паучьей знати. Жизнь его разбилась внезапно, и ничего на свете не хотел он теперь, как только склеить, исправить.
— Так ты будешь мне помогать?
Можно было даже не спрашивать: Юс окончательно пришел в себя и, стыдясь своей дикой, безумной выходки, пытался во что бы то ни стало загладить вину перед правителем. В его мыслях, которые были сейчас полностью открыты, Найл уловил любопытный оттенок: Юс считал свое поведение позорным, несовместимым с данным ему воспитанием; смертоносцу прямо-таки было больно думать, что кто-то считает его, Юса, не способным сдерживать свои эмоции...
Да, теперь было ясно, почему смертоносец так долго не хотел ничего рассказывать: не очень-то приятно признавать в своей полной беспомощности.
Кто-то грубо и бесцеремонно воспользовался его телом, прямо-таки подавив сознание, Причем, легко — почти не встретив сопротивления. Так внедрился когда-то в служительницу Одину сам Смертоносец-Повелитель. Но Одина, в отличие от Юса, к подобному вмешательству привыкла с детства и ничего не имела против. Здесь же... Какой силой надо для этого обладать? И каково было Юсу, когда он, очнувшись, узнал о «приключениях» своего тела »?
Каждое соприкосновение с Неизвестным увеличивало масштабность происходящего: он явно пытался запугать Найла, постепенно обнаруживая свою мощь, демонстративно увеличивая ее раз за разом. А мощь действительно была колоссальной, вызывающей; странно только, почему до сих пор не подняли тревогу смертоносцы...
—???
Ответ, полученный от Юса, Найла поразил: тревога была поднята, и сразу, но пока безрезультатно. Р1 он еще хотел что-то там обнаружить в сознании гужевых...
Мысленно вернувшись ко взрыву, Найл попытался припомнить, не произошло ли чего-нибудь особенного раньше... Нет, первым в цепи событий стоял все-таки взрыв. Затем контакт ночью, нападение на Юса... хотя еще раньше пытались контролировать Вайга. Возможно, Найл упускал из вида что-нибудь на первый взгляд менее яркое и значительное. Об этом стоило серьезно подумать, но сначала необходимо было срочно решать другую проблему.
-Юс?
—Мой повелитель? — действительно, смертоносец умел быть и вежливым.
—Мы с тобой не встречались раньше?
—В зале Памяти. Вы говорили тогда с Повелителем Хебом и Советником Квизибом.
Вот это да... Найл спросил просто так, но, видимо, Юсу сегодня суждено было продолжать его удивлять.
«Иста...» — вспомнилось как-то само собой.
—А ты не согласился бы помочь мне рассказать услышанное тогда одной девушке?
—Конечно, мой повелитель, только... — этого Найл совсем не учел: двусмысленное положение, в котором оказался Юс, делало его козлом отпущения. Смертоносец-преступник... или смертоносец-жертва, послушный исполнитель чужой воли? Естественно, Юс выбирал первое: ни один из его сородичей на его месте не согласился бы открыто признать перед бывшими рабами и слугами свое бессилие. Но виновный должен понести наказание: прощать подобные выходки означало бы подрывать с таким трудом созданное равновесие между пауками и людьми. К тому же объявлять во всеуслышанье о масштабе существующей угрозы Найл также не торопился, опасаясь паники среди горожан. Надо было быстро что-то решать, но ничего, как на зло, не приходило в голову, а ошибка в такой ситуации могла слишком дорого стоить.
—Пожалуй, ты прав, — сдался Найл. — Оставайся пока здесь — обязательно что-нибудь придумаем. Он сразу почувствовал, как изменилось настроение смертоносца; и неудивительно: слишком уж хрупким было установившееся всего несколько минут назад доверие.
У дверей обиталища пауков Найла ждала повозка.
—В школу, — усаживаясь на сидение, приказал он.
—Хорошо, мой господин, — отозвался Арант: он казался гораздо толковее, и второй гужевой — Нит — беспрекословно признавал его лидерство.

Предыдущая страница 8 Следующая страница


9 Камли Брайт

До здания школы было так близко, что Найл только успел подумать, каким длинным выдался сегодняшний день. Да что день — только лишь утро. Столько всего произошло: и приезд Вайга, и еще одно покушение, и разговор с Юсом... Хм, разговор...
Найл поморщился.
Он сочувствовал смертоносцу, и в то время воспоминание от общения с пауком трудно было назвать приятным. И слишком во многих отношениях. При всем этом изволь еще казаться бодрым: Найл только и успевал отвечать на поклоны горожан, попадавшихся навстречу повозке.
Школьный коридор встретил тишиной — занятия уже давно закончились — и своим обычным полумраком.
«Освещение...» — уже в который раз вспомнил Найл, в раздумье остановившись около одной из дверей. Полной уверенности, что это именно та, нужная ему дверь, у него не было. Но Иста, видимо, услышала шаги и сама вышла навстречу.
—Доброе утро, — улыбнулась она и... покраснела.
«Доброе — это как раз в точку...» — подумал Найл, отыскав глазами стул, на котором сидел вчера, — чем-то он ему понравился — и с удовольствием на него шлепнулся. Стоять после «игры» с Юсом что-то совсем не хотелось: ноги дрожали, да и, вообще, во всем теле продолжала чувствоваться отвратительная слабость.
—А я уже думала, вы не придете... — начала Иста.
«И однако, несмотря ни на что ждала...» — Найл все более и более склоняясь к тому, что здорово переоценил свои силы.
—Я обещал, — сказал он вслух, поворачиваясь к подходившей из-за спины девушке. — Хотя и мало на что гожусь, — странно, состояние, которое испытывал сейчас Найл, напоминало опьянение: он управлял собой, словно бы откуда-то издалека, и неизвестно отчего было хорошо, и хотелось смеяться.
—Вам нужно отдохнуть.
Найл вспомнил разбитое окно и слегка усмехнулся. Последние два дня, похоже, кто-то специально занимался исключительно тем, чтобы его измотать, и настолько преуспел в своей деятельности, что добился обратного. Организм Найла, не выдержав напряжения, сам перешел в режим отдыха. Вне зависимости от... — да ниотчего — заканчивать мысли тоже казалось непростительной тратой сил, и они так и обрывались, не завершенные...
—Давай просто поговорим. Если ты, конечно, не против?
—Ну что вы...
—А легенду, вернее, правду, расскажу тебе в другой раз, ладно? — Найлу очень хотелось притянуть к себе девушку и поцеловать, но он решил не торопиться: и так было почему-то слишком хорошо...
Вспоминая об этом на следующее утро, Найл даже не сможет себе толком объяснить, что же такое произошло. Он почти не помнил, о чем они с Истой говорили. Кажется, она очень переживала из-за него; потом Найл восхищался тем, как между собой общаются смертоносцы, но Иста не согласилась, сказав, что, возможно, для пауков это и нормально — люди же устроены совсем по-другому...
Найл сел на постели и потер ладонями виски. Еще парочка таких деньков, как вчера, и... У него даже не хватило сил поговорить вечером с Вайгом...
Правда, ни после обеда, ни вечером, ни ночью, вроде бы, ничего особенного не произошло. Во всяком случае так показалось, хотя...
«Никаких хотя — вполне достаточно и того, что уже случилось...» — Найл вовсе не был склонен думать, будто все закончилось, но изо всех сил цеплялся за позитивное: он выспался, вполне нормально себя чувствовал — ну побаливала голова...
«Ага, тебя несколько раз чуть не убили, никаких следов так и не нашли, а голова — будь спокоен, еще разболится...»
Но все это были, по сравнению с ощущением, что Неизвестный вот-вот проявит себя чем-нибудь еще, что опять застанет врасплох. Стоило лишь на секунду расслабиться — и он наносил удар. За Найлом явно следили, например, через Вайга или... Кстати, что же особенного ему вчера сказал...
«Так. Не хотели убивать — угрожали... затем говорили про гужевых... что я изменился... ага! Я потерял чутье и стал похожим на Каззака... обманываю себя... как это, интересно, я себя обманываю...»
— Найл задумался.
Если Вайг толком не объяснил, почему вдруг решил приехать, то и его слова — вполне могли быть не его словами: возможно, Неизвестный хотел таким образом намекнуть, что недоволен Найлом как правителем.
«...стал похож на Каззака, только ты хуже...»
Найл снова лег и, подложив согнутые в локтях руки под голову, начал вспоминать, не говорили ли ему вчера чего-нибудь еще — чего-нибудь особенного. Однако довольно скоро вынужден был оставить это неблагодарное занятие. Потом попытался понять, чем он конкретно мог напоминать Каззака. Вроде бы, подобно покойному правителю Диры, за роскошью не гонялся, гаремов из жен, сестер и дочерей подданных себе не устраивал, лести, всякого там идиотского поклонения не переносил. Что могло быть еще? Нет, видимо, чего-то он все-таки не понимал...
«Извини, но пока не понимаю...» — легкомысленно пошутил он куда-то в пустоту.
«У тебя ровно неделя...»
Найл так и подскочил. Затем перевернул медальон зеркальной стороной наружу — многократно усиленный смех, словно бы отразился несколько раз от стен пустой комнаты и неожиданно резко оборвался. Все...
Дрожащие пальцы Найла судорожно сжимали крошечный диск рефлектора, но совсем не для того, чтобы уловить мысли невидимого собеседника — скорее это походило на попытку утопающего ухватиться за соломинку. Единственное, что сейчас давало хотя бы надежду, была башня. Если и там не помогут — оставшуюся неделю уже не стоило ни о чем беспокоиться. Так во всяком случае думал в эту минуту Найл.
Он быстро натянул тунику, подошел к окну: из-за раннего часа площадь практически пустовала. Главное, незаметно выбраться из дома — там уж как-нибудь можно проскочить. Не входить же в башню при народе: дешевые эффекты Найлу были ни к чему.
В коридоре, по счастью, никого не оказалось, теперь оставалось только спуститься по лестнице в подвал: там имелся еще один выход — до него-то и собирался добраться Найл. Мимо кухни он на всякий случай проходил на цыпочках. На всякий случай — потому что старшая повариха болтала с Астер, и они вряд ли замечали что-нибудь вокруг.
Свободно Найл вздохнул, только когда очутился в подвале и... поторопился: его драгоценный потайной выход «подпирала» высоченная охранница.
—Доброе утро. Что желает мой господин?
—Мне нужно пройти, — нетерпеливо ответил Найл.
—Да, мой господин, но госпожа Нефтис...
—Мне нужно пройти! — перебил Найл, чувствуя, как в нем поднимается бешенство, и когда женщина попыталась снова возразить, нервы правителя не выдержали, и он отдал резкий мысленный приказ.
Охранница неловко качнулась в сторону. Вероятно, она даже не сообразила, что произошло, зато Найл ощутил страшный стыд и раскаяние. Он быстро вышел во двор, обогнул здание, оглянувшись, почти бегом пошел через площадь к башне.
Метров восемьдесят высотой и пятнадцать — в диаметре, она и, правда, казалась сделанной из неизвестного, сверхпрочного материала, однако на самом деле стены башни создавались мощными энергетическими полями, сквозь которые, действительно, мог проникнуть не каждый. Первый раз Найл прошел туда только благодаря металлической трубке, найденной им случайно. Ему в тот момент и в голову не могло прийти, что у него в руках находится знаменитый жезл, открывающий стены башни, и что именно его, Найла, выбрал — выделил из огромной массы людей — продолжавший собирать информацию компьютер...
Спасаясь от песчаной бури, возвращавшиеся домой из Дира Найл и его отец вынуждены были укрыться за полуразрушенной стеной крепости древнего города. Именно там, в руинах, Найл и обнаружил нечто совершенно непонятное: блестящее, немного напоминающее жука на металлических лапах-подпорках, с прозрачными выпуклыми глазами. Внутри летательный аппарат (а это был он) показался еще таинственнее; растерянно глядя на пульт управления, Найл, за которым, оказывается, в этот момент наблюдал компьютер из Белой башни, даже подумал, что это должно быть какая-то святыня. В ящике с инструментами в числе прочего лежала странная металлическая трубка, которую Найл почему-то решил во что бы то ни стало взять с собой. Она могла раздвигаться, удлиняясь, и собираться назад. Назначения ее Найл, конечно, не знал, и впервые использовал в целях самообороны.
Помогая отцу перебрасывать поклажу через крепостную стену, Найл наклонился за очередным кузовом и онемел от ужаса: песок медленно осыпался и оттуда, из-под него, неожиданно высунулась огромная мохнатая паучья лапа. Секунду человек и чудовище смотрели друг другу в глаза. У паука они были расположены ободком вокруг головы, а физиономия — назвать ее мордой или как-то иначе просто не приходило на ум — здорово напоминала человеческое лицо. Правда, потрясающе бесстрастное.
Быстрее среагировал Найл: он размахнулся и что есть силы ударил по этой самой глазастой мохнатой голове. Превозмогая боль от полученного в ответ удара чужой воли, бил еще и еще. Паук защищался только собственной волей, пытаясь парализовать человека с помощью страха. Наконец все было кончено: паук сдался, и только тут Найл и беспомощно наблюдавший за поединком Улф с ужасом осознали, что перед ними не кто-нибудь, а смертоносец — один из тех, кто патрулирует пустыню на воздушном шаре...
Легкое покалывание, которое ощущалось при контакте со стенами башни, как всегда, доставило Найлу удовольствие: он любил заходил с северной стороны, где оно было особенно сильным. Смешно вспоминать, как в первый раз от страха подкашивались ноги...
Входить в башню — все равно как засыпать: на мгновение теряешь сознание, и уже оказываешься в другом мире. Стоит только шагнуть в светящийся вертикальный столб, находящийся в центре. Там-то и начинаются настоящие чудеса, начиная с того, что в таком небольшом пространстве никак не может поместиться столько всякой всячины. Лестницы, галереи, огромнейшая библиотека, масса всякого оборудования и приспособлений. Иллюзия создавалась с помощью панорамной голограммы, но все казалось настолько правдоподобно, что не возникало ни малейшего сомнения до тех пор, пока не дотронешься рукой. Нет, приборы, конечно же, были настоящими: и пищевой процессор, и компьютер, и интерналайзер и другая техника; но вот люди, пейзажи, жизнь древнего города за окном — всего этого на самом деле не существовало.
Надо было прийти сюда сразу: только здесь правителю, действительно, ничего не угрожало. Сейчас он не спеша позавтракает, потом расскажет обо всем Стигмастеру — хозяину Белой башни. На самом деле хозяином, конечно, был компьютер, но для простоты общения был создан специальный го-лографический образ человека, чем-то неуловимо напоминающий Джомара. Когда Найл увидел его впервые, он и решил, что это человек. Даже хотел с ним поздороваться — по обычаю жителей Диры сомкнуться с ним плечами. Но оказалось, что если до Стигмастера дотронуться, то пальцы пройдут сквозь, не встретив никакого препятствия...
Пройдя через Флорентийскую галерею, Найл вошел в столовую и заказал свое любимое: рыбу с чипсами, кекс, фисташковое мороженое, фанту. Привычная обстановка понемногу делала свое дело: утерянное равновесие возвращалось. В конце концов, если отбросить тот факт, что кто-то время от времени (или постоянно: это пока было неясно) читал его мысли, дело в принципе сдвинулось с мертвой точки. Появилась некая определенность.
Итак, Неизвестный (или неизвестные) выражают недовольство его, Найла, правлением. Чем именно — не указывается. Почему — пока непонятно. Противник достаточно сильный, поэтому все его угрозы — более чем убедительны. Время на обдумывание — неделя...
. Стигмастер появился на пороге столовой как раз в тот момент, когда Найл уже допивал фанту.
—Доброе утро.
Уже второй день подряд такое безобидное приветствие заставило Найла саркастически улыбнуться.
—Что-нибудь не так? — Стигмастер сел за столик. Лицо его выразило озабоченность с легким опозданием, но Найл давно к этому привык и даже почти никогда не вспоминал о том, что сидящего напротив бодрого седовласого старца на самом деле не существует.
— Честно говоря, все, — Найл отставил в сторону пустой стакан и проследил за тем, как машина аккуратно забрала его в свои недра.
—Пожалуйста, поконкретнее.
Найл в вкратце пересказал события последних дней.
—Если не ошибаюсь, тебя интересует интерналайзер, — сразу догадался старик.
—Не ошибаешься, — со вздохом согласился Найл, начиная подниматься — стул мгновенно нырнул под стол: здесь все было автоматизировано.
—Не спеши, — остановил его Стигмастер, знаком предлагая снова сесть, и, подчиняясь его жесту, стул сразу же вернулся на место. — Насколько я понял, тебе нужно искать изъян в своей деятельности, а вовсе не человека. Чем в таком случае тебе поможет интерналайзер?
—Сначала надо найти человека.
—Зачем? По-моему, со своими недостатками ты вполне способен разобраться сам.
—Да, но где гарантия, что в течение обещанной недели не произойдет чего-нибудь еще?
— Он же ясно тебе сказал...
—Он? — тревожно переспросил Найл: что-то в ответе Стигмастера его насторожило. — Ты так о нем говоришь, будто он тебе знаком!
—Он, действительно, мне знаком, только правильнее было бы сказать: я знаю, о ком идет речь.
—Значит ты... — начал оторопевший Найл.
—Нет, — остановил его старик, — Нет. Я всего лишь машина и не способен испытывать симпатии или антипатии. Принципы, которыми я руководствуюсь, звучат иначе: эволюция и прогресс. Ты пришел когда-то ко мне, и я сделал все для того, чтобы ты развивался дальше. Поверь, то же самое я продолжаю делать и сейчас. У тебя достаточно собственного потенциала, чтобы попытаться решить поставленную перед тобой задачу самостоятельно. Разве тебе не хочется подумать?
Утопив кнопку напротив нужной картинки (они располагались на стене рядом с пищевым процессором), Найл заказал себе еще фанты.
«Существа на Земле развиваются лишь до тех пор, пока им приходится работать...» — а ведь он уже вспоминал эти слова, сказанные ему когда-то в Дельте. Вспоминал во время разговора с Вайгом —как раз когда в окно влетел булыжник. Но потом был визит в обиталище пауков, потом в школу, и то, промелькнувшее воспоминание, а вместе с ним и новое ощущение словно бы куда-то ушло. Да, он остановился: отсюда и скука, и инертность, и раздражительность, появившиеся в его жизни последние... месяцы или...
Найл невольно усмехнулся, вспомнив как благотворно, но увы — ненадолго — повлиял на него взрыв...
—А он приходил сюда? — подняв глаза на собеседника, быстро спросил Найл.
—Приходил.
«Террористы... — снова всплыло диковинное слово. — Теперь понятно, где Неизвестный почерпнул сведения об управляемых на расстоянии взрывах...»
—Скажи мне, — снова обратился Найл к Стигмастеру, — что будет, если я не догадаюсь?
—Надеюсь, вопрос философский? — поинтересовался старик, — А то, как тебе известно, пророчествами такого рода я не занимаюсь. Могу сказать только одно: все, что ни делается последнее время, в конечном счете идет на благо — твое и человечества.
—И какое же из них важнее? — усмехнулся Найл.
—А как ты думаешь? — в тон ему ответил старик.
—Тут уж, конечно, нечего и думать... — Найл решительно встал, Потом вспомнил о заказанной фанте — она давно стояла на столе — хотел выпить ее залпом, но закашлялся из-за попавших в дыхательные пути пузырьков газа.
Стигмастер добродушно улыбался.
—Я могу побыть здесь еще? — спросил наконец отдышавшийся Найл.
—Сколько угодно. Я же тебе сказал: ничего не изменилось. Ты можешь приходить, когда угодно, оставаться, сколько угодно, пользовать любыми приборами, хотя бы тем же самым интерналайзером, если он так уж тебе необходим.
—Спасибо, — Найл тоже улыбнулся, правда, довольно сдержанно. Наверно, это выглядело ужасно глупо, но он испытывал что-то вроде детской обиды.
Стигмастер, как он это часто делал, незаметно исчез, а Найл, откинувшись на спинку стула (он снова предупредительно выскользнул из-под стола, куда автоматически исчезал, стоило только подняться), пытался сосредоточиться на важной для него теме и даже не заметил, как мысли перескочили совсем на другое. Он вспомнил, как впервые оказался в загадочной Белой башне, как начал знакомиться достижениями человечества. Это был сплошной восторг и восхищение. Стигмастер казался ему богом, способным ответить на все его вопросы, решить все его проблемы.
Однако как выяснилось со временем, любая помощь подразумевала определенные умственные и физические усилия и со стороны самого Найла. Без этого ничего бы не получилось. Так было и перед восстанием, которым они руководили вместе с Биллом Доггинзом, когда Найл получил от Стигмастеpa и отражатель мысли, и карту города, и одежду! Но пробираться-то по ночному городу, прятаться под мостом и переплывать реку должен был только он сам. И никто не гарантировал ему успеха: в любую минуту Найла могли заметить, поймать, в конце концов он запросто мог угодить на ужин какому-нибудь смертоносцу, когда вынужден был некоторое время скрываться в квартале рабов. А бойцовый паук, который перехватил его уже на той стороне? Хорошо, что это оказался «знакомый» — спасенный Найлом во время шторма семилапый инвалид...
Так было и в истории с Магом...
Да, Стигмастер — изобретение Торвальда Стиига — компьютер, под контролем которого находилась практически вся башня, давал знания, но делать все в конечном счете приходилось самому Найлу. Возможности машины всегда были ограничены; приходилось додумывать, выбирать, часто погружаясь при этом в себя, хранились поистине неисчерпаемые ресурсы. А главное — действительно, существовала реальная база для прогресса — надо только научиться ею пользоваться. Ведь что представлял из себя Стигмастер? — знания предков на определенный момент времени. Но время, а вместе с ним и прогресс никогда не стоят на месте. Нет, полностью положиться на машину — все равно что взять в руки костыль и навсегда отказаться ходить самостоятельно, оглохнуть и ослепнуть...
«А кто будет выполнять черновую работу? Кто в состоянии запомнить и сохранить такое количество информации? Ведь даже у пауков существует потребность сохранения своей истории, своих достижений...»
Когда Найл впервые побывал в усыпальнице великих пауков и «выслушал» историю взаимоотношений людей и пауков, ему страстно захотелось все это зафиксировать. Так, как была зафиксирована история жизни на Земле до ее столкновения с кометой Опик. Найл познакомился с ней в свое первое посещение башни.
Стигмастер, правда, говорил, что информация, усвоенная Найлом за один раз, была самой-самой основной, без всяких подробностей — ее упрощенный вариант. Тем не менее Найл все равно был потрясен ее количеством. Шутка ли? Сначала ему рассказали о формировании солнечной системы, затем — достаточно подробно о развитии жизни — от простейших, не способных даже к размножению, организмов до более сложных, вынужденных бороться за выживание. И наконец перешли к тому, как появился и начал медленно — очень медленно развиваться человек.
И вот, чем больше Найл знакомился с общественной стороной жизни людей, тем все больше приходил в отчаяние: достижения человечества странным образом отставали от уровня его сознательности, поэтому прогресс, созданные им удобства, вместо того чтобы создавать условия для дальнейшего развития человека, начинали странным образом его тяготить. Людям, как и в былые времена, требовался риск, азарт, трудности, проблемы, забиравшие массу времени и сил. Бездействие человека убивало. Эпоха за эпохой...
И каждый раз, когда Найл видел новое подтверждение свое неутешительному наблюдению, он поражался, почему человек никак не может просто перейти на другой уровень: почему не хочет он направить усилия на постижение самого себя? Разве там требуется меньше сил? Почему вместо этого человек постоянно ищет приключений — увы, часто не таких уж безобидных...
Войны, войны и еще раз войны; преступность, терроризм; небольшой просвет — создание машины умиротворения, затем эра увлечением космоса — и... возвращение на круги своя.
Наконец, вынырнувшая из глубин космоса комета Опик, снова заставила людей проснуться, ориентировала на дальнейшее развитие. И странное дело...
Когда с борта улетавших с Земли последними космических кораблей наблюдали за движением кометы, то заметили нечто, противоречащее законам природы. Хвост кометы, которая она уже удалялась назад в космос, был направлен, не как положено — от солнца — а тащился следом. Словно бы и не существовало давления со стороны светила на легкие газы, образующие хвост кометы. И тогда кое-кто задумался: а было ли это столкновение простой случайностью...
Найл — уже в который раз — поднялся. Вот теперь ему наконец по-настоящему захотелось уйти. И он даже знал куда. Пропади пропадом все эти достижения, весь этот так называемый прогресс! Да и вместе с эволюцией — туда им и дорога...
«Иста, девочка моя...»
Найл и сам не ожидал этого от себя. Все вдруг проявилось как сразу, буквально за секунду. И больше ни о ком и ни о чем не хотелось думать. Правда, когда правитель сел в повозку и назвал гужевым место назначения, в сознании его будто бы раздался легкий смешок, но Найл сделал вид, что ничего не заметил.
Идея, осенившая его несколько минут назад, — тогда он еще находился за столиком в Белой башне — была несколько экзотична, но вполне осуществима. Удивительно, как же он не додумался до этого вчера — вот что значит переутомиться. Иста желала узнать получше историю — сейчас он предоставит ей такую возможность.
Гужевые вмиг домчались до школы.
«Освещение...» — обмер Найл, лишь коснувшись ворчливой, но казавшейся ему теперь такой мелодичной, двери.
С Истой они столкнулись прямо на лестнице.
—Вы?
—Я, — Найл стоял на несколько ступенек ниже, а Иста непривычно возвышалась над ним, строгая и величественная. — Помнишь, я рассказывал тебе вчера про Юса?
—Это тот смертоносец, что бросил камень в ваше окно?
—Тот смертоносец, что в детстве занимался поддержанием жизни ушедших предков, — дополнил Найл. — Тот, кто вместе со мной слушал рассказы Хеба и Квизиба... — он с удовольствием подметил, как оживился взгляд Исты, — Юс находится сейчас под арестом, поэтому выходить ему пока нельзя. Зато мы с тобой можем запросто его навестить.
Удивление, страх, сомнения — все это загадочным образом перемешалось во взгляде Исты, но Найл почему-то был уверен: она обязательно согласится.
—Ну? Что скажешь?
— А пошли, — с каким-то, казалось, несвойственным ей озорством, вдруг согласилась Иста. И в груди Найла знакомо и сладко дрогнуло, мгновенным теплом разлившись по всему телу.
Потом они ехали в повозке — совсем рядом. Но то, до чего можно легко дотянуться рукой, не всегда, к сожалению, бывает доступным. Люди, попадавшиеся навстречу; гужевые, бегущие впереди; повозка — совершенно открытая; даже время, которого прошло слишком мало с момента их знакомства, невидимой, но ощутимой преградой стояли между ними, заставляя соблюдать правила игры...
Невозмутимый Дравиг, как и вчера, проводив правителя и его спутницу на десятый этаж, молча увел за собой охрану. Юсу, который поднялся при виде вошедших, надо было еще учиться и учиться хладнокровию у старого паука.
—Ее зовут Иста. Она хочет узнать, о чем рассказали Правитель Хеб и его Советник Квизиб, — объяснил Найл.
Юс церемонно присел.
—Стульев здесь, как видишь, нет, вот разве что подоконник.
Только кивнув, Иста послушно направилась к окну. Видимо, ей было немного страшновато оказаться в самом логове смертоносцев, но она хорошо держалась: чувствовалась лишь некоторая скованность.
—Не бойся, он ничего тебе не сделает, его ведь заставили бросить тот камень.
—Знаю, — Иста впервые через силу улыбнулась.
—Ну вот и умница, — обрадовался Найл. — Теперь давай решать, как нам лучше все организовать. Юс, конечно, может пересказать так, что ты просто это увидишь сама, но если ты боишься...
—Я не боюсь, — прервала его Иста.
—Тогда жди...
Найл немного опасался за нее: когда он сам впервые увидел мир глазами паука, впечатление оказалось слишком сильными, поэтому попросил Юса быть предельно осторожным.
—Да, мой господин.
Первой показанной им с Истой картиной была комната — та, в которой они находились сейчас, затем вместе с Юсом они словно бы очутились на улице и по тенетам, раскачивающимся высоко над землей, устремились куда-то в восточную часть города.
«Индустриальная зона...» — сообразил Найл. Ну конечно, именно там, в глубоких подземных переходах и расположены усыпальницы знаменитых смертоносцев.
Юс не стал тратить времени на путешествие по длинным извилистым коридорам, а сразу «очутился» в самой усыпальнице. Мельком показав Хеба Могучего и Квизиба Мудрого, — так смертоносцы прозвали своих героев, — перешел непосредственно к рассказанному ими.
Найл в очередной раз подивился потрясающей памяти пауков. Юс в точности воспроизводил увиденное тогда: сумрачные пейзажи «великой зимы», опустившейся на Землю после ее столкновения с хвостом кометы Опик, сменились картинами кровавого побоища.
Человек по имени Айвар — Айвар Сильный, или как его еще иногда называли Айвар Жестокий — задумал уничтожить пауков, живших по соседству с людьми.
Это было одно из самых страшных мест повествования: мирных, никому не причинявших вреда, насекомых сначала загнали в подземные пещеры, а когда они, задыхаясь от едкого черного дыма, пытались спастись оттуда бегством, то их подкарауливали у выходов, обливали нефтью и поджигали; раненых безжалостно добивали...
Неудивительно, что чудом оставшиеся в живых никогда потом не простят людям подобной бессмысленной жестокости и будут завещать потомкам мстить...
Соединившись ментально с разумом Исты, Найл ощутил, что она воспринимает «происходящее» еще более эмоционально: то ли потому, что «слышала» это впервые, то ли потому, что как женщина принимала все гораздо ближе к сердцу.
И опять, возможно, нелепое в подобной ситуации, но непреодолимое" желание поцеловать ее прямо сейчас накатило с такой силой, что Найл почти застонал...
Кошмарные события истории, зримо передаваемые Юсом, шли своим чередом: месть смертоносцев Айвару (парализованного, его поедали прямо живого в течение трех дней — сознание покинуло его только за несколько минут до смерти); правление Бакена Ужасного, загнавшего смертоносцев в холодные, не пригодные для жизни земли. Именно там, далеко на севере, и родился Хеб, получивший впоследствии прозвище Могучий. Величайший победитель. Это при нем произошла Великая Измена, и смертоносцы сделались хозяевами всего междуречья.
Затем эстафета повествования «перешла» к его советнику Квизибу — тому самому Квизибу, из-за хитрости которого человечество и угодило в рабство к паукам. А произошло это так.
У Квизиба был раб по имени Галлат — никакой не принц, как говорилось в легенде, а всего лишь раб, сумевший доказать хозяину свою преданность. И вот случилось так, что одна из жен Галлата умерла при родах; младенца забрала к себе дочь Квизиба.
Выросший среди смертоносцев, ребенок стал считать себя пауком. Вот тогда-то Квизибу и пришло в голову, что, если забирать младенцев у матерей и воспитывать их вдали от людей первый год жизни, то в результате получишь по-настоящему преданных рабов.
Расчет Квизиба был верен: образовавшаяся прослойка, презирала себе подобных, боготворя хозяев-пауков; это они, служившие не за страх, а за совесть, и погубили человечество, отдав его в лапы смертоносцам... Произошло это следующим образом.
Преданные слуги под видом бежавших из паучьего плена приходили к людям, которые из безотказно принимали.
Они оставались жить среди обычных людей, иногда даже женились на местных девушках, однако продолжали при этом преданно служить своим хозяевам. По прошествии некоторого времени сведений, собранных лазутчиками стало достаточно для захвата города Корша — последней твердыни людей. И вот однажды несметные полчища пауков окружили город, парализовали его обитателей, и все было кончено: наутро правитель Корша Бакен Справедливый уже присягнул Хебу на верность и поклялся до конца своих дней быть его рабом. Тогда-то Хеб и был провозглашен его подданными первым Смертоносцем-Повелителем...
Найла особенно интересовала реакция Исты на этот эпизод... Брезгливость. Брезгливость и отвращение — вот что он почувствовал, слившись с его сознанием. Сам Найл, помнится, тогда, в первый раз, преисполнился такого сочувствия по отношению к угнетенным, незаслуженного притесняемым людьми паукам, что воспринял все как должное: люди, не пожелавшие жить в мире, получили наконец свое. Но Иста думала иначе: на ее взгляд, плата была слишком дорога.
— Можно отнять жизнь, свободу, но отнимать разум, превращать человека в бессловесную скотину... — со слезами на глазах говорила она Найлу, когда они уже ехали назад.
—Но теперь же все это осталось в далеком прошлом.
—В прошлом?! — от возмущения Иста выкрикнула так громко, что шарахнулись какие-то прохожие. — Вы говорите, в прошлом, — уже тише продолжала она. — Посмотрите вокруг. Посмотрите на них...
Именно этим Найл сейчас и занимался: привлеченные возбужденным голосом Исты горожане узнали своего правителя, и теперь он только и успевал, что кивать направо и налево, отвечая на их поклоны.
—Знаете, сколько времени понадобится на то, чтобы люди снова стали людьми? Полноценными людьми, — Иста выделила слово «полноценными». — Хорошо еще, если хотя бы их внуки перестанут видеть в пауках своих хозяев. Я каждый день общаюсь с детьми — я знаю, о чем говорю. Конечно, вам трудно понять: вы здесь не жили, в этом кошмаре, когда в любой момент могла протянуться мохнатая лапа и...
—У тебя погиб кто-то из близких? — сразу догадался Найл.
-Да.
—Я понимаю. Ты, наверно, слышала: смертоносцы убили моего отца, но...
—Убили, но не съели... чуть ли не у меня на глазах.
Найл растерялся: что говорят в таких случаях, чем утешают? А вдруг у Исты, которая и так была не в себе, сейчас начнется истерика, ведь она такая впечатлительная...
На его удивление, девушка довольно быстро овладела собой. Наверно, Найл еще слишком мало был с ней знаком.
—Я отвезу тебя домой. Куда ехать? — спросил он, переводя разговор на другую тему.
—Через реку, — Иста махнула рукой, показывая направление.
«В квартал рабов...» — понял Найл.

Предыдущая страница 9 Следующая страница


Охотник 10

—К мосту, — приказал он гужевым, и повозка, слегка притормозив на первом же перекрестке, свернула на улицу, ведущую в сторону реки.
От того радостного возбуждения, которое испытывал Найл, выходя утром из Белой башни, уже ничего не осталось. Как-то все пошло не так. Почему-то он думал, что реакция Исты будет совсем другой. Хотя ничего удивительного: слишком разные они оказались люди; по-разному воспитывались, в разных условиях жили. Да и сейчас. Сколько Найл ни просил, Иста ни разу не назвала его по имени. Он по-прежнему был чересчур далек от нее.
«Как же: правитель! Посланник богини! Гори оно все ясным пламенем...»
Повозка уже въезжала на мост, когда Найла внезапно осенило:
—Обещай мне честно ответить на один вопрос, — повернулся он к Исте. — Только, действительно, честно, без всяких уверток. Тебе нечего бояться.
Лучи заходящего солнца падали сбоку, и глаза девушки блеснули как будто золотистым. Она ждала.
—Сейчас, — Найл мысленно пытался сформулировать тот самый злополучный вопрос. — Скажи. Что как правитель я делаю не так? — последним словом он едва не поперхнулся, потому что как раз в этот момент кто-то из гужевых споткнулся, и повозку сильно тряхнуло.
Одной рукой Найл уцепился на край — другой успел подхватить падающую Исту.
—Мой господин... — начал было извиняться Арант, но его перебил звонкий смех Исты. И уже во второй раз за сегодняшний день Найл подумал, что не представлял ее такой.
Он не сразу убрал руку, которой придерживал девушку за талию — Иста не спешила освободиться...
—Простите, — она все же отодвинулась к другому краю повозки. — Ваш вопрос слишком сложен... — пожатие плечами, — сложен для меня.
—Хорошо, тогда попробуем по-другому: что бы ты мне посоветовала?
—Ой... даже не знаю...
«Повесить в школе побольше фонарей...» — опять некстати вспомнил Найл.
—... наверно, делать все для того, чтобы права людей соблюдались не только формально...
Найл удивленно поднять брови.
—Нет-нет — не так! Чтобы люди поняли, что значит самоуважение; чтобы они обрели силу и возможность противостоять паукам. Без этого никакого равноправия не будет...
Найл слушал очень внимательно.
—Понимаете, сейчас смертоносцы не трогают людей, только потому что им так приказали. Они просто необыкновенно дисциплинированны. А изменись что, и... — Иста не договорила. — Люди не должны быть перед ними полностью беззащитными.
—Да, я согласен, однако что нужно для этого делать?
—Не зна-аю, — печально протянула Иста. Ясно: ты — правитель, ты и думай... - Существующее равновесие слишком ненадежно. Боюсь, оно держится исключительно на вас.
Она была совершенно права: Найл и сам часто не без страха пытался представить, что будет, если город в один прекрасный день по какой-нибудь причине останется без него...
—Сейчас, пожалуйста, сверните сюда, а потом направо, — объясняла Иста гужевым.
Солнце уже зашло, и начало постепенно темнеть.
«А ночью здесь, наверно, хоть глаз коли... И как они только здесь живут...» — с каким-то брезгливым ужасом Найл рассматривал проплывающие мимо пейзажи «бывшего» квартала рабов.
—Вот здесь, — они остановились около невысокого, но крепкого на вид здания. В некоторых окнах _ в основном на первом этаже — уже горел свет. — Спасибо, что довезли, — Иста хотела спрыгнуть на землю, но Найл взял руку девушки и крепко сжал ее в своей.
—Спасибо, — краснея, еще раз повторила Иста. — Вам надо поскорее возвращаться, а то будет совсем темно.
И Найл, неожиданно для себя самого, послушно разжал пальцы: какая-то странная робость снова охватила его, и он опять не решился, хотя все в нем в эту минуту желало только одного...
Совершенно разбитая, в рытвинах и ухабах, дорога из-за сгущающихся сумерек становилась все более и более непроходимой. Понимая это, гужевые пытались ускорить шаг, но то и дело спотыкались, и повозку невыносимо трясло. Даже не заглядывая в сознание Аранта и Нита, Найл понимал, как они устали. Возможно, если бы он вышел и помог... Правда, вряд ли гужевые его правильно поймут.
Да, он плохой правитель — он не думает о людях. Найл с гораздо большим удовольствием проводил бы Исту сам, без всякой там повозки, но тогда люди, наверняка, скажут, что он не похож на правителя, мол, нет в нем настоящей солидности. Или что-нибудь в этом роде. Не будешь держать дистанцию — разочаруешь, а чуть только начнешь отдаляться — становишься сразу, видите ли, похожим на Каззака. Ну разве тут угодишь? Интересно, что не устраивает того — «любезно» предоставившего целую неделю на размышление...
Разумеется, настроение Найла в основном испортилось из-за собственной робости и нерешительности: чего он, интересно, ждал? Иста ведь не Мерлью, которая вдруг взяла да и просто пришла к нему ночью. И не Одина, преспокойно заявившая, что желает взять его в мужья... Хоть убей, а с женщинами вечно получалась какая-то ерунда...
От сетований обиженного правителя на капризных подданных и невезения в личной жизни Найл мысленно перешел к равноправию людей и пауков.
Своими страстными речами Иста наконец заставила его серьезно задуматься над этой проблемой. Проблемой, которую Найл прекрасно осознавал, но в то же время инстинктивно закрывал на нее глаза, страшась своего полного бессилия перед ней. Люди, действительно, только считались свободными: большинство из них по-прежнему внутри оставались рабами, и практически никто из них не мог противостоять бывшим хозяевам.
Преимущество, и очень весомое, по-прежнему оставалось на стороне последних. И дисциплина. Человек страшен пауку своей непредсказуемостью; человеку всегда чего-то не хватает, все ему неймется. Он не умеет просто наслаждаться жизнью, наслаждаться настоящим.
Почему, например, для того, чтобы научить людей просто радоваться солнцу, надо обязательно отнять у него разум? Почему их воображение, способность оригинально мыслить отгораживает их от природы, делает мелочными, агрессивными? Найл не раз заставал бывших рабов и слуг за созерцанием природы — в такие моменты они чувствовали себя счастливыми. Родившимся же и выросшим в свободной Дире подобное счастье было недоступно...
Размышляя над удивительной способностью людей искусственно создавать себе проблемы, Найл неожиданно вспомнил, о чем они однажды говорили с отцом:
«Пауки истребили всех крупных животных», — сказал Улф. — «Тогда почему они оставили человека?» — «Потому что человек беззащитен. Нет у него ни когтей, ни бивней, ни острых клыков». — «Зато у него есть оружие!» — «Оружие можно отнять, — мрачно заметил Улф. — У тигра не отнимешь когтей, пока не убьешь его самого...»
Очень интересно: не имея ни клыков, ни когтей, человек ломал голову над тем, чтобы изготовить себе искусственные, и так в этом преуспел, что едва не уничтожил в какой-то момент все живое на Земле. А в результате — полный крах, потому что любое изобретение по сути является лишь протезом, который всегда можно отобрать. Страшно даже подумать, что на протяжение сотен лет, тысячелетий, люди, словно калеки, занимались изобретением подпорок, костылей и тому подобного; рыдая над своей мнимой беззащитностью, точили себе «клыки» да «когти», вместо того чтобы развивать данное самой природой, уникальнейшее, тончайшее устройство — собственный разум.
Какая колоссальная потеря времени, сил, здоровья, ресурсов Земли наконец, когда достаточно одного лишь волевого импульса — и враг уже бессилен. И это всегда с тобой: не надо ничего носить в кармане, за поясом, за плечами; не надо взводить курок, рассчитывать траекторию... это срабатывает мгновенно и надежно, и это естественно, как дыхание, как жизнь...
Проглядел человек свои «когти», а смертоносцы взяли да и отняли их у него: не оружие — мелкие игрушки ни в счет — главное, они отобрали его разум. И удалось им это только по одной причине: пауки, в отличие от людей, развивались естественным путем, и их дорога оказалась более надежной...
Когда повозка миновала мост, Найл оглянулся: черные силуэты домов на фоне серо-фиолетового неба.
Где-то там в центре квартала рабов осталась маленькая Иста — его Иста, — но чтобы увидеть ее снова, надо сначала уезжать все дальше и дальше, потом ждать еще целый вечер и целую ночь. И только на следующий день — завтра — переделав кучу всяких нужных и ненужных дел, можно будет снова сесть в повозку и наконец поехать в школу. (Что подумают люди, опять увидев повозку правителя у дверей школы? — А пусть себе думают, как им заблагорассудится!) И это самый короткий путь — нерациональный, но естественный, и пока единственно возможный: удаляясь — приближаться.
Найл незаметно вздохнул, он уже скучал. Кроме того, нередко, когда расстаешься с дорогими тебе людьми, чувствуешь необъяснимое беспокойство. Квартал же рабов, вообще, никогда не нравился Найлу, и причина заключалась не только в неухоженности этой части города — одновременное присутствие там массы не совсем нормальных людей создавало некий фон. Он присутствовал здесь всегда, однако по вечерам приобретал характерный оттенок страха.
Бывшие рабы по-прежнему не выходили на улицу с наступлением темноты, по-прежнему многие из них каждую ночь проводили в разных домах, а те, кто все же выбрали себе постоянное место жительства, ютились главным образом в подвалах и на нижних этажах. Перемены их не касались, да, собственно, были ли они им нужны?
А таких, как Иста, конечно, можно пересчитать по пальцам. Сколько их: десятки, сотни? Надо будет поговорить с Истой, она-то должна это знать... Найл ласково улыбнулся — он стал ближе к ней еще на целый квартал. Отсюда до резиденции было рукой подать. В конце проспекта уже виднелась Белая башня — ее вершина терялась в облаках — и Найл неожиданно поймал себя на мысли, что не испытывает привычной радости от ее созерцания. Вспомнился утренний контакт с Неизвестным, его издевательский смех. Ну если не издевательский, то по крайней мере уж никак и не приятельский.
Итак, из отпущенной недели прошел один день — целый день. Или всего лишь один день, но вот результатов пока...
«Эволюция...» — вспомнил про себя Найл. Стоящий на ее пути неминуемо будет сметен с дороги как досадное препятствие. Но чего же все-таки от него хотят?
Иста, например, считает, надо отставать права людей, но как?
Проблема ведь не только в том, что бывшие слуги не смогут научиться посылать волевые импульсы или, скажем, общаться телепатически; а еще и в том, что, это может стать для кого-то опасным. Во всяком случае чревато сюрпризами. Достаточно вспомнить самого Найла: меньше чем за три месяца он, он полностью перевернул сложившийся за двести лет уклад города пауков. Пусть даже его действиями руководила и Богиня. Ее целью, кстати, тоже был прогресс: успокоившиеся и переставшие эволюционировать пауки ее больше не удовлетворяли, вот ей и понадобился тот, кто бы заставил их шевелиться...
Возможно, нечто подобное происходило и сейчас, с той лишь разницей, что теперь дальнейшее развитие тормозил он, Найл. Только все же чем конкретно...
В конце концов трудно представить себе идеального правителя. Ладно. Почему его сравнили с Каз-заком? Случайно? Или тот, Неизвестный, житель Диры? Необязательно: говорил-то Вайг, а Каззак — единственный, известный ему правитель. Другое имя Вайг назвать просто не мог. Нет, скорее, речь шла не о конкретном правителе, а о правителе вообще, с обычными, присущими ему недостатками. И Найл, значит, умудрился какой-то из них довести до крайности. Интересно, какой именно? Посмотреть бы на себя со стороны...
Правда, если быть до конца честным, смотреть на себя Найлу сейчас ни капельки не хотелось — ему очень хотелось есть. Со стороны кухни неслись такие запахи... Пока Астер и младшая повариха накрывали на стол, он с трудом сдерживался, чтобы не начать хватать куски прямо у них из-под рук. Жареная крольчатина, пирожки, копченые колбаски, фрукты, мед, свежий хлеб... Найл настолько увлекся созерцанием появляющихся на столе блюд, что не обращал никакого внимание на необычное поведение служанки: каждое ее движение сопровождалось загадкой, она словно бы готовилась к чему-то необычайно важному.
— Мой господин, ваш брат просил передать, что плохо себя чувствует и не сможет поужинать вместе с вами, — закончив все приготовления, наконец торжественно сообщила она.
Усилием воли оторвав голодный взгляд от стола, Найл посмотрел на Астер: туника из паучьего шелка, какая-то немыслимо сложная прическа, томный взгляд.
«Аи да, Вайг... Только вот на меня-то он, похоже, обиделся... Надо было все-таки вчера себя пересилить и во что бы то ни стало с ним поговорить... Ну, счастливо, девочка, надеюсь, тебе сегодня повезет больше, чем мне...»
Оторвав солидный кусок крольчатины, Найл налил себе меда. Мясо было нежное, сочное. Нет, что ни говори, а умели готовить местные поварихи... А пирожки... Он потянулся за следующим, однако внезапная мысль, что Неизвестный вольно или невольно отдаляет его от тех, кого Найл всегда считал особенной близкими и дорогими, отравила все удовольствие. Сначала Вайг, потом Стигмастер. Несмотря на то, что последний был машиной, Найл воспринимал его как человека, как учителя, с которым всегда молено было посоветоваться, на которого можно было опереться. Неизвестный выбивал почву из-под ног, делал все вокруг ненадежным, зыбким; его изобретательность была неистощима.
Найл опять поймал себя на том, что находится в напряжении, в ожидании чего-то плохого. Он не хотел произносить это слово даже мысленно — с другой стороны, и скрывать, тем более от себя, было бессмысленно: Найл боялся. Боялся неизвестности, непредсказуемости, Неизвестный каждый раз заставал врасплох, и потому...
Скорее почувствовав, чем, действительно, услышав звук открывающейся двери, Найл поднял голову и вздрогнул: на пороге была Иста. Хотя узнал он ее лишь в первую минуту, потому что лицо девушки на самом деле выглядело незнакомым, с непривычно застывшим выражением.
—Извините, — она тут же закашлялась, после чего несколько раз судорожно вздохнула.
—Ты бежала? -Да.
«Что-то случилось... опять...» — Найл еще не знал, что именно, но уже не сомневался, чьих рук это дело.
Сейчас она расскажет. Найл и хотел поскорее все узнать и одновременно боялся.
—Что случилось? — наконец решился он и только в этот момент сообразил, что девушка каким-то образом прошла к нему, минуя стражу: ни Нефтис, ни кого другого не было рядом, когда она вошла в покои правителя города пауков.
—Меня никто не должен был видеть, а иначе, все пропало.
Найл пристально посмотрел ей в глаза.
—Ты читаешь мои мысли? — спросил он, но не вслух, а так, как всегда обращался к смертоносцам.
—Да, — только давайте лучше перейдем на обычную речь, а то они меня засекут.
—Они?
—Смертоносцы. Вы разрешите мне сесть?
Найл знаком указал ей на место напротив. Ощущение, что его крепко ударили дубиной по голове мешало соображать, зато не мешало любоваться тем, как девушка, как привычным движением откинула назад волосы.
—Хочешь немного выпить? — запоздало сообразил Найл.
—Спасибо, — она залпом выпила мед. — Так вот. И взрыв, и булыжник, и все остальное тоже... ну, в общем, вы понимаете... сделали я и еще один человек. У нас был план: мы вам хотели показать, что чувствуешь, когда в любую минуту кто-то может залезть в твое сознание, прочитать твои мысли. Мы хотели, чтобы вы прочувствовали это по-настоящему. Мы не хотели, чтобы кто-нибудь пострадал.
Говорила Иста без всякого выражения, словно бы ее ничего не касалось. И Найл, слушая эту неестественную, монотонную речь, с минуты на минуту ожидал, что девушка сорвется, не выдержит, разрыдается.
«Вот тебе и Неизвестный... вот тебе и девчонка из квартала рабов...»
—Твой приятель. Он тоже из... — Найл не договорил, но Иста поняла и так.
—Нет, его мать была служительницей, а отец, как и вы... из-за моря.
«Если бы Одина не погибла, у меня тоже мог бы родиться сын...» — почему-то вдруг подумал Найл.
—Ну и где он сейчас?
—У смертоносцев.
Найл едва не выронил бокал, который нарочито лениво играл, стараясь скрыть свое стеснение перед Истой.
—Они схватили его час назад.
«И с чего я взял, что они просто собирались закончить игру... Господи, что они наделали...»
—Если вы были недовольны мной, то зачем полезли к смертоносцам! — Найл с грохотом поставил на стол пустой бокал.
—Он не сдержался: вы так долго э... изучали его сознание, что он разозлился, и когда вышел на улицу...
—Арант?! — догадался потрясенный Найл.
—Нит...
—Да он хоть понимает, что натворил...
В течение нескольких минут Найл переваривал услышанное, пытаясь совершенно по-иному взглянуть на события последних дней — хоть умри, но туповатый красавчик-гужевой туда явно не вписывался.
—Ты хочешь сказать, что Нит самостоятельно справился с Юсом?
—Он все делал сам — меня не допускал: боялся я попадусь.
—Ну попался-то как раз он,
—Из-за меня. Это я виновата: не надо было передавать ему то, что рассказывал Юс.
«С ума сойти...»
В памяти Найла сами собой всплывали всякие мелочи, на которые раньше он бы просто не обратил внимание: например, что повозку тряхнуло как раз в тот момент, когда он спросил Исту о недостатках своего правления. Вряд ли, простое совпадение... А когда Найл приказал сегодня утром ехать к школе, тотчас раздался подозрительный смешок...
—Кто он тебе?
—Все...
«И ты пришла ко мне...» — так больно Найлу было, пожалуй, лишь в тот памятный день — в Ди-ре, когда его угораздило подслушать разговор Мерлью и Ингельд:
«Тебе, похоже, нравится этот парнишка?» — «С чего ты взяла? » — «Как вы с ним нынче катались по полу...» — «Не понимаю, о чем ты, — холодно заметила Мерлью, — состязание по борьбе — один из наших обычаев». — «Венценосец рассудил, что он тебе приглянулся». — «Приглянулся? Этот, тщедушный? Шутишь...»
—Надо было просто прийти ко мне, — зачем-то сказал Найл. — А не устраивать... — теперь это не имело никакого смысла, но и молчать тоже не было сил: — Герои...
Он говорил, а Иста терпеливо ждала: не просила, не плакала.
—Я ведь плохой правитель — не уважаю людей! Не забочусь об их правах! Что же ты пришла ко мне!
—Найл...
«Вот и дождался: назвала по имени...» — Найл набрал побольше воздуха и медленно-медленно выдохнул. Помогло.
—Ладно, сейчас попробую поговорить с Дравигом.
—Ни в коем случае! Простите, я хотела сказать, что этого делать нельзя.
—Почему?
—Они его ни за что не отпустят... живым.
—А ты уверена, что он еще жив?
—Да. Они попытаются через него найти сообщников.
—Сообщников? Так ведь ты, вроде, говорила, их не существует?
—Не существует, но это его единственный шанс, — Иста говорила очень спокойно — ну и колоссальная же не у нее выдержка: то, что стояло за ее словами было слишком страшно...
Рассказы деда, Хеба Могучего о том, как смертоносцы наказывали непокорных, как медленно поедали жертву — иногда в течение нескольких дней, — добивая, только когда от человека оставался лишь бесформенный огрызок; мгновенно всколыхнулись в памяти Найла. Он протянул руку и осторожно положил Исте на плечо.
—Не бойся.
Она порывисто схватила эту его руку, прижала к губам и замерла — Найл хотел забрать, но передумал и погладил другой рукой девушку по волосам.
—Не бойся: мы его спасем.
Жесткие темные волосы слегка пружинили пол его ладонью, свет газового фонаря золотил отдельные волосинки... Найл крепко зажмурился, потом снова открыл глаза — все, с этим было покончено...
—Как ты узнала, что Нит попал к смертоносцам?
—Он успел предупредить.
Ясно, его взяли первым, потому что, само собой, считали более опасным и не хотели рисковать: Иста могла его предупредить. Найл невольно содрогнулся, вспомнив прыжок Юса, но это было лишь воспоминание, а Нит находился сейчас там, у них, спутанный паутиной...
Вообще-то, человека по закону должен судить Совет Свободных Людей. Может, утром его отдадут? Хотя бывший слуга... да они вывернут его наизнанку за одно то, что он сумел обвести их вокруг пальца! А уж за нападение на Юса, за то, что оказался сильнее смертоносца... Нет, с Нитом расправятся со всею жестокостью и, конечно, тайно, потому что это противозаконно. Вмешаться — Иста права — только ускорить его смерть: ссориться с правителем смертоносцы не захотят, а жертву ни за что не выпустят. Безвыходная ситуация. Но самое страшное: им известно про Исту.
—Тебя нужно где-то спрятать.
«Только где и как...« — промелькнула паническая мысль.
—Меня они тронуть не посмеют.
—Почему?
—Вы за мной ухаживали — все это видели. Если я вдруг исчезну — будет слишком заметно...
Нехорошая догадка во второй раз заставила сердце сжаться.
«Приглянулся? Этот тщедушный? Шутишь...»
—Это что, было придумано в качестве запасного варианта?
Значит, его, как мальчишку водили за нос: не отталкивая, но и не допускали слишком близко — в общем, придерживали «на всякий случай». А все его глупые надежды, сомнения, все его мысли хладнокровно, или нет, с усмешкой отмечались и фиксировались...
—Приезд брата — ваша работа? — зло спросил Найл.
—Да. Он имеет право сказать вам то, за что других могут наказать. А потом, мы подумали: вам нужна поддержка.
—Н-ну, спасибо! А как произошел взрыв?
—Нит подал сигнал — и я включила какой-то прибор.
—Сразу?
—Нет, сначала Нит предупредил вас и Аранта об опасности.
«Вот он сигнал...»
—Предположим, ну а как насчет булыжника? Не помню, чтобы кто-то советовал мне пригнуться, — Найл испытал почти удовольствие, когда Иста на этот раз вместо ответа лишь опустила глаза. Конечно, мучить ее сейчас было ужасно глупо и бессовестно, но обида буквально душила, требуя немедленного выхода. — Ладно. Ты так и не сказала, почему вы все-таки не пришли прямо ко мне?
Когда Иста снова подняла глаза, в них были слезы:
—Мы собирались, но... мы боялись, вы не поверите, что это важно: у вас же никто не смеет копаться в мозгах. Мы подумали, если...
—Я все прочувствую на своей шкуре, то стану сговорчивее? Ясно. А я бы вот взял да и просто разозлился!
—Тогда все кончено! Если кто-то и может спасти этот несчастный город, то только вы.
—Правда? — с легкой иронией в голосе спросил Найл. — И Нит, он тоже так думает?
—Конечно!
Искренность, прозвучавшая в голосе девушки, заставила его смягчиться. Иста смотрела на него с восхищением, которое невозможно было сыграть Либо эти ребята, действительно, чересчур наивные, либо...
Тоненькая жилка на шее девушки быстро-быстро пульсировала — Найл положил туда руку и слегка надавил. Он сам не понимал, зачем это сделал; жилка под его пальцами забилась еще быстрее.
— Наша встреча тоже... — Найл остановился, дыхание его сбилось, — тоже была... запланирована?
—Нет! Я чуть не умерла от страха, когда увидела вас в школе...
Она не обманывала: Найл хорошо помнил, как она покраснела тогда и как долго-долго не могла говорить. И зачем он тогда остался: далась ему эта несчастная легенда — будто бы Иста не прожила бы и без нее... Какое-то глупое детское желание показать, что, мол, смотрите, а я умнее, а я вон чего знаю...
Ведь уйди он тогда сразу — и ничего бы этого сейчас не было. Ну, помучили бы недельку-другую, потом объяснили бы, за что страдал. В конце концов они правы: читать без разрешения чужие мысли — действительно превышать власть, пользоваться доверием ничего не подозревающих людей.
Найл вспомнил вдруг, как смутился, когда впервые непроизвольно соединился с сознанием Одины. У него было такое чувство, словно он заглянул в чужую спальню...

Предыдущая страница 10 Следующая страница


11 Камли Брайт

Хотя, о чем это он? Разве не убеждался он уже сотни раз, что в его жизни редко бывают случайности •— наоборот, оглядываясь назад, часто приходилось удивляться логичности и значимости даже отдельных, мелких происшествий. Правда, сейчас было не до обобщений: перед ним стояла совершенно конкретная задача.
Тут Найл со стыдом сообразил, что, поглощенный своими мыслями, все еще сжимает шею девушки.
— Прости, — он поспешил убрать руку, в смущении отведя глаза, уперся ими в стол и тут уж сконфузился окончательно. Ничего не скажешь: внимательный хозяин. Ну уж лучше поздно, чем никогда: — Хочешь есть? — спросил Найл у Исты, боясь пока даже на нее смотреть.
—Нет, спасибо.
«Конечно, тебе сейчас не до того...»
—Не представляю, что он сможет противопоставить воле сразу нескольких смертоносцев. Если понадобится, они могут подключить туда практически всех?
—Он умеет останавливать сознание.
Найл не удержался и с сомнением покачал головой. Воспоминание о том, как он недавно побывал в лапах Юса и так уже несколько раз непроизвольно всплывали в течение разговора, заставляя бегать по спине мурашки. Нит, конечно же, обречен, но как сказать об этом вслух? Иста не захочет понять: Нит, видимо, слишком ей дорог, и она в любом случае пойдет до конца. Чего бы ей это ни стоило — вот что, действительно, страшно...
Найл попытался успокоиться. Итак, перепуганная девушка прибежала ночью к правителю города, то есть к нему, потому что правитель влюблен и будет ее защищать (так должна думать девушка). О Ните она, конечно, не расскажет... Далее, правитель мог поинтересоваться, почему девушка пришла ночью... Почему?.. Предположим, объяснение его удовлетворило: в конце концов это личное дело правителя, верить или не верить. Может, он чересчур доверчив или слишком влюблен — в общем, поверил... Он оставляет девушку у себя, счастливый; ничуть не подозревая, что приютил сообщницу преступника. Правда известна лишь смертоносцам, но они будут помалкивать, а иначе им придется объяснять, почему они прячут Нита и не выдают его правителю...
Если Найл ничего не упустил — Иста в безопасности, а это волновало его в первую очередь. Только теперь он был способен вновь подумать о Ните...
—Но вы ведь его не оставите? — Иста не читала сейчас его мыслей, Найл готов был в этом поклясться, видимо, пауза затянулась и...
Ну, что я могу? Что? Устроить ему побег? Я даже не знаю, где его искать! Я всего лишь человек. К тому же отвечаю за город, за безопасность тех, кто в нем живет! Я не имею права рисковать...
Иста быстро пошла к выходу.
—Подожди секунду! — Найл обогнал ее и заслонил спиной дверь. Если бы только он мог взять свои слова обратно! Но вопрос Исты застал его врасплох — отсюда и неожиданная истерика. — Подожди...
—Пропустите, —' она сказала это очень спокойно, и голос ее звучал ровно и уверенно, только не успевшие еще высохнуть слезы выдавали ее отчаяние — Иста злобно вытерла их ладонью. — Не хотите помогать, так не мешайте мне.
—Сумасшедшая девчонка, подумай, они ведь тебя убьют!
—Что ж, значит, таковы порядки в вашем городе, уважаемый господин правитель.
Найлу захотелось ее ударить, но он удержался. Самое гадкое, что Иста была права: случайно все сложилось таким образом, или нет, однако возникшая ситуация вдруг выявила его полную беспомощность. И как правителя, и как человека: смертонос-цы по-прежнему являлись силой ему неподвластной, а его положение, его знания и умения казались сейчас чем-то незначительным, не способным сыграть хоть сколько-нибудь важную роль. Если он отступит...
—Ты права: я не должен этого так оставлять, — Найл задумчиво отошел от двери и вздрогнул: на лестнице раздались шаги. Растерянно огляделся вокруг — спрятаться было негде, разве что... — Встань здесь, — шепотом приказал он Исте. — Дверь открывается вовнутрь, и тебя не будет видно...
—Постель готова. Мой господин разденется сам или...
—Сам! — с такой поспешностью ответил Найл, что Астер даже вздрогнула от неожиданности. — Сам, — повторил он уже спокойно и обворожительно улыбнулся.
Приняв это, видимо, в качестве похвалы в адрес нового наряда и прически, девушка удовлетворенно улыбнулась.
—Унеси все и до утра можешь быть свободна, — милостиво добавил Найл.
Когда за служанкой закрылась дверь, он только облегченно вздохнул: принимать сейчас Дравига Найл был совсем не готов. Как ни смешно, робкая надежда на то, что смертоносцы все-таки сообщат ему о захвате Нита, до сих пор теплилась в его душе. Найл перевел взгляд на Исту: девушка так и стояла, прижавшись к стене, точно боялась лишиться опоры — Тебе надо отдохнуть, — он приблизился.
Иста покачала головой.
—Обещаю тебе сделать все, чтобы его спасти. Ты мне веришь?
—Спасибо.
—Ну вот и умница. А теперь пойдем в спальню... — она перестала дышать: Найл стоял совсем близко и это почувствовал, — и ты вздремнешь, хотя бы пару часов. А я пока посижу и подумаю, что можно предпринять... Закрыв на всякий случай двери спальни на ключ,
Найл вернулся в гостиную. Хотел снова зажечь фонарь, но передумал: мог заметить кто-нибудь из домашних. Тогда Найл в полной темноте сел прямо на ковер, облокотился на подушки и попытался сосредоточиться. Легко сказать! В его спальне, на его кровати, спала сейчас любимая женщина — все мировые проблемы меркли по сравнению с эти событием, заставлявшим бешено работать воображение, вопреки всякому здравому смыслу, выдающему одну мысленную картину за другой.
Напрасно Найл внушал себе, что, если ничего не придумает, то превратится в глазах Исты в ничтожество — не помогало. Тогда он попытался себе представить, как смертоносцы пожирают Нита. На какое-то время он устыдился, и по спине даже поползли знакомые мурашки, но нет: энергия жизни била в нем ключом, не позволяя думать о смерти. Про медальон Найл вспомнил в самую последнюю очередь...
Сознание начало знакомо сжиматься, постепенно превращаясь в точку, и восприятие окружающего заметно усилилось: ночь будто придвинулась, начала разрастаться, таинственная, загадочная, но в то же время пугающая своей огромностью и мощью. Только в глубоком детстве ночь ассоциировалась у Найла с тишиной и покоем. Довольно скоро он узнал, что с наступлением темноты просыпается другой, гораздо более опасный мир.
Люди по своей природе не принадлежали этому миру, его неясными страхами и невидимым движением, предпочитая переждать, отсидеться где-нибудь в безопасности, а лучше просто заснуть, потому что для ночи не существовало неприступных стен.
Найл не поверил тишине. Как охотник, притаившийся в ожидании возможной добычи, вслушивался он в звуки чужого для него мира. Полная пассивность. Единственное неосторожное движение, и Найла могли заметить, и тогда появится прямая угроза существующему, пусть даже формальному равновесию между пауками и людьми. Нет, он не имел права рисковать. Найл прекратил наблюдение...
Уже очень давно, во всяком случае так казалось сейчас, не попадал он в такую трудную ситуацию. Кроме того, он привык видеть в смертоносцах своих друзей: от мысли, что они могут снова превратиться в его врагов, становилось больно. И все из-за одной глупой выходки, неумения и нежелания держать себя в руках, из-за гордости. Нит сорвался только потому, что, видимо, считал себя не хуже правителя. Разве думал он в тот момент, что ставит под угрозу безопасность людей? Конечно, нет. Тоже мне, защитник униженного человечества...
Лицо гужевого на несколько секунд представилось Найлу, и в душу снова закрались сомнения: уж очень не походил Нит на того Неизвестного, чей образ нарисовал в своем воображении Найл. Почему он сразу, безоговорочно поверил Исте? А вдруг его наводят на ложный след с целью поссорить с пауками...
Забыв про всякую осторожность, Найл опять попытался представить себе Нита, но это оказалось не так-то легко. Правитель чаще видел спину гужевого, широченную, в линялой тунике. Потом в памяти всплыли его мускулистые руки, сжимающие оглоблю... ага, мокрые, завившиеся от пота волосы, стянутые сзади в хвост...
Для того чтобы установить мысленный контакт, надо сначала как можно лучше себе представить «собеседника». Если ты хорошо знаешь человека, много с ним общался то все получается легко, как бы само собой. Стоит, например, вспомнить деталь его одежды, которую он носит чаще всего, или прядь волос — и знакомый образ воссоздается почти мгновенно...
Здесь же происходило как раз обратное: постепенно, черточка за черточкой,Найл «собрал-таки» в памяти фигуру Нита, но несмотря на явное сходство, получился лишь истукан — кукла, которая никак не хотела оживать. Тогда Найл попытался опереться на конкретную ситуацию..Вот открывается дверь: первой входит Нефтис, за ней — Арант и последним — Нит. Что-то ведь Найл о нем тогда подумал... что? Как-то еще про себя назвал... «шедевр селекции » — точно!
Найл так увлекся, что не заметил, как вплотную приблизился к опасной черте...
Искорка воспоминания сразу оживила Нита: Найла всегда поражало это ощущение — миг, когда ты входишь в мысленный контакт, особенно если собеседник находится далеко. Точно бы в полной темноте ты долго вслепую обшаривал дверь в поисках замка, и вот наконец вставляешь ключ, поворачиваешь — и вспыхивает свет. Так произошло и сейчас. С той лишь разницей, что тут же все и закончилось.
Найла будто ошпарило кипятком: как мог он быть столь неосторожным, ведь Нит сейчас у смер-тоносцев, и любого пытающегося выйти с ним на связь, немедленно засекут...
Страх отступал постепенно, оставляя после себя гадкую слабость и ощущение неуверенности. Как вести себя завтра? Сделать вид, что ничего не произошло? Найл попытался представить: вот он выходит из дома, садится в повозку... стоп! Сразу или не сразу надо заметить отсутствие Нита? — Нефтис ведь может просто заменить гужевого, не докладывая. Ладно, заметил. Что дальше — искать, это ясно, но как: бить тревогу или потихоньку, не поднимая панику? Найл должен быть испуган? возмущен? удивлен? А если смертоносцы уже знают — из-за его глупой неосторожности — что он знает, где Нит?
Затем была еще Иста. Сначала Найл подумал, не спрятать ли ее в Белой башне, но отказался от этой затеи, сообразив, что тогда придется еще и разыгрывать представление в школе. Однако все это не шло ни в какое сравнение с тем, что предстояло выручать Нита.
Значит, Юс все-таки отомстил. Конечно, смертоносен, предпочел бы сцапать Нита и расправиться с ним без всяких помощников - Найл в этом не сомневался — но Юс находился под стражей, да и дело опять же касалось не только его. Ну ладно Найл, который вырос где-то там далеко в пустыне; то, что его в свое время недооценили, было, несомненно, обидно. Но умудриться проглядеть Нита! И как ему удается так маскироваться? Найл сам, наверно, около получаса пытался хоть что-нибудь выудить из его сознания — и никакого результата. Если Иста не обманывала, то в Ните просто обитали два разных человека.
Найл даже почувствовал невольную обиду, но сразу себя одернул: сам виноват, возомнил себя невесть кем. И выходит, прав Вайг: что-то роднило его с Каззаком. Только не Вайг, конечно, Нит... Поверил в свою исключительность и попался — по существу повторив ошибку Смертоносца-Повелите-ля. А парень оказался горячим: наломал дров... «Парень»... Нит ведь его ровесник! Тоже мне почтенный дедушка-Найл...
Невнимание, равнодушное отношение к людям, а как следствие — отдаление от них, взаимное непонимание, и наконец сюрпризы в виде взрывов и тому подобного. Это ему как правителю кажется: ну приди ты, ну скажи, чём недоволен — я все пойму. Я свой, я ваш, я такой же человек...
Когда и как успел он превратиться в того, к кому просто так не подойдешь, кого надо «пробивать», в толстокожего, самодовольного? Разве не за людей он боролся, когда, рискуя каждую секунду, пробирался к сердцу Дельты, когда стоял перед Смерто-носцем-Повелителем, когда едва не принес в жертву самых близких ему людей: мать, сестер, старшего брата... Во имя чего?
Да и не за свободу людей даже он боролся — за дальнейшее их развитие, за эволюцию, за то, чтобы люди наконец сумели овладеть собственным разумом. Что толку истребить смертоносцев, если человечество без них вновь пойдет по тому же порочному кругу и повторит те же ошибки... И вот в результате к чему он пришел...
Найл словно проснулся, потрясенный, подавленный. Действительно, все эти бытовые, пусть и жизненно необходимые мелочи, связанные с каждодневной жизнью города, его усыпили, приземлили, заставили забыть о самом главном, о том, ради чего он...
Внутри Найл сейчас горел настоящий огонь, и он продолжал разгораться: от обиды за потерянное время, от ощущения собственного несовершенства, от безвыходности ситуации, в которую он угодил... Найл, который последние несколько минут ходил туда и обратно по комнате, вдруг остановился:
«Ну уж нет...» — подумал он и тут же с облегчением вздохнул.
Если бы кто-нибудь видел сейчас правителя, то поразился перемене, происшедшей на его лице: Найл улыбался. Он чувствовал себя почти счастливым. Безвыходной ситуации больше не существовало — она исчезла, испарилась. Найл не представлял еще, что конкретно собирается предпринять, но это теперь не имело значения, потому что когда уверен в собственных силах — все обязательно удается...
За окном по-прежнему было темно, но кусок неба, который виднелся на фоне башни, приобрел едва заметный оттенок синевы.
«Скоро рассвет...»
Найл вышел из комнаты и, осторожно ступая, направился в спальне; вставил в замочную скважину ключ («не напугать бы»), повернул — Иста сразу вскочила (она спала одетая поверх одеяла) и замерла, сидя на кровати. Привыкшие к темноте глаза Найла видели, как поднимается и опускается ее грудь.
— Это я — не бойся, — он подошел и сел рядом. — Ну как: выспалась? — потрясающе: уверенность, которую он ощутил в себе несколько минут назад, оказывается, проявлялась во всем. Нет, отношение к Исте не изменилось, но Найл больше не чувствовал себя рядом несчастным и обманутым.
—Спасибо, — возможно, ему это почудилось, но в голосе Исты проскользнуло удивление. Неужели она тоже заметила перемену, происшедшую нем? Или ему померещилось?
—Я тут кое-что обдумал...
—Вы совсем не спали! — перебила Иста. Найл сделал нетерпеливый жест.
—Даже к лучшему. Так вот. С этой минуты ты — моя невеста. У тебя будет своя комната, своя служанка... не перебивай! Я познакомлю тебя с моей матерью, братом — в общем, со всеми моими... родными. Затем вызову сюда и представлю тебе Дравига. Мы назовем ему дату свадьбы...
Наверняка, Иста покраснела (с ее-то способностью!) •— в темноте этого, конечно, не разглядишь, хотя Найл был почти уверен. Она сидела, опустив голову, и больше не пыталась возражать.
—...Или здесь все будет по-моему! Или...
Неожиданно Иста обняла его за шею и поцеловала — Найл инстинктивно прижал ее к себе, Однако тут же опомнился и выпустил.
«Великая Богиня... Ну почему, почему...» — нет надо покончить с этим раз и навсегда.
—Не делай так больше, хорошо? Никогда... — и, как в омут: — Я люблю тебя, поэтому никогда больше так не делай...
Вот и все, а он еще боялся. Совсем просто. Ну, может быть, не совсем... зато сразу стало легче, свободнее... чего теперь никак нельзя было сказать об Исте: она, кажется, почти не дышала, маленькая, несчастная...
—Ладно, забыли. Пойдем, я покажу тебе дом...

* * *

В том, что появление невесты, о существовании которой еще вечером никто даже не подозревал, станет потрясением, Найл не сомневался. Невозмутимым остался лишь Дравиг: отсутствие эмоций для него являлось чем-то совершенно естественным.
Пожилой смертоносец церемонно присел перед своей будущей повелительницей, поздравил ее и Найла: такое впечатление, что он лучше самих людей знал их, человеческие порядки и обычаи. В какой-то момент показалось, что Дравиг уже обо всем догадался и только притворяется; Найлу даже пришлось мысленно себя одернуть. Правитель не обязан отчитываться перед советником, что ему известно, а что нет. Пусть даже советник и является достойным (Найл чуть не подумал про себя «человеком»)...
—Вот видишь, пока все получается, — подбадривал Найл Исту, когда они наконец остались одни.
Конечно, девушку гораздо больше волновало совсем другое. Можно было только догадываться, что сейчас творилось в ее душе, но в игре, которую они затеяли, мелочей не существовало. Первый шаг на пути к освобождению любимого Иста сделала, теперь все зависело от Найла.
—Да, но мне так неудобно перед вашей мамой...
—Твоей... — поправил Найл, — ведь мы же договорились.
—Твоей, — послушно повторила Иста.
—Ничего, она хорошая, она поймет.
—А вы на нее похожи, — робко улыбнулась Иста. Видимо, она все еще чувствовала себя неловко из-за неожиданного признания Найла.
—Тем, что такой хороший?
Иста засмеялась. Правитель шутил — значит, все было в порядке — и наконец решилась спросить:
—А я могу пойти в школу?
—Конечно, — Найл пожал плечами. — Если хочешь. Ты можешь делать все. Нет, тебе запрещается так жалобно на меня смотреть! Кстати, тебе, наверно, нужно съездить домой и забрать какие-нибудь вещи — вызови повозку... — он запнулся: в глазах Исты немедленно заблестели слезы. — Ничего-ничего, держись, мы же люди, мы их обязательно перехитрим. — Найлу захотелось сжать ее руку или погладить по волосам, но он не решился.
Они вместе вышли из дома. Еще спускаясь по лестнице, Найл в очередной раз пытался представить, как сейчас сядет в повозку, как вдруг заметит отсутствие Нита. Получилось, конечно, совсем по-другому.
—Мой господин, сегодня вместо Нита будет работать Гивард, — поклонившись, сразу же сообщил Арант.
—Хорошо, — с безразличием в голосе ответил Найл, затем на его лице изобразилось ленивое удивление, и он, как бы нехотя спросил: — А где же Нит?
—Никто не знает, мой господин.
Во всем поведении Аранта, в его позе, манере говорить сказывалось его происхождение. Слуга до мозга костей. Такое уже не вытравишь ничем. Почему-то даже подумалось, что его род восходил к тем, первым рабам, воспитанным из отнятых у матерей младенцев...
—Странно, — Найл повернулся к служительнице, которая несла караул около входной двери. — Передай госпоже Нефтис, пусть пошлет кого-нибудь поискать Нита.
—Уже ищут, мой господин, — отчеканила женщина.
—Хорошо. И доложи мне вечером — я могу забыть, — пропустив вперед Исту, Найл вслед за ней сел в повозку.
«А все-таки, до чего же удивительно устроен человек. Ведь, кажется, знаешь точно, а между тем...» — Найл поймал себя на том, что в тайне до последней минуты надеялся увидеть Нита. Живым и невредимым. И вот еще: совершенно безвыходная ситуация, а он сейчас едет себе, и ему даже хорошо. Весна, любимая женщина рядом, к тому же его «невеста».
Найл положил руку на спинку ее сиденья; положил спокойно и уверенно, как и все, что он ни делал сегодня.
А вот с весной в этом году происходили странные вещи — не с весной, конечно, а с самим Найлом: в третий раз замечал он ее — первых два благополучно забылись на фоне происходящих событий...
—Я заеду за тобой на обратной дороге.
—Ага, — «невеста» озорно глянула на «жениха» и снова смущенно опустила глаза: люди смотрят. Найлу стало смешно: небось, уже кто-то завидует.
«Бедная Нефтис, кажется, она чуть не заплакала...»
—На Совет, — приказал он гужевым, когда за Истой закрылась дверь.
А все-таки ему не везло: и Мерлью, и Одина, и Дона... теперь вот Иста...
«Хватит ныть, — мысленно оборвал себя Найл, — лучше подумай, как спасти Нита...»
Хотя даже думать о темном, завешенном паутиной помещении — а именно эта картина представлялась всякий раз, как Найл вспоминал о Ните — не хотелось в такой теплый солнечный день.
На Совет Найл попал в самый разгар обсуждения ремонта пристани. Этот вопрос поднимался здесь уже не первый раз, но окончательное решение все никак не было принято, Пристань, действительно, находилась в жалком состоянии, правда для ее восстановления, кроме материалов и людей, требовались еще и определенные навыки. И знания. В этом-то и заключалась главная проблема.
Появление правителя заставило спорящих ненадолго утихнуть — затем страсти по пристани возобновились. Глядя на самозабвенно отстаивающих свою точку зрения граждан, Найл пришел к выводу, что с момента глобальных перемен — с момента его правления — в городе появилась некая прослойка.
Эти люди, с утра до вечера заседавшие в Совете, по сути стали мастерами своего дела: также как повара, сапожники, гужевые... Осипшие, бьющие себя кулаками в грудь, они с одинаковым интересом относились и к вопросу открытия школы, и к тому, куда лучше свозить мусор. Теперь вот речь шла о ремонте пристани. Им было все равно: лишь бы покричать, поспорить, показать собственную значительность.
—Чтобы привести в порядок пристань, нужно сначала открыть мастерскую, где бы делали кирпич! — выкрикнул из первого ряда высокий рыжий мужчина — Найл все время забывал его имя. Новая деятельность явно пошла ему на пользу: за последние полтора года он раздобрел, обзавелся животом и запасным подбородком, придававшими хозяину невольную значительность, которой так не хватало его когда-то красивому, но теперь чересчур обрюзгшему лицу.
—Глупости! — возразил сидящий на два ряда сзади Хог из города жуков. — Материала у нас достаточно: в квартале рабов полно разрушенных домов!
—Правильно! Давно пора разобрать завалы! — послышалось со всех сторон.
—Вот и разбирай, — смерив мрачным взглядом маленького, тщедушного Хога, посоветовал Икгел, угрюмый жилистый гигант, видимо, перетаскавший за свою трудовую жизнь немало самых разнообразных тяжестей.
Поднялся страшный шум: одни члены Совета поддерживали предложение Рыжего, другие требовали немедленно приступать к уборке руин в квартале рабов...
Найл посмотрел вверх: почти через весь потолок зала заседаний тянулась здоровенная трещина, обрамленная в пыльные лохмотья растрескавшихся остатков краски, которые вибрировали от громких голосов и время от времени сыпались на головы «государственных мужей»...
«Освещение, — вспомнилось опять Найлу, однако и сегодня не совсем кстати: он собирался объявить о предстоящей помолвке — подумают, правитель заботится о своей невесте. — А, собственно, что в этом плохого...»
После нескольких героических попыток проследить за ходом обсуждения, Найл в конце концов совсем потерял логическую нить и полностью погрузился в себя. Одна идея вот уже около получаса крутилась в его голове, но страх все испортить удерживал от ее практического осуществления.
«А-а, была — ни была...» — сосредоточившись, Найл мысленно позвал Юса.
—Да, мой повелитель, — мгновенно отозвался смертоносец.
—Я все знаю, — сразу перешел в наступление Найл.
Юс ждал продолжения.
—Ты должен был сначала сообщить обо всем мне! Тогда я бы тебе помог. Ты понимаешь, что больше не нужен своим сородичам и они могут от тебя избавиться в любую минуту!
-Да.
Напускное хладнокровие Юса не ввело в заблуждение правителя.
—Но ты же не виноват! На твоем месте мог оказаться, кто угодно, и он тоже бы подчинился, однако казнят именно тебя. Разве это справедливо?
Найлу было гадко оттого, что он делал. Бессовестно играя на чувствах Юса, он топтал сейчас чуть ли не главное достоинство смертоносцев: они были едины по природе, разделяя друг с другом и радость, и боль. Они с этим родились. И вот теперь он, правитель города пауков, невольно повторял извечную формулу правителей всех стран и народов: разделяй и властвуй!
Но Юс являлся единственным слабым звеном в непроницаемой защите смертоносцев, и с каждым ударом — Найл чувствовал — это звено заметно поддавалось: казалось, еще немного, и смертоносец Отступит...
— Я помог его поймать — он больше не будет делать зла.
— Да, ты помог, ты спас всех, но тебя все равно не простят и не пожалеют. И когда на суде спросят, достоин ли ты смерти — все, как один, ответят «да»!
—Я не хочу умирать...
Что-что, а уж это Найл знал очень хорошо. Он надавил еще.
—Ты, конечно, можешь и не согласиться с решением суда, но если тебя изгонят из города, твой сын...
—Нет!
Путь был свободен — Найл вытер со лба пот. Это было отвратительно, но приходилось играть до конца.
—Богиня еще не оставила тебя, — с трудом выдавил правитель, и Юс понял:
—Что прикажет посланец Богини? — смиренно спросил он.
—Покажи мне его.
—Сейчас, мой повелитель. Найл мысленно сжался.
Кладовая Скорбо — паука-смертоносца, который, игнорируя запрет, продолжал вместе с несколькими своими приятелями ловить и поедать людей, помимо воли правителя возникла перед его глазами. Коконы, подвешенные под потолком, живые мертвецы, видящие и слышащие, но равнодушные ко всему, что делается вокруг...
Воспоминания оборвались внезапно, огромное помещение с высоким потолком сменилось средних размеров комнатой.
Здесь находился лишь один человек, окутанный легкой белой кисеей. Свободной оставалась только голова и шея, однако паутина, намертво захватила волосы, поэтому он вряд ли мог повернуть голову или откинуть ее назад.
В первую минуту не произошло ничего, но когда Юс приблизил картинку — Нит (это, конечно, был он) сразу же открыл глаза. Он не мог видеть сейчас Найла, он просто ощутил на себе внимание со стороны смертоносца и вдруг усмехнулся — «узнал» Юса.
—Привет.
Найл ощутил настоящее бешенство, поднявшееся в ответ в сознании смертоноеца, и смех Нита — такой знакомый издевательский смех. В душе правителя шевельнулось недоброе чувство, но он тут же заставил себе забыть все личные счеты: находиться в таком жутком положении и так держаться — это все равно вызывало восхищение.
Особенно поражали глаза бывшего гужевого, они не казались теперь синими, скорее, просто светлыми — стальными — да и дело, конечно, не в цвете; умные, ироничные — сейчас Нит и не думал маскироваться...
—Мой господин доволен? — поинтересовался Юс, который, видимо, не мог больше всего этого выносить.
—А где находится здание?
С высоты примерно тридцатого этажа Юс показал какой-то унылый небоскреб.
—Так. Теперь вокруг, — продолжал командовать Найл.
Пейзаж также, мало что объяснил, однако вдаваться в подробности — только терять авторитет: посланец Богини должен все знать.
—Я тобой доволен, Юс, но если кто-нибудь узнает о нашем разговоре...
—Не узнает, мой господин...
—Кирпич нам все равно будет нужен! «Кирпич? Какой кирпич? Ах кирпич...» — Найл в недоумении огляделся. Ну конечно, он ведь на заседании Совета.
Маленький Хог, уже покинувший свое место в третьем ряду, стоял теперь на возвышении и доказывал свою правоту, тыча пальцем, в кого-то из собравшихся вокруг него членов Совета.
«Сколько же времени они... Нет, надо в конце концов сделать так, чтобы кто-то вместо меня сидел здесь и думал о кирпичах, фонарях...»
Правитель поднялся и с максимальной, учитывая статус заседания, скоростью проследовал между разгоряченными крикунами.
Великая Богиня, какое удовольствие — снова оказаться на улице. Легкий теплый ветерок, солнце. Найла никогда не раздражало солнце, даже если стояла настоящая жара и приходилось искать тень. Но сейчас о жаре, конечно, думать было рано: сейчас еще только весна, и... совсем скоро он увидит Исту. Кстати, может, она знает, где находится показанный Юсом небоскреб.

Предыдущая страница 11 Следующая страница


Охотник 12

«А хоть и знает — что толку — все равно ведь вдвоем мы не сможем его оттуда забрать...»
Смертоносцы даже близко не подпустят никого к этому зданию: сегодняшнее «путешествие» состоялось только благодаря Юсу. Найл смотрел его глазами, воспринимал все через сознание смерто-носца, поэтому никто не обратил внимание и ничего не заподозрил. Ничего не было странного в том, что находящийся в заключении Юс вдруг захотел «навестить» своего обидчика.
Но Юс мало что мог, да и доверять ему полностью тоже опасно: стоит смертоносцу заметить малейшую слабость со стороны Найла, и все пропало. Да и вообще, не стоит слишком часто выходить с ним на связь: а вдруг ненароком «подслушает» кто из его сородичей.
Мысли Найла вернулись к Ниту. Было очевидно, что тот находился в полном сознании. Это и понятно: во-первых, так для него гораздо мучительнее, а во-вторых, большая вероятность для смертоносцев обнаружить сообщников. За Нитом, конечно, следят: малейший контакт в ту или другую сторону — и «ловушка» захлопнулась. Так что ночная выходка Найла могла закончиться плачевно — к счастью, все обошлось: Нит жив, хотя верно и то, что долго он так вряд ли продержится...
Повозка, выезжавшая с боковой улицы, притормозила, чтобы пропустить правителя. Найл ответил на приветствие седока и откинулся на спинку сиденья. Некоторое время он ехал просто так, наслаждаясь ни с чем не сравнимым запахом весеннего воздуха; в голове мелькали обрывки каких-то мыслей... Они немного напоминали стаю мальков в прозрачной воде: быстро подплывали, замирали буквально на мгновение, затем резко разворачивались и бросались в стороны, уступая место следующим.
Найл мысленно отмахнулся — «рыбешки» испуганно отпрянули, но не исчезли, попытались подплыть с другой стороны. Привлеченные странным поведением «подруг», откуда ни возьмись появились еще. Теперь они были везде: справа, слева, спереди, сзади.
«Ну, погодите у меня...»
На этот раз Найл не стал их отгонять — наоборот, замер и начал просто «рассматривать»...
Покрутившись туда-сюда, большинство непоседливых мыслей вскоре исчезло, видимо, потеряв интерес. Остались лишь самые «въедливые». Правда и они не особенно задержались; вот и последняя еще раз, для верности, оглянулась, и обиженно махнув «хвостиком», понеслась искать более подходящий объект. А Найл остался в полной «тишине». Никуда не надо торопиться, ни о чем беспокоиться — он находился в океане — гладкая бесконечность и солнце над ней. Вода и солнце, и ничего больше...
Видение длилось совсем недолго, но все, чем Найл еще недавно так наслаждался — тепло, весенний воздух — померкло в сравнение с мимолетным счастьем, пережитым им только что. Но надо было возвращаться в действительность...
Десятки самых разных проблем снова требовали к себе внимание, но это были еще мелочи на фоне одной, огромной, неразрешимой. И хотя собственная жизнь никогда не казалась Найлу особенно легкой, ни разу еще не чувствовал он такой тяжести, такой несвободы. Точно тень, нависала она, отравляя своим незримым, но зато ощутимым присутствием. Спасение существовало только там — в «океане безмолвия»...
Гужевые притормозили около школы как раз в тот момент, когда оттуда начали выходить первые ученики.
Дверь по своему обыкновению недовольно-величественно скрипела, однако по мере того, как поток школьников увеличивался, ее протяжная, исполненная «страдания» песня заметно сокращалась, становясь похожей то на визг, то на писк, и наконец смолкла: дверь, утеряв всю свою солидность и респектабельность, беспомощно разинула «рот» под напором спешивших на улицу подростков. Они что-то кричали, смеялись; голоса их сливались, образуя характерный, ни на что не похожий шум...
После того, как школьники, постояв и покричав еще немного, таки разбежались по домам или куда-то там по им одним известным направлениям, и наконец снова установилась тишина, Найл не сразу пришел в себя.
«А Иста умудряется с ними справляться...»
Со вновь обретенной солидностью дверь выпустила невесту правителя.
«Героиня», — на правах жениха протягивая ей руку, подумал Найл.
Арант и Гивард взялись за оглобли.
—Как дела? — просто чтобы начать разговор, спросил Найл. Он ожидал обычного формального ответа, но Иста заулыбалась и сказала нечто невероятное:
—Когда я там — я забываю обо всем. Перешагнешь через порог, и...
Найл посмотрел на нее даже с некоторой опаской: нет, такой способ отвлекаться ему явно не подходил.
—Знаешь, — продолжала Иста. И это «знаешь» прозвучало в ее устах так неожиданно и в то же время так естественно и по-свойски, что у Найла внутри что-то будто оборвалось и соскользнуло вниз. — Знаешь, а мне уже начали кланяться! — похвасталась Иста, и было нелегко понять, действительно, ли это ей нравится, или она просто очень хорошо играет свою роль.
«А ведь она хорошенькая... — украдкой разглядывая девушку, думал про себя Найл. — Нет, она красавица, и почему она сначала показалась мне некрасивой...» — сердце его все еще стучало в несколько раз быстрее положенного.
—Слухами земля полнится, — видимо, в словах Найла Исте послышалось нечто особенное, потому что она сразу же встрепенулась и стала серьезной. В глазах ее появился безмолвный тревожный вопрос.
—Не здесь....— чуть слышно произнес Найл, борясь с искушением перейти на мыслеречь и чувствуя, что то же происходит с Истой.
До самой резиденции они больше не произнесли не слова, только время от времени со значением поглядывали друг на друга. Эта тайна, существовавшая между ними, вероятно, вполне могла сойти за нечто другое, потому что горожане, провожая глазами повозку правителя, многозначительно улыбались и перешептывались. Город уже знал обо всем...

* * *

Найл надеялся поговорить с Истой за обедом, но ничего не получилось: помешал Вайг. Еще утром, только познакомившись с будущей невесткой, он, конечно, вознамерился теперь как следует ее рассмотреть, и даже не собирался особенно этого скрывать.
То, что выбор младшего брата его удивил, читалось на его лице. С таким выражением Вайг и сел за стол, однако вскоре он уже буквально смотрел Исте в рот: еще бы, ведь она рассказывала о грибах-головоногах! И если учесть любовь Вайга ко всякого рода живности...—...они обычно живут в заброшенных домах. Забиваются в угол и ждут: гоняться за добычей головоноги не могут, потому что очень медленно двигаются.
—Значит, они не опасны?
—Не опасны только мелкие. А вот крупных нельзя подпускать слишком близко. Они захватывают жертву чем-то вроде щупалец с присосками-ртами...
Что-что, а это Найл знал хорошо. И даже испробовал на себе: однажды в пустующем доме на него напал такой гриб — полуживотное-полурастение. Сначала Найл почувствовал отвратительный запах, похожий на запах гниющих овощей. Затем что-то скользкое и холодное попыталось обвить его руку и почти одновременно ногу. Несмотря на яростное сопротивление человека, червеподобные отростки продолжали обвивать тело, не помогло даже то, что Найл изо всех сил колотил по ним железной трубкой.
Выпустил жертву головоног только после того, как разозлившийся Найл нанес ему мысленный удар; щупальца немедленно разжались, но в тех местах, где они уже успели присосаться, кожа словно горела.
—... так что засыпать в пустующих домах очень опасно: головоног обязательно учует и потихоньку подползет...
Видимо, Иста насмотрелась на различных представителей «славной семейки головоногов» предостаточно — еще бы, брошенных домов в квартале рабов хватает! И вот теперь развлекала рассказами о грибах боящегося пропустить хоть слово Вайга. Найл же и слушать такое не мог без отвращения. Тем более во время еды.
Правда, Одина говорила, из головоногов можно приготовить что-то очень вкусное... — не может быть!
Как назло, Найлу вспомнилась совсем другое. В ту памятную ночь, когда он, Билл Доггинз и еще несколько человек их города жуков устроили переворот, огромный гриб-головоног поглощал труп погибшего Киприана. Чмокающая студенистая масса всасывала его так же, как корни растения вбирают в себя питательные вещества из почвы.
Найла передернуло — он отставил тарелку и, чтобы отвлечься от тошнотворной картины, которая теперь ни за что не хотела исчезать, начал вспоминать, как тогда же, слившись с сознанием гриба, ощутил наличие некой энергии. Позже выяснилось, что источник, посылающий эту энергию, помещается в Дельте, что смертоносцы поклоняются ему и называют Богиней Нуадой...
Но, как оказалось, страдал не один Найл: прислуживавшая за обедом Астер напрасно, каждый раз как заходила в комнату, кидала страстные взгляды в сторону Вайга — похоже, ему было не до нее. Головоноги в эти минуты отравляли жизнь не только правителю, но также и его несчастной влюбленной служанке.
«Бедная девочка...» — пожалел ее Найл и опять подумал о том, что было бы здорово научиться в любой момент по собственному желанию устраняться от надоедливых мыслей и скучных разговоров — так, как это непроизвольно получилось у него сегодня утром.
—Вайг, вы меня извините, но что-что я сегодня устала, и голова... — с виноватой улыбкой Иста дотронулась ладонью до лба.
«Вот умница, а то ведь брат просидел бы до самого вечера...»
И не только из интереса к грибам-хищникам. Подтверждение не заставило себя долго ждать: уже в дверях Вайг обернулся и, указав на сидящую к нему спиной Исту, поднял вверх большой палец правой руки.
Откуда-то сбоку — прямо на колени правителю — грохнулась тарелка с остатками пищи. Ее выронила потрясенная Астер.
—Мой господин, простите... — опомнившаяся служанка тут же кинулась собирать рассыпавшиеся хлебные корки, шелуху от орехов, огрызки, кости...
Найл поспешил отправить бестолково суетившуюся Астер. Кажется, он впервые за эти дни пожалел, что на ее месте не было Джариты.
—Нет, постой-ка. Позови сюда госпожу Неф-тис.
—Да, мой господин, — девушка всхлипнула, да так жалобно...
«Если уж начал разыгрывать представление, то надо делать это до конца...» — подумал Найл, глядя вслед уходившей служанке. Он подмигнул Исте — та улыбнулась в ответ.
Начальница личной охраны правителя города пауков появилась почти сразу, как закрылась дверь за Астер — такое впечатление, что Нефтис ждала с той стороны.
—Мой господин? — невозмутимая, и глаза привычно остекленели, но вот вокруг глаз...
«А ведь она плакала! Точно: и нос подозрительно распух... Глупенькая, я бы тоже поплакал — к сожалению, нельзя... да, наверно, и разучился...»
—Я приказывал выяснить, почему сегодня не явился на службу Нит, — строгость, с которой Найл произнес эти слова, удивила его самого и страшно испугала Нефтис.
—Мой господин, его не нашли, — дрогнувшим голосом доложила она.
—Как это не нашли?
—Его нет нигде: ни дома, ни...
—Ну и куда же он, по-твоему, подевался?
—Не знаю...
Краем глаза Найл посмотрел на Исту. Ее выдержка просто восхищала: сидеть с таким видом, будто разговор ее не касался вовсе.
—Продолжайте искать!
—Слушаюсь, мой господин...

* * *

—Я видел его сегодня, — без всякого вступления заговорил Найл, когда они с Истой наконец остались одни. — Не на самом деле, конечно, — глазами Юса.
Глядя в пол, Иста молча ждала продолжения.
Она пыталась скрыть охватившее волнение, но мгновенно порозовевшие щеки и дрожащие ресницы только подчеркивали его. Наверно, в глазах ее скрывалось то, что девушка не хотела показать Найлу, что невольно могло настроить правителя против человека, который был дороже ей всего на свете. Иста посмотрела в лицо Найла, лишь когда тот дошел в своем рассказе до издевательского смеха:
—Нет-нет,- он не такой, ты не думай: он никогда... он всех любил и жалел! Ты не веришь... — она в отчаянии кусала губы. — Ему просто сейчас очень плохо...
В последнее Найл очень даже верил, как, впрочем, и в то, что Нит любит и жалеет Исту, но вот насчет остальных...
—Ладно, дело не в этом. Юс показал дом, где они его прячут. Место мне совершенно незнакомое, но, может быть, ты когда-то была там и видела, — Иста смотрела на него, как на Бога, в ее взгляде проглядывало нечто почти экстатичное. — Я попробую описать словами, потому что мысленно опасно...
Сейчас Найл просто-таки ненавидел Нита: мимолетное восхищение, которое он испытал по отношению к этому человеку, исчезло, утонув в ревности, зависти, злости...
Старательно избегая взгляда Исты, — показывать свои чувства Найл не хотел — перечислял он детали пейзажа, увиденного в сознании смертоносца, как вдруг понял: что-то произошло. Он заставил себя посмотреть на девушку.
—Что случилось?
—Светящийся дом... — шепотом ответила Иста.
—Светящийся? Иста кивнула.
—Но...
—Оттуда не возвращаются. «Час от часу не легче...»
-Погоди-погоди, я ничего не понимаю.
—Стоит человеку зайти в этот дом, и он уже не может вернуться. Он поднимается всё и выше, — нараспев, словно рассказывала сказку, заговорила Иста. — Ночью хорошо видно, как каждые несколько часов загораются новые окна: нижние гаснут и загораются следующие, те, что выше. И так до самого конца...
—А потом?
—Потом гаснет свет...
Найл не сразу нашелся, что ответить. Конечно, в древнем городе загадок, наверняка, хватает, но... Рот Найла начал непроизвольно растягиваться в улыбке — Иста обиделась:
—Ты можешь не верить, но я сама эти видела окна; мне было тогда восемь лет.
—Ладно, — примирительно сказал Найл. — Ты говорила о людях, а смертоносцы?
—На них не действует.
Странно, но почему-то после этих ее слов Найл немного успокоился, уверенный, что пока Нит не один, таинственный «светящийся дом» ему не опасен. Опасными для него являлись как раз сами смертоносцы, но привычное зло на какой-то момент показалось вдруг не таким устрашающим. Хотя теперь получался замкнутый круг: пока в доме находились пауки, незаметно пробраться туда и освободить Нита было невозможно, однако стоило им исчезнуть, как Нит становился беззащитным перед лицом неизвестной опасности, и спасение его делалось чем-то уже совсем нереальным, потому что ни один человек не рискнет даже войти в злополучный «светящийся дом».
Наверно, примерно так рассуждала и Иста. Она сидела напротив, обхватив руками колени и упершись в них подбородком; такая маленькая, притихшая...
— И все-таки, я уверен, что выход обязательно найдется.
— Жалеешь меня? — подняв голову, спросила Иста.
—И не только. Например, хочу познакомиться с человеком, который заварил такую кашу. Хочу спросить у него, как он умудряется улыбаться, раскачиваясь на паутине?
—А ты знаешь, что это такое?
—Знаю, — усмехнулся Найл. — Потому и спрашиваю.
—Я же говорила, он может останавливать мысли, то есть, конечно, не останавливать, а...
—Не подпускать их к себе, — подсказал Найл.
—Да, — согласилась Иста, но это «да » прозвучало так, словно она спрашивала: «Ты знаешь и это? »
—Мне когда-то тоже приходилось скрываться... Раннее утро. Наверно, еще довольно холодно, но диковинный костюм на «молнии » отлично защищает от влажного ветра, который дует от реки.
Затаившийся под мостом паренек ждет подходящего момента для переправы, но на мосту, в караульной будке, бойцовый паук, и чтобы он ничего не заподозрил, паренек пытается утихомирить свои мысли.
Он думает все «тише, тише», и когда вот наконец наступает полный покой, неожиданно для себе начинает испытывать ни с чем не сравнимое блаженство.
Он слышит голоса деревьев, радующихся наступлению нового дня; чувствует, как в них и, вообще, во всем живом вокруг циркулирует некая сила...
—Ты мог бы все это прекратить.
—Что? — не понял еще не успевший оторваться от своих воспоминаний Найл.
—У тебя тогда было оружие.
—А-а, вот ты о чем, — кивнул Найл. — Если бы все решалось так просто, — понимая, что разговор предстоит долгий: переубедить Исту будет нелегко, он на минуту задумался, с чего лучше начать, и начал с самого главного: — Без смертоносцев люди не смогут развиваться дальше.
Видимо, Иста ждала чего угодно, только не этого. Заметив, как изменилось выражение ее лица, Найл мысленно убедился своей первой маленькой победе.
Удивление подразумевает любопытство, желание слушать и воспринимать.
—Вот ты говорила, люди не равны смертоносцам — слабее их. Что все держится исключительно на дисциплине. Правильно. Но когда-нибудь все изменится, и люди тоже станут сильными. Им придется стать такими — или же они снова превратятся в рабов. Ты скажешь: не будет смертоносцев — не будет и рабства, но дело в том, что со временем может появиться новый враг, еще более опасный. Поэтому гораздо перспективнее не уничтожать пауков, а научиться им противостоять. Конечно, не с оружием в руках, а силой своего разума. Видишь ли, большинство людей настолько ленивы, что их обязательно нужно подталкивать, вынуждать, не давать покоя — они ни за что не буду развиваться по собственной инициативе. А создай им невыносимые условия — они начнут шевелиться и, глядишь, чего-нибудь добьются. Затем их пыл снова иссякнет. До следующего потрясения.
—Пока очередное потрясение ни добьет их уже окончательно, — в глазах Исты опять появилась непримиримость, — и уже просто некому будет двигаться вперед.
—Конечно, те, кого «добьют» двигаться не смогут, но кто-то же останется?
—Смертоносцы!
—Или же люди. Почему бы и нет? Смотря кто, окажется сильней, потому что все сказанное о людях в равной степени относится и к другим обитателям Земли. А, возможно, они подружатся, и тогда, вообще, никого не придется «добивать», — Найл усмехнулся, повторив излюбленное Истино словечко.
—Скажи, — продолжал он, видя, что девушка все еще далека от того, чтобы разделять его взгляды, — скажи, ну зачем человеку учиться мыслеречи, зачем ему учиться посылать волевые импульсы, если не будет смертоносцев.
—А зачем ему это надо? Разве нельзя без этого обойтись?
—Конечно, можно, но это — как раз то самое, чего человек не умеет, чего он еще никогда не пробовал.
— Но ведь они смотрят на нас как на еду!
—Не на всех. Можешь быть уверена, ни меня, ни твоего Нита — тех, кто заставил себя уважать, едой они не считают... — Найл прямо почувствовал, как все в Исте: взгляд, каждая клеточка ее тела, точно ответила и потянулась навстречу. — Кстати, смертоносцы, в отличие от людей, очень серьезно относятся к возможностям нашего разума. Они считают его реальной силой — уж кому-кому, а им в подобном вопросе стоит доверять. Ну и, конечно, во что бы то ни стало будут стараться себя обезопасить, — Найл говорил, но Иста больше не слушала.
—А ты, правда, веришь, что его можно спасти? — она все еще будто светилась изнутри — от любви, от гордости за любимого — но в глазах ее уже опять был страх, и Найл опять не смог ее обмануть.
—Не знаю, — честно признался он, хотя вложил в эти два слова столько сочувствия, что добавлять уже ничего было не нужно.
—Спасибо, — Иста поняла: Найл сделает для нее все...

* * *

«Спасибо... — в очередной повторил про себя Найл. — Только вот за что...»
Он лежал у себя в постели и, как две ночи назад, тщетно пытался разглядеть в темноте высокий по-толок спальни. Накопившаяся за последнее время усталость требовала немедленного отдыха, но, несмотря на все старания, вот заснуть-то Найл как раз и не мог.
Еще один прошедший день не принес практически ничего. Правда, они с Истой знали теперь, где находится Нит и что прямой угрозы его жизни пока не было: не так уж часто смертоносцам попадается подобная «диковинка». Однако, как ни силен Нит, долго ему все равно не продержаться, и каждый час, проведенный под неусыпным наблюдением пауков, да еще в «светящемся доме», даром ему не пройдет.
Смертоносцы, конечно, не могли не знать, какую славу имеет это здание у людей — значит, Нит оказался там не случайно.
Хотя само по себе это вовсе не служит доказательством того, что находиться в «светящемся» доме, действительно, опасно: чтобы испугаться, достаточно и слухов. Но так или иначе, слухи все равно необходимо проверить, и только тогда можно будет...
Внезапно Найл замер: в коридоре послышался какой-то звук.
«Так поздно... Или показалось...»
Расслабившись, Найл попытался мысленно обнаружить источник — ничего: ни шороха, ни единого движения мысли. Полная тишина — лишь сердце билось тревожно, и кожу на теле, будто бы саднило от ощущения чьего-то присутствия. Однако постепенно прошло и это.
Выждав для верности несколько минут, Найл осторожно поднялся и, стараясь двигаться как можно тише, вышел в коридор. Сейчас здесь, действительно, было пусто, хотя интуиция подсказывала, что по коридору кто-то все же недавно проходил, и Найл, следуя необъяснимому, но вполне реальному ощущению, поднялся сначала на верхний этаж, а потом — по узенькой лесенке — прямо на крышу.
Она стояла, облокотившись на парапет, и смотрела куда-то вдаль.
—Иста!
Нехотя оглянулась:
—Иди сюда, — и когда Найл подошел, показала рукой куда-то за реку. — Видишь?
Темное ночное небо было затянуто легкой серой дымкой. Белые неподвижные облака, мерцающие звезды в просветах между ними. То ли оттого, что накрапывал мелкий-мелкий дождь, то ли оттого, что где-то очень высоко, гораздо выше облаков, был сильный ветер, казалось, что звезды слегка покачивались.
—Видишь? — указывая на самую яркую из них, нетерпеливо повторила Иста.
—Звезду? — спросил Найл, запоздало сообразив, что таких крупных, а тем более расположенных на столь маленькой высоте звезд не бывает. Это мог быть, например, далекий свет газового фонаря или... свет в окне! Как же до него сразу не дошло. — «Светящийся дом»? -Да.
Улицы квартала рабов ночью почти не освещались, в той же его части, которая примыкала к району, разрушенному взрывам, вообще, никто не жил. Одинокое освещенное окно в оставленном людьми доме, окруженное точно такими же, заброшенными, разрушающимися от времени и невнимания; как зловеще оно должно было выглядеть в темную безлунную ночь... Иста не отрывала оттуда глаз.
—Ты не замерзла?
Она молча покачала головой.
—Если ты простудишься, то вряд ли ему этим поможешь.
«Господи, что я такое говорю...» Впрочем, о чем они, вообще, могли говорить с Истой? О чем, кроме развития человечества и преимуществ смертоносцев над людьми? Конечно, о Ните... Найл почувствовал, как что-то нехорошее снова шевельнулось в его душе.
—Если ты пообещаешь сразу спуститься к себе в комнату, я сейчас же пойду в Белую башню и попытаюсь выяснить, отчего загораются окна.
—Обещаю, — Иста послушно убрала руки с парапета. — Но разве это возможно?
—В башне есть подробная карта города, и я подумал, а вдруг существуют и какие-нибудь пояснения или комментарии к ней: ведь город построен гораздо раньше. Во всяком случае стоит попробовать... да ты что!
Не в силах больше произнести ни слова, Иста уткнулась ему в плечо — Найл быстро притянул ее к себе и сжал. Пускай потом будет еще хуже, еще тяжелее — это будет потом, потом, но сейчас... Волной нахлынувшее счастье на мгновение лишило способности думать вообще, но вот уже крохотная гаденькая мыслишка вкрадчиво напомнила, что все на так уж и плохо — не так безнадежно — ведь шансов-то спасти соперника практически нет... Она приплыла откуда-то извне — Найл ясно это видел — и до тех пор, пока мысль ни проникла в его сознание, она не могла считаться его собственной... Хотя, с другой стороны, просто так, ни с того ни с сего, мысль появиться вряд ли могла: он притянул ее сам, своим отношением к Ниту.
В истинности своей догадки Найл больше не сомневался: уже несколько раз за свою жизнь переживал он нечто подобное, когда отвратительные, позорные мысли заставляли его поражаться собственной жестокости, подлости, цинизму.
«Неужели я мог так подумать!» — со стыдом, ужасом и отчаянием восклицал он про себя.
Неожиданное открытие вернуло Найлу хладнокровие; он сразу ослабил хватку и очень нежно, но теперь просто, как взрослый ребенка, погладил по спине плачущую Исту. Говорить ничего не стал: ну чем он мог сейчас ее утешить?
Постепенно девушка успокоилась и, отстранившись, благодарно кивнула головой. Они вместе спустились с крыши: первым по узенькой лесенке сполз Найл, затем протянул руки и снял оттуда Исту. Она ни секунды не колебалась, и ее доверие почему-то страшно обрадовало Найла. Он испытал прямо-таки удовольствие — с этим ощущением и вошел он в башню, однако здесь что-то сразу изменилось.
Найл смотрел на приближающегося к нему Стиг-мастера и чувствовал, что краснеет. Как жаль: будь Стигмастер человеком, у него можно было бы попросить прощения — за недоверие, за глупую обиду; поблагодарить его за помощь: ведь без их последнего разговора Найл вряд ли мог бы снова стать самим собой, вспомнить о своем долге...
—Рад тебя видеть, — приветствовал его Стигмастер.
—Я тоже, — Найл смущенно опустил глаза.
В одной из древних религий существовала притча о блудном сыне, который вернулся в дом отца спустя годы, и отец его простил и принял с Любовью. Наверно, Найл переживал сейчас нечто подобное.

Предыдущая страница 12 Следующая страница


13 Камли Брайт

Стены башни, непроницаемые для глаза со стороны улицы, изнутри были полностью прозрачными: на этот раз Стигмастер не стал развлекать Найла иллюзиями, поэтому, словно сквозь тончайшее, стекло виднелась площадь, окаймляющие ее дома — привычный, ставший теперь уже родным пейзаж. Хотя, бывало и так, что, попадая в башню, Найл вдруг оказывался то стоящим высоко в горах прямо над пропастью, то на берегу моря; однажды даже летал по воздуху, а из окна библиотеки частенько любовался картинами жизни древней Флоренции...
Но он недооценивал машину: в нос неожиданно ударил дурманящий запах неведомых трав, и из-за деревьев, которые в одночасье «выросли» вокруг, показалось огромное зеленое существо. Треск ломающихся веток, хруст сочной упругой травы, поглощаемых чудовищем...
Инстинктивно отмахнувшись от приготовившегося «спланировать на него слепня», Найл поспешил податься в сторону, уступая дорогу методично приближающемуся животному. Или нет, насекомому — гигантской тысяченожке, благодаря отличному аппетиту которой, среди непроходимых зарослей образовались совершенно чистые прогалины.
— Только, пожалуйста, не надо... — однако Найл опоздал, и жуткая вонь, испускаемая тысяченожкой, едва не заставила задохнуться.
Да, один из эпизодов его путешествия по Дельте был передан во всех тонкостях.
Ко если видимое Найлом сейчас являлось ничем иным, как голограммой, то есть, действительно, существовало (пусть это все и нельзя было потрогать), то уж запахи и звуки воспроизводились, конечно, им самим, его памятью, разбуженной достоверностью окружающей обстановки. Обижаться было не на кого.
А Найл уже стоял на вершине холма и внимательно разглядывал другой холм — расположенный напротив.
Там находилось нечто напоминающее внушительных размеров пень, широкий в основании и Заметно сужающийся кверху. «Богиня Нуада...»
Отсюда не было видно, но инопланетное растение, проросшее на Земле из занесенного кометой Опик семени, состояло из серого пористого материала. На боку и на верхушке его остались отметины от ударившей туда однажды молнии. Потрясающая история — рассказал ее Найлу Симеон, лекарь из города пауков.
Однажды Симеон с женой отправились в Дельту за соком ортиса. Любое путешествие по Дельте всегда чревато самыми разнообразными опасностями, добыча же сока ортиса требует особого мужества и связана с особым риском. Однако на этот раз все вышло по-другому.
Едва лекарь и его жена вступили в Дельту, как разразилась сильнейшая гроза; необычайно яркая вспышка — и от последовавшего за ней удара грома заложило уши. И тот час путешественники заметили перемену: ощущение, что за тобой наблюдают — обычное ощущение для находящегося в Дельте — вдруг исчезло.
Удивительно переменились и обитатели Дельты: стали какими-то потерянными, вялыми, неагрессивными; у некоторых нарушилась координация движений. Симеон с женой без всяких проблем набрали сока ортиса: растение и не думало сопротивляться... Последствия грозы сохранялись несколько часов, затем все постепенно вошло в норму. Самое же интересное выяснилось спустя несколько дней.
Как раз в то время когда над Дельтой бушевала гроза, в городе прямо на глазах пораженной служительницы выпал из паутины и насмерть разбился здоровенный паук. И это не было простым совпадением.
Дело в том, что Нуада, или «река жизни» — разумное растение, занесенное из космоса кометой, образующее сердце Дельты, является источником энергии для насекомых и растений. Именно потому смертоносцы и почитают его за Богиню и поклоняются ей как святыне. Она их подпитывает, она же и стимулировала в свое время их потрясающее увеличение в размерах.
Сильнейший удар молнии, угодившей прямо в энергетический центр, на несколько часов вывел его из строя, что сказалось на поведении всех обитателей Дельты и ее окружений...
Но разумное растение с гигантской планеты Ал-3, не просто подпитывало землян — оно активно участвовало в эволюции ставшей волею судьбы теперь родной для него планеты и сделало для себя неутешительный вывод. Оказалось, что подавляющее большинство обитателей Земли просто не способно к самостоятельному осознанному развитию. Для этого им необходимы различного рода стимуляторы: препятствия, трудности, несчастья, отсутствие свободы в самых разнообразных формах. Покой же и умиротворение способствовали скуке и в конечном счете прекращению эволюции.
Не стали исключением, из общего правила и смертоносцы, которым так активно в течение нескольких веков покровительствовал пришелец: следом за бурным развитием в жизни пауков наступил наконец спад. Искусственно создаваемые пришельцем из космоса проблемы на некоторое время, правда, заставляли его любимцев возобновлять былую активность, однако каждый раз все возвращалось на круги своя. И вот в ход пошел последний, запасной вариант.
Помимо превращенных пауками в рабов, на Земле, в практически непригодных для жизни местах, жили еще и свободные люди. На них и была сделана ставка. Эти люди, которых слуги смертоносцев презрительно называли дикарями и варварами, ненавидели пауков, считали их смертельными врагами.
Несмотря на действительно варварский образ жизни — практически все свое время они занимались добычей пропитания — жители пустыни сохранили оригинальное мышление, а постоянная угроза со стороны смертоносцев обострила их чувства и даже способствовала развитию у некоторых телепатических способностей. Одним из них был Найл...
Привалившись спиной к основанию выступа, Найл снова, как тогда, ощутил расслабленность и полное умиротворение. Сейчас космический пришелец настроится на его вибрацию — более высокую, чем у насекомых и растений — и состоится тот самый «разговор», после которого Найл примет окончательное решение: пауки и люди необходимы друг другу для продолжения развития...
"Экзотические пейзажи Дельты исчезли так же неожиданно, как и появились: Найл снова увидел перед собой фрагмент ночного города. На его фоне маячила фигура Стигмастера.
— Я могу тебе чем-нибудь помочь?
—Ты уже помог, — улыбнулся Найл. — Ты вернул мне меня. Почему-то я решил, что это уже произошло немного раньше, но ошибался. Спасибо.
—Всего лишь кое-что напомнил.
—Как раз то, что было необходимо. Изумительное ощущение: свежесть юношеского восприятия в сочетании с опытом прожитых вслед за тем еще нескольких лет. Каким-то непостижимым образом это наслаивалось одно на другое и создавался потрясающий эффект.
—Но вообще-то, я пришел спросить, не слышал ли ты что-нибудь о «светящемся доме»?
Площадь за окном тут же сменилась огромной картой города.
—Покажи.
—Вот здесь. Вот это здание, — взгляд Найла остановился на точке, расположенной в восточной окраине квартала рабов.
—Отлично, попробуем теперь выяснить, кому оно принадлежало.
Видимо, Найл не ошибся: в памяти компьютера, действительно хранились сведения, касающиеся назначения и использования помещений города.
—Ага, — буквально через несколько секунд откликнулся Стигмастер. — Есть. Дом номер 35 по Джонсон-стрит... так, это тебе не нужно... вот, — и старик продолжал уже в обычной человеческой манере: — Это здание принадлежало когда-то одному очень богатому человеку — имя его тебе ни о чем не скажет, — страдавшему боязнью темноты. Поскольку даже спать он мог лишь при свете, здание было оснащено специальным оборудомнием... — дальше последовали термины, которых Найл не понял, однако смог уяснить для себя главное: стоило человеку переступить порог любого помещения в доме, как там сразу же вспыхивал свет. Причем, именно человеку — на другие формы жизни реакции не происходило...
Итак, не оставалось ни малейшего сомнения в том, что все рассказанное Истой, — никакая не легенда, а реальность, и что Нит, действительно, находился там, в «светящемся доме», где-то примерно на двадцать пятом-тридцатом этаже вот уже целые сутки, и одному Богу известно, чего это ему стоило.
В очередной раз представив ужас —положения, в котором находился сейчас человек, Найл снова ощутил тоску и отчаяние от беспомощности — не только собственной, но и, вообще, беспомощности современных людей: предки, жившие много веков назад, были поистине недосягаемы. Время разрушило большую часть созданного ими, но даже то, что осталось, продолжало действовать, иногда помогая, иногда смущая или просто вызывая страх у опустившихся на несколько ступенек вниз по эволюционной лестнице потомков.
Однако в истории со «светящимся домом" явно присутствовало нечто, связанное с настоящим — опасность.
Ведь когда много-много веков назад строился этот дом, ее там не существовало - наоборот, здание задумывалоськак защита от страхов, порожденных темнотой. Нет, то что преследовало человека в нем теперь, заставляя его подниматься выше и выше, было современным, возникшим не в прошлом, а в настоящем. Но что?
Найл попытался представить, как все это могло происходить, Вот человек подходит к дому, открывает дверь. До тех пор, пока он снаружи, ему, видимо, ничего не угрожает. Заглядывает. Если там находится что-то подозрительное, еще есть возможность спастись, убежать — во всяком случае хотя бы попытаться. Но человек входит — значит, его ничего не насторожило. Он уже внутри; закрывает за собой дверь, идет вверх по лестнице, шаткой, с наполовину провалившимися ступеньками — ее хорошо видно, потому что как только человек перешагнул через порог, в помещении сразу становится светло.
Второй этаж. Предупредительно загоревшийся свет позволяет хорошо разглядеть, наверно, когда-то очень дорогую и красивую, а теперь совсем старую, покрытую пылью и плесенью мебель. Выбитые стекла, местами проседающий пол: прежде чем сделать шаг, нужно обязательно посмотреть, куда наступаешь.
Скрипучая лестница ведет дальше, но везде — и на третьем, и на четвертом этажах — Одно и то же: сырость, запустение обломки, осколки, грязь...
Человек поворачивает назад. и по мере того, как он спускается все ниже и ниже, гаснет свет за его спиной и аккуратно загорается там куда он заходит. Но стоп... человек инстинктивно подается назад, к лестнице. Ухватившись за поручень который угрожающе закачался, отступает на две ступеньки вверх...
Запах. Мерзкий, удушающий запах гниющей растительности — значит, где-то рядом гриб-головоног. Этажом ниже или в соседней комнате? В полной тишине кажется, что слышны непривычно гулкие и тяжелые удары сердца...
Из пролома по стене поползло серое, дрожащее; начало перетекать на пол...
Ясно — он самый. Теперь только зажать нос — и бежать, пока не стошнило: головолог двигается слишком медленно, чтобы успеть догнать.
Бросок через комнату. Вспыхнувший свет озаряет следующую лестницу — на нижних ступенях уже шевелится грязно-серая студенистая масса.
«Еще один...» — человек с трудом сдерживает новый позыв к рвоте.
Что же делать? Прыгать вниз — безумие: пол едва-едва живой. Или... Выдернув часть перил, человек спускается на несколько ступенек и начинает что есть силы дубасить по текущей ему навстречу смрадной слизи, но, словно выросшее из нее щупальце, крепко обвивается вокруг импровизированного оружия и с чудовищной силой тянет к себе. В это время второе уже подбирается к ноге...
Остановить головонога очень легко: достаточно отдать мысленный приказ — и он замрет, а потом уберется восвояси. Найл проделывал это не раз, но человек так не умеет, поэтому бежит назад, в комнату. Увернувшись от второго головонога, в последний момент взбегает вверх. Возможно, на следующем этаже есть другой выход.. Дверь, ведущая в смежную комнату, закрыта. Человек выбивает ее и в ужасе отшатывается: вместо пола зияет глубокий провал. Будто что-то тяжелое свалилось с верхних этажей, увлекая за собой куски штукатурки, мебель... Остается окно...
Нет, слишком высоко, да и там, на земле, тот же мусор: текла обломки, ржавый металл...' Думать, думать... А что если разорвать занавески на окнах, связать из них веревку... — тварь расползается прямо под руками. Тошнотворный запах снова усиливается — скорее наверх, пока здесь еще есть чем дышать...
Найл невольно встряхнул головой: воображение нарисовало один из возможных вариантов настолько ярко, что он почти удивился, когда увидел перед собой Стигмастера и карту города у него за спиной. Оставался ли старик все это время здесь или по своему обыкновению исчезал и появился вновь только сейчас — трудно сказать...
—Ты удовлетворен?
-Да-
—Не хочешь чем-нибудь подкрепиться?
—Нет, лучше пойду попробую отдохнуть...

* * *

На улице заметно похолодало, откуда взявшийся ветер разогнал облака, и небо казалось теперь словно темнее и выше.
Поеживаясь, Найл быстро пошел через сквер, окаймляющий башню, как вдруг...
Это был ни с чем не сравнимое ощущение мысленного зова: вежливо, очень вежливо, едва касаясь его сознания, просили посланника Богини ответить. Найл остановился:
—Слушаю тебя, Юс.
—Мой повелитель...
Постоянное общение с пауками научило Найла видеть их внутренним зрением. В одно из своих первых посещений Белой башни он испытал любопытное переживание: ему вдруг почудилось, что жизнь на Земле — всего лишь шутка, а ее обитатели — оболочки, маски. Позже Найл уточнил для себя следующее: оболочки и маски имели значение на внешнем, видимом уровне и совершенно исчезали на внутреннем, мысленном, эмоциональном. Здесь это были просто живые существа, где их физический облик больше не играл никакой роли.
Юс, без сомнения, принадлежал к той части смертоносцев, которые составляли своеобразную элиту. Со временем он, наверняка, занял бы высокое положение, ели бы... Впрочем, речь сейчас была не о том. Юс воспринимался аристократом: утонченность в манерах, прекрасное владение мыслеречью — как обычной для всех паукообразных, так и более сложной для них, понятной, скорее, людям, состоящей из последовательно передаваемых мыслей.
Что же должно было случиться, чтобы Юс не мог «говорить»?
—Мой повелитель... — видимо, смертоносец, не смея напрямую соединить свое сознание с сознанием правителя, как это сделал бы, общаясь с любым из своих сородичей, — тогда Найл сам пригласил его войти...
Наверно, это было с его стороны чересчур опрометчиво: буквально сметенный волной чужих эмоций, Найл первым делом опустился на траву...
Он знал, что маленького Раца никогда теперь не примут в свой круг те, кто равен ему по положению. Он пария: любой простолюдин будет смотреть свысока на сына смертоносца, оказавшего слабее человека. Шида права: ему незачем жить... Но Великая Дельта не оставит их сына: ее посланец его защитит...
Кошмар! Усилием воли Найл отделился от этого сумасшествия и снова стал собой:
—Она собирается убить собственного сына?! — благодаря Юсу, Найл снова вторгался в столь тщательно оберегаемую смертоносцами сферу их жизни.
Что делает самка, если детеныш появится на свет больным, или окажется недостойным ее избранник? Ведь она — королева, она выбирает... Найл решил узнать раз и навсегда, как бы гадко это ни было.
Он боялся услышать от Юса то, что «нстинктивно подозревал, и смертоносец, замирая от ужаса и стыда — удивительное дело: эволюция уже настолько изменила самцов, что они считали это варварством, но разве они смели противиться... Замирая от ужаса и стыда, Юс ответил:
—Съедает... — смертоносец ощутил отвращение и брезгливость, мгновенно промелькнувшие в сознании человека. — «Великая Дельта, как унизительно, когда более прав тот, кого считаешь ниже себя...» — Юс в зародыше задавил так не вовремя появившуюся, способную все погубить, мысль, но было поздно: правитель заметил...
—Веди меня к ней. Слышишь?
—Слушаюсь... хозяин...
—По-твоему, лучший способ угодить бывшему рабу — встать перед ним на колени? — с усмешкой спросил Найл. — Никогда не смей меня так называть!
—Да, мой господин. - Веди.
—Это недалеко.
«Ага, если мерить твоими шагами...» — Найл уже не раз убеждался, что представление о расстоянии у людей и у пауков слишком различны. Он поднялся на ноги, пересек площадь и, продолжая следовать безмолвным указаниям Юса, свернул налево.
То ли потому что в городе все спали, то ли потому, что даже в тусклом свете газовых фонарей было заметно, как сильно обветшали дома, улицы казались совсем нежилыми, давным-давно оставленными людьми. Впрочем, те, кто их строил, действительно, давно их покинули.
Ни одного освещенного окна. А ведь когда-то здесь всю ночь разъезжали машины, горели разноцветные огни. Только теперь об этом никто не помнил. Никто, кроме правителя, одиноко бредущего по пустынным улицам города-призрака; под ногами шуршат мелкие камешки, робким эхом отдаваясь от стен древних домов.
Найл чувствовал себя не просто одиноким. Ему казалось, что он живет уже очень долго — так долго, что даже не осталось никого, кто мог бы его понять.
—Сейчас направо, — предупредительно подсказал Юс, — и сразу первый дом. Пятнадцатый этаж...
Только вздохнув, Найл открыл дверь и начал терпеливо подниматься по лестнице.
«Ну разве эти дома предназначены для пауков... Хотя пауки всегда жили вместе с людьми. И всегда люди пытались выжить этих насекомых, одновременно почему-то считая их защитниками своих и испытывая что-то вроде уважения по отношению к ним. Например, убить паука считалось плохой приметой. Странно: уж не предчувствие ли это...»
Проделав примерно треть пути, Найл неожиданно для себя осознал, что его главным образом беспокоит сейчас: встреча с паучихой. Он взялся помочь Юсу, но даже не представлял, с какой стороны за это браться... Никогда еще Найл не общался с самками — с самцами сколько угодно, но с самками... Исключая конечно, Смертоносца-Повелителя, которого правильнее было называть Повелительницей.
—Юс, а она знает, что я иду к ней?
—Да, мой повелитель, — истерика смертоносца прошла, как только Найл начал заниматься его делом, и теперь Юс снова держался безукоризненно.
—И как она к этому относится? — Найл пытался выяснить хоть что-нибудь.
—Не знаю, мой повелитель...
«Ого! Похоже, она даже не считает нужным посвящать его во все свои мысли... Господи, ну что такого я ей смогу сказать... — угодив ногой прямо в щель между двумя кусками разбитой ступеньки, Найл едва не упал, но успел ухватиться за перила, к счастью, довольно прочные. — Ну и темень... какой хоть этаж? » — последнее было адресовано Юсу. — Двенадцатый.
Найл вступил на площадку и остановился: надо было передохнуть. Появляться в первый раз перед «девушкой» задыхающимся и кашляющим что-то не хотелось. А если серьезно, то он просто боялся, радуясь любой причине, способной хоть не надолго оттянуть предстоящую встречу на пятнадцатом этаже. С другой стороны, не стоять же здесь вечно? Поэтому как только дыхание более или менее успокоилось, Найл набрался мужества и двинулся вперед... Совсем маленькая — по сравнению со смертоносцами-самцами — паучиха церемонно присела перед правителем, но в том, как она это проделала: нарочито поспешно и суетливо; в том, каким внутренним ощущением это сопровождалось, Найлу почудилась усмешка. Едва выпрямившись, паучиха начала его разглядывать. Она не давала себе труда что-либо «говорить» и, видимо, даже не, считала нужным скрывать впечатления, которые мгновенно отразились в ее сознании.
«В переводе на человеческий» получалось примерно следующее: маленький, слабый, но вполне подходит для продолжения рода... «Спасибо хоть на этом...»
... не слуга и тем более не раб — непривычно высокий уровень сознания, но... Вот этому особенно трудно было подобрать эквивалент не только в языке, но и, вообще, в человеческой ментальности. Если человек как биологический вид воспринимался паучихой чем-то и так достаточно примитивным, то человек-самец не котировался уже совсем. Разницу Шида (так звали молодую паучиху) воспринимала не разумом, а чуть ли не каждой клеточкой ощущая что-то вроде вибрации.
Поскольку Найл, в отличие от паучихи совсем не разбирался во внешних (физических) достоинствах и недостатках смертоносцев и их самок, то он полностью отстранился от «маски» или «оболочки» и перешел на внутренний уровень.
Итак, перед была молодая женщина, с сильным характером, избалованная, привыкшая командовать: и потому что самки в иерархии пауков стояли выше самцов, и потому что принадлежала она, как и Юс, к кругу избранных. Со временем Шида могла вполне стать одной из двенадцати управляющих советниц-паучих. Возможности ее разума ей это вполне позволяли.
Что касалось отношения к правителю, то, кроме обычной для смертоносцев дисциплинированности, не ощущалось больше ничего положительного: ни малейшей тени уважения. И неудивительно, ведь молодая паучиха не присутствовала в зале заседаний в тот момент, когда Смертоносец-Повелитель и ее приближенные стали свидетелями чуда явления Богини через Найла и восприняли его посланцем, избранником. Единственной победой было то, что Шида оценила способность правителя понимать паучий язык — все. Никакого веса не имел Найл в глазах «возлюбленной» Юса. Похоже, ее даже забавляла наивная самоуверенность человека, посмевшего сунуть нос в ее дела.
Как ни странно в такой ситуации, Найл чувствовал себя вполне уверенно: страх, который он испытывал, поднимаясь по лестнице, испарился, как только пришло время действовать. То, что задумал правитель, могло и не сработать, но все же стоило попробовать — он ничего не терял.
А между тем закончившей всестороннее исследование Шиде было явно интересно, чем ответит посланник Богини.
И вот Найл, выразив восхищение умом и красотой молодой самки (по ее поведению он понял, что она также еще и необыкновенно привлекательна), ' вдруг посочувствовал ей: ведь ее сын — ее — а не только оказавшего в опале Юса, должен погибнуть. То, что она себя никак не запятнала не учитывалось вовсе, полностью игнорировалось, и тем самым ущемлялись ее права. Она не принималась в расчет. А что здесь удивительного: пока самки занимаются выведением и воспитанием детенышей, власть медленно, но верно переходит к самцам. Того и гляди, Повелителем станет Дравиг. Или какой-нибудь другой смертоносец. Пауки все больше и больше становятся похожими на людей, у которых ведь все наоборот...
Волна гнева, который обдало Найла, подтвердила, что он попал в точку — судя по всему молодая паучиха не могла похвастать сдержанностью. Не прощаясь: во-первых, у смертоносцев это было не принято, а во-вторых, они с Шидой так и «не сказали» друг другу ни слова (в человеческом понимании), Найл пошел было к выходу, но вдруг остановился и, как бы невзначай, передал молодой паучихе еще один образ.
Богиня Нуада — Великая Дельта — не являлась ни самкой, ни самцом, она была едина, потому она и была богиней. Рац появился на свет потому, что Шида и Юс, на какое-то время соединившись, ненадолго превратились в Богиню...
Рискуя свернуть себе в темноте шею, Найл где-то примерно этажа с одиннадцатого почти летел вниз по лестнице. Их общение с Шйдок заняло не больше десяти минут, но он так устал, что мечтал поскорее оказаться сначала на улице, а потом у себя в постели.
Найл уже почти подходил к площади, когда снова ощутил мысленное прикосновение Юса. Смертоносец не стал ничего «говорить» — просто от него точно бы пошло тепло. Приостановившийся на минуту Найл, улыбаясь, снова заспешил домой.
Центральный вход, ярко освещенный и охраняемый двумя служительницами, правитель обошел стороной. Войти в здание он собирался через подвал со двора. Еще недавно там тоже стояла охрана, но теперь вход был свободен: Найл сделал так, что про эту неприметную дверь просто забыли, и он мог спокойно входить и выходить из дома в любое время суток.
Почти на ощупь Найл добрался до лестницы, ведущей из темного подвала наверх. Нет, в сильной усталости определенно что-то было: по крайней мере в таком состоянии, как сейчас, когда не сохранилось сил даже на то, чтобы думать. Однако надо было еще зайти к Исте, которая, конечно, не спала, дожидаясь хоть каких-нибудь известий.
Найл не ошибся: из-под двери спальни его «невесты» пробивался едва заметный свет.
—Я видела тебя в окно.
—Сейчас? — Найл тяжело опустился на краешек кровати.
—И сейчас, и полчаса назад: ты уходил куда-то в сторону от площади.
Найл кивнул:
—.Нужно было помочь Юсу.
Это имя заставило Исту вздрогнуть, но когда Найл рассказал обо всем, что случилось со смерто-носцем по вине Нита, она потрясенно покачала головой:
—Господи, какой ужас! Но теперь-то хоть она его не тронет?
—Надеюсь, — Найл улыбнулся: втайне он боялся, что Иста отнесется равнодушно к судьбе маленького Раца. Но ее сочувствие было совершенно искренним, и у Найла, словно гора свалилась с плеч: — Ну, а «светящийся дом», — повеселев, продолжал он, — и, правда, оказался светящимся: он так специально и построен — чтобы реагировать на присутствие человека.
«Значит, он сейчас там...» — прочитал в глазах девушки Найл.
—Что же касается опасности, — продолжал он, — то тут надо еще подумать, — Найл не был полностью уверен, что его версия о живущих в доме гигантских головоногах, правильна...

* * *

Не всякий сон приносит желанный отдых, однако усталый человек, даже если бы и знал точно, какие приключения ожидают его по ту сторону бытия, все равно не имеет выбора.
Закрыв глаза в своем доме в городе пауков, Найл, который за минуту до этого прямо в одежде просто рухнул на кровать, открыл их в пещере. Вход в нее завален камнями, но эта защита — достаточно надежная для обитателей пустыни — ничто, если вдруг нападут смертоносцы. Они там, снаружи, но они пока не знают, где находится пещера, и пытаются мысленно «нащупать» Найла.
Спасти его может лишь полая неподвижность. Он замирает. Только на этот раз не чувствует желанного покоя: Найл оказывается не на поверхности океана, а на самом дне. Над ним — плотная, тяжелая вода. Мириады тонн воды. Здесь так темно, что не верится, будто там, наверху светло, что где-то сияет солнце. Вода давит, сжимает; Найл почти задыхается, но всплывать нельзя — немедленно засекут — а сколько еще терпеть, неизвестно. Он делает над собой усилие, и... просыпается.
Вся правая сторона — особенно рука, которую Найл неловко подвернул во сне под себя, — страшно затекла. Перевернувшись, Найл мгновенно засыпает вновь.
На этот раз он оказывается внутри Белой башни; сквозь ее прозрачные стены виднеется площадь, еще дальше в тумане смутно вычерчиваются силуэты домов. Откуда-то сверху слышится голос Стигмастера: кажется, он зовет Найла к себе. Откуда ни возьмись появляется лестница, черная мраморная лестница, точь-в-точь такая же, как в обиталище смертоносцев.
—Иду-у-у, — звук странно вытягивается, сужается и, его словно затягивает в какое-то маленькое круглое отверстии.
Прямо на глазах начинает меняться и лестница: становится более шаткой и ненадежной. Найл хочет вернуться, потому что идти дальше все опаснее, но оказывается, это невозможно: сзади нет уже никакой лестницы, и есть дорога только вперед.
«Я же в башне... — мысленно успокаивает себя Найл, — значит, все вокруг — не что иное, как голограмма. Стоит дотронуться — и иллюзия сразу исчезнет...»
Пальцы Найла погружаются во что-то мягкое — он в ужасе вскрикивает, но это всего лишь... подушка.
Серове небо неприветливо заглядывало в спальню правителя. Дрожа от холода, Найл полез под одеяло. Сны его измучили, но возвращаться в мир бодрствования и снова оставаться один на один со своими проблемами хотелось еще меньше. Выбрав все-таки первое, — сон — Найл снова закрыл глаза, уткнулся в подушку и только почувствовал, будто начинает парить над землей, как дверь в спальню тихонько открылась, и кто-то осторожно приблизился к кровати.
—Мой господин...
Найл недовольно пошевелился.
—Мой господин, проснитесь, — уже настойчивее повторила Астер.
—Ну что?
—Госпожа Нефтис приказала вас разбудить. Госпожа Нефтис сказала, нашли этого... гужевого.
—Нашли?! — Найл мгновенно вскочил. — Где он?
—Он там, внизу, у входа, — перепуганная служанка отступила к двери: видимо, что-то в глазах правителя показалось ей странным.
Кое-как напялив на себя тунику — Найл не помнил, когда успел раздеться — почти бегом кинулся из спальни. Нехорошее предчувствие, появившееся сразу после слов Астер, укрепилось, когда Найл, вступив на последний пролет лестницы, увидел у самого входа нечто завернутое в холстину. Робко промелькнувшая утешительная мысль, будто сверток слишком мал, только укрепила жуткую догадку: Найл знал, кто в свертке, и знал, почему сверток выглядит короче, чем нужно...
Еще несколько шагов вниз по лестнице, и последние сомнения исчезли: холстина была пропитала кровью. Туника стоявшего рядов Зигурта тоже в крови — значит, Зигурт и принес... принес это... Найл уже не мог назвать это Нитом. Нита уже не было, а то, что от него осталось...
Найл не хотел на это смотреть, но он был обязан, у него не было другого выхода, поэтому делает знак откинуть покрывало — Зигурт послушно наклоняется...
Дед Джомар рассказывал, как четверо смертоносцев на его глазах поедали труп отца... Найлу захотелось зажмуриться, но он удержался: воображение немедленно нарисует кошмарную сцену целиком...
Но каким образом узнали, что это именно Нит — останки человека не имели головы... К горлу подкатывает тошнота...
«Великая Богиня, но что же будет теперь с Истой...»
За спиной быстрые шаги по лестнице — Найл оглядывается...
На улице уже совсем рассвело, слышались голоса, скрип проезжавшей по площади повозки. Найл перевернулся на спину и потянулся. Интересно, сколько же он проспал?
Дверь, как и недавно во сне, робко приоткрылась.
—Я проснулся, Астер.
—Хорошо, мой господин, я приготовлю ванну. Найл ничего не имел против: от кошмарных снов он несколько раз вспотел, поэтому, действительно, не мешало бы помыться.
—Астер? Девушка оглянулась.
—Ты уже заходила сегодня ко мне?
—Да, мой господин, — внутри Найла все мгновенно напряглось, — но вы так крепко спали, что я не стала вас будить.
—А госпожа Иста?
—Она ушла на работу....
Найл откинул одеяло и сел на кровати; туника, в которой он проспал несколько часов, имела самый жалкий вид. Правильно: он лег прямо в тунике. И сейчас она на нем — не как в том сне. А странно: до чего же все-таки бывают отчетливые сны — даже мысли в них. Он ведь пытался припомнить, когда успел раздеться.
Нехотя поднявшись, Найл подошел к окну. Чувствовал он себя совершенно разбитым. Болела голова, настроение просто никуда не годилось.

Предыдущая страница 13 Следующая страница


Охотник 14

И не только из-за приснившихся кошмаров. Это еще что — настоящим кошмаром была явь, со всеми ее нерешенными проблемами: Найл по-прежнему не представлял, как ему быть. Даже погода, точно специально, за ночь испортилась, и вот-вот собирался пойти дождь.
Единственным просветом среди всего было, пожалуй, воспоминание о «разговоре» с Шидой.
Просто удивительно, насколько ее психология оказалась похожей на человеческую. Вообще-то, Найл, когда впервые заглянул в сознание смертоносца, то обнаружил там и принципиальные отличия от человеческого. Но кое-что их все-таки роднило, и об этом стоило как следует подумать.
Первые брызги дождя оставили на стекле едва заметные косые черточки — Найл досадливо отвернулся.
«Еще и ветер...»
Что касалось различий в мышлении людей и пауков, то с этим как раз было вполне ясно: пауки прошли совершенно другой эволюционный путь — разумеется, до того, как Землю посетила комета Опик.
А вот сходства... Похоже, они являлись уже гораздо более поздним наслоением; и то, что смертоносцы, искусственно эволюционируя, да еще под руководством с планеты АЛ-3 (чужака!), стали в чем-то похожи на людей, невольно наталкивало на мысль о неких существующих закономерностях, о неком обязательном — для определенного уровня развития — наборе черт, или свойств, или признаков, или качеств, собственно и дающих право существу называться разумным. Причем сюда входят как достоинства, так, к сожалению, и недостатки.
В случае с Шидой Найл сыграл на обыкновенном тщеславии жаждущей власти женщины, и, как ни странно, сработало — современное возобладало над древним. Хотя и то и другое сплелось у паучихи каким-то совершенно непостижимым образом: инстинкт- уничтожения больного, непригодного для жизни, детеныша распространился в сознании самки смертоносца и на «болезни» чисто социальные. Ничего себе естественный отбор...
В ожидании Астер, которая должна была вернуться за ним с минуты на минуту, Найл снова от нечего делать глянул в окно, да так и замер, пораженный увиденным: из прилегающей к площади улицы неожиданно выскочила Иста и так же бегом, лавируя между попадавшимися на ее пути горожанами, устремилась к резиденции правителя.
Еще раз критически оглядев потерявшую всякий вид тунику, Найл махнул рукой и пошел навстречу Исте.
—Погасло!
—Тише-тише, — Найл крепко сжал руку девушки. — Не здесь, — он потянул Исту в гостиную. — Что погасло?
—Окно... окно погасло... окно в «светящемся доме»!
—Откуда ты знаешь?
—Дети сказали. Из окон комнаты, где живет один мальчик, хорошо виден «светящийся дом». Мальчик сказал, что две ночи подряд там горел свет, а сегодня утром неожиданно погас.
Найл сразу же вспомнил свой сон.
—Может, ему это показалось, оттого что стало светло? — спокойствие, которое правитель изобразил у себя в голосе, далось с большим трудом.
—Нет, мальчик говорил, что свет был виден и днем...
В дверь просунулась голова Астер.
—Я занят, — резко сказал Найл служанке. — Подожди. Подожди пугаться, — снова повернулся он к Исте. — Я сейчас спрошу у Юса. Сядь. Сядь и успокойся. Успокойся, — твердил он, прекрасно понимая, что получается фальшиво и что, суетясь, зачем-то повторяет слова. Успокоиться в первую очередь надо было, конечно, Найлу.
Откинувшись на подушки, он расслабился и мысленно позвал Юса.
—Слушаю, мой господин.
—Мне нужна твоя помощь, — сам того не замечая, Найл повторил фразу, сказанную им при первой их встрече, и опять ответ Юса, как и тогда, его поразил.
—Я сделаю все, что прикажет мой повелитель, — обычная формула, произнесенная смертоносцем, воспринималась совершенно удивительно — удивительно просто и естественно. Не было даже сомнений: только прикажи Найл — и Юс, не задумываясь, отдаст за него жизнь.
Во второй раз Найл получил подтверждение тому, что паукам свойственна благодарность. Бойцовый паук, которого будущий правитель вытащил из воды во время шторма, тоже не забыл своего спасителя: не выдал его смертоносцам, хотя был просто обязан это сделать.
—Что с Нитом?
—Он там, где был и вчера.
—И с ним ничего не случилось?
—Нет.
—Правда?
—Я сказал, — у смертоносцев не существовало понятия «лгать», поэтому слово «сказать» как раз и означало «сказать правду». — Правда, — тут же поправился Юс, видимо, боясь, что человек может его не понять.
— Тогда почему погас свет?
- Этого никто не знает. Мой господин желает что-нибудь еще? — и опять, странное дело, Найл не ощутил подобострастия, которое обязательно вложил бы в подобную фразу человек.
—Нет.
—Мой господин не рассердится, если теперь спрошу я?
—Спрашивай, —Найл почему-то заволновался, словно сейчас должно произойти нечто важное.
Юс «заговорил» после небольшой паузы: наверно, хотел выразить свою мысль как можно точнее.
—Посланец Богини заставил меня снова полюбить жизнь. Я хочу что-нибудь сделать для него...
«Не хочешь оставаться в долгу...» — улыбнулся Найл.
—Тогда спаси того, кто заставил тебя ее возненавидеть, — в любой другой ситуации от собственных слов Найла, наверняка, бы стошнило, но сейчас он даже не заметил напыщенности, которой они просто дышали.
— Я скажу позже. Вечером, — немного подумав, ответил Юс.
—Хорошо, — согласился пораженный Найл. Он не сразу осознал то, что услышал от Юса. Смертоносец не сказал ни «да», ни «нет», неужели это означало... нет, против своих он не пойдет — исключено. Но тогда как его понимать и почему вечером? Что может измениться вечером? А вдруг Нит так плох, что... нет-нет, на интриги смертоносцы не способны, да и Юс был настолько искренен...
—Мой господин, вода совсем остынет...
—Что? — встрепенулся Найл. Обе женщины: и Астер, наполовину высунувшаяся из-за двери, и Иста, сидящая прямо напротив, взирали на него вопросительно-жалобно. — Иду-иду, — голосом провинившегося ребенка пообещал он первой, и наклонившись к «невесте», прошептал ей на ухо: — Он жив.
Ее волосы были слегка влажными от дождя и потому пахли сейчас как-то иначе. И потом, глядя на идущую впереди Астер, Найл все пытался удержать в себе этот удивительный неуловимый запах, напоминающий аромат каких-то неведомых трав. Конечно, благоухающая ванна свела на нет все его старания.
Вместе с новыми запахами невольно переключившись на окружающих, Найл заметил, что сегодня Астер, по сравнению со вчерашним, выглядит совсем удрученной. Нет, Вайг определенно переродился: в конце концов мог бы и пожалеть бедную девочку — небось не убыло бы. Найл сразу ужаснулся собственному цинизму... Что за дом: ходят друг за другом один другого несчастнее. Во главе с хозяином. И почему чаще всего нравятся те, кому ты совсем не нужен?
Тут Найл со стыдом вспомнил, что из-за свалившихся на него последние дни проблем почти не видится с матерью. Поэтому из ванной он первым делом отправился к Сайрис, приказав туда же, кстати, подать и завтрак.
Однако стоило Найлу перешагнуть порог покоев матери, как к уколам совести прибавилась еще и досада: там уже сидел Вайг, а счастливая, помолодевшая Сайрис с восторгом, наверно, уже в который раз слушала о Доне, внуках, о разведении муравьев, стрекоз и другой полезной в хозяйстве живности — в общем, обо всем том, чем так и не удосужился поинтересоваться «венценосный» братец.
— Найл! — обрадовалась Сайрис. — Как хорошо, что ты зашел, — да, сегодня у нее был праздник. — Вайг, конечно, тебе уже обо всем рассказал, но ничего, посиди, послушай еще.
«Как же, рассказал...»
Сопровождаемый насмешливым взглядом, Вайга Найл сел рядом с матерью. Он чувствовал странную неловкость, словно бы пришел к чужим. Когда и почему это случилось? Конечно, не сразу, постепенно накапливалось то, что в конце концов отдалило его от семьи. Ведь как первое время ему не хватало близких, от которых его насильно отделили смертоносцы, как мечтал он их увидеть, обняться, поговорить... А вот сейчас чуть не силой заставил себя зайти проведать мать. И то же самое, когда приехал Вайг: ведь обрадовался, кинулся ему навстречу! Неужели и правда, появилось в нем высокомерие, обычное для тех, кто находится у власти. Нет, он по-прежнему любит и брата, и мать, только, похоже, они не очень-то ему верят. Особенно Вайг: вон опять как посмотрел...
Однако постепенно мысли Найла потекли совсем в другом русле. Глядя сейчас на мать, он подумал, что она вполне может быть счастливой не только от рассказов своих детей; что у нее есть еще и собственная жизнь, которая не должна проходить в затворничестве. Ведь отец, каким бы он ни был, умер, погиб, и его не вернешь. А Сайрис нужен муж, мужчина.
Когда Найл вдруг все это осознал, ему сразу даже стало как будто легче. Правда, существовала некоторая опасность, что кто-то просто захочет породниться с правителем. Но это уже другой вопрос. В конце концов мать достаточно умна, и у нее прекрасное чутье: не ошиблась же она с отцом — значит, все будет хорошо и с другим.
«Если, конечно, ей действительно нужен этот самый другой...» — мысленно одернул себя Найл. Хотя собственная идея после этого не стала казаться ему менее интересной.
Дождь за окном барабанил уже во всю. Найл сидел спиной к окну, поэтому не видел его, а слышал: капли стучали то ближе, то дальше, то громче, то тише; одни шлепали мягко и глухо — другие ударяли остро и резко. Быстрее, активнее, чаще — теперь они уже не стучали, а скатывались; сливаясь, образовывали целые потоки, под тяжестью которых, казалось вот-вот осядет крыша... Наверно, площадь сейчас вся так и кипит от воды; прикрываясь кто чем спешат найти укрытие люди...
Из покоев матери Найл и Вайг вышли вместе.
—Что-то не нравится мне, братишка, твой вид, — как бы между прочим заметил Вайг. — Опять что-нибудь случилось?
—Да нет — устал просто.
—Ясно, — Вайг сделал вид, что рассматривает облупившуюся на стене краску. — А ты знаешь, — продолжал он, снова повернувшись к брату, — ты был совершенно прав: я ведь так и не вспомнил, зачем, собственно, приехал, — Вайг усмехнулся и замолчал, видимо, ожидая, что Найл продолжит начатый позавчера разговор.
Но тот молчал. Найл не ответил не потому, что не хотел разговаривать с Вайгом — наоборот; но рассказать всего брату он не мог, а хитрить и выворачиваться было стыдно.
—Ладно, — Вайг остановился около своей комнаты. — Может, еще увидимся — день большой, — он уже собирался открыть дверь.
—Нет!
Рука Вайга по-прежнему сжимала ручку двери, но сама дверь оставалась пока закрытой.
—Думаешь, я тебе не доверяю или так загордился, что... да если бы я только мог...
Вайг испытующе смотрел на брата: похоже, что-то в словах Найла его насторожило.
—Что-то ты, парнишка... — Вайг быстро оглянулся и повторил уже гораздо тише: — Что-то ты, парнишка, темнишь, — и вдруг без всяких церемоний заключил: — а ну-ка, пошли!
Найл без возражений последовал за братом. Вайг плотно закрыл за собой дверь, и когда они сели друг против друга за низенький столик, на котором стоял кувшин с медом и фрукты, спокойно, но с характерной интонацией — как старший младшему — сказал:
—Рассказывай.
И сразу, точно тяжесть свалилась с души Найла. Он не был сейчас правителем — он снова стал просто Найлом.
Напротив сидел его старший брат — старший и по возрасту, и потому еще, что уже был отцом. Что-то такое отеческое, действительно, присутствовало во взгляде, которым он смотрел на младшего брата, расстроенного, измученного, запутавшегося в бесконечном множестве свалившихся на него проблем.
Вайг вряд ли мог ему чем-нибудь помочь, но минутное ощущение, что ты не один, что рядом находится тот, кто готов тебя поддержать, успокоило Найла. Нит и здесь оказался прав, вызвав к правителю старшего брата.
А может, и, правда, взять да и рассказать ему обо всем: хуже ведь не будет...
—Значит, она не твоя невеста? — это было первое, что спросил Вайг, внимательно выслушав Найла.
—Не моя.
—Жаль — хорошая девочка.
—Это все, что тебя волнует? — поинтересовался Найл.
—Это единственное, что мне пока понятно до конца, — Вайг задумчиво водил указательном пальцем по затейливому узору, изображенному на кувшине. — А потом, по-моему, ты ее любишь. Ты это делаешь из-за нее? — он быстро поднял глаза.
—И из-за нее тоже.
Во взгляде Вайга ясно читался вопрос.
—Ну хорошо, — приготовился терпеливо объяснять Найл. — Конечно, я сделал бы это и только для нее, но все гораздо серьезнее. Понимаешь, если я сейчас не отобью Нита у смертоносцев, я перестану быть здесь хозяином. Только не думай, что мне это нужно для себя: просто тогда они снова одержат верх, и люди снова окажутся в опасности.
—А как же тогда эта твоя Богиня... как ее...
—Нуада.
—Да-да. Она ведь, вроде, была за людей?
—Не за людей, а за движение вперед. Ей не важно: люди ли, пауки ли — только бы жизнь не стояла на месте, лишь бы происходило чье-нибудь развитие.
—И до каких же пор оно должно происходить?
—Сколько угодно — пока живешь.
—Ого! — присвистнул Вайг. — Тогда надо его поскорей выручать.
—Именно, но вот как? — обрадовался Найл: он страшно боялся, что сейчас придется долго-долго объяснять брату, что такое эволюция и зачем она нужна. Однако Вайг, похоже, не собираясь терять время на пустые рассуждения, перешел сразу к делу.
И глядя теперь на то, как брат молча переваривает услышанное, Найл все больше и больше радовался, что все-таки решился и рассказал: во-первых, сразу ушла напряженность в отношениях с братом, во-вторых, Вайг мог свежим взглядом заметить такое, на что они с Истой не обращали внимание. Для начала Найл попытался проверить свою догадку об обитателях «светящегося дома» — Вайгу он, так же как и Исте пока ничего не сказал о своих предположениях.
—Я вот все думаю, — заговорил он, как бы размышляя вслух, — что за дрянь могла водиться в этом самом «светящемся доме»?
—Сейчас сообразим, — с готовностью откликнулся Вайг. — Раз человек поднимается вверх — значит, его кто-то преследует: если бы, например, за его спиной просто бы обвалилась лестница — он бы не стал, как ненормальный забираться выше и выше, а старался бы спуститься. Но если за час зажигается всего несколько окон, двигается этот кто-то очень медленно, хотя, видно, мимо него не проскочить. И защищаться — тоже, видимо, бесполезно. Что еще... В доме давно никто не живет, расположен он среди развалин... Знаешь, там, скорей всего, поселился здоровенный гриб-головоног. Или даже несколько, — подытожил Вайг.
—Вот и я так подумал, — теперь Найл уже почти не сомневался в том, что его догадка о грибах верна.
—Слушай, а они случайно не сожрали этого Нита?
—Смертоносцы их не подпустят.
—А почему тогда погас свет?
—Не знаю. Хотя...
«Великая Дельта, да все донельзя просто. И как я не догадался раньше: ведь дому-то уже столько лет...»
—Кажется, я понял: там просто что-то вышло из строя — сломалось — дом-то старый. Юс же и сказал: никто не знает, почему, — Найл заулыбался, но вот лицо Вайга оставалось серьезным, словно вся ответственность теперь, действительно, лежала на нем.
Дождь наконец кончился, и теперь уже капало только с крыши, совсем по-другому — весело, звонко.
«Солнце...»
Найл не удержался и, оставив брата, подошел к окну. Мокрая трава вокруг Белой башни стала заметно зеленее, ярче; блестела множеством непросохших луж городская площадь.
—Слушай, а нельзя попробовать их отвлечь: напугать или заставить заниматься чем-нибудь другим? — послышался за спиной голос Вайга.
—Кого?
—Ну твоих этих любимцев — пауков. Внушить им, например, что вот-вот начнется наводнение или рухнет дом...
—Они же не какие-нибудь безмозглые твари. К тому же, если Нит, не дай бог, останется в доме один — твои друзья-головоноги доберутся до него гораздо быстрее, чем мы.
—М-да. Только и остается, что вмазать по ним, как в ту ночь. Помнишь, когда вы с Доггинзом нашли оружие?
—И ты туда же, — Найл нехотя вернулся за стол. — Ну и будет война. Тебе так этого хочется?
—Тогда знаешь, что, — прямо из кувшина отхлебнув меду, сказал вдруг Вайг, — если здесь кто и сможет помочь, то только Юс. Хоть любить ему Нита особенно, вроде, и не за что, зато твоя поддержка очень даже не помешает: свои-то его, выходит, бросили.
—В том-то и дело: они не хотят открыто признавать, что человек может быть сильнее смертоносца — для них это страшный позор и конец власти над людьми. Большинство людей ведь по-прежнему видят в смертоносцах своих хозяев. Я же, наоборот, хочу, чтобы об этом узнали все — тогда, возможно, люди наконец перестанут бояться и чувствовать себя рабами.
Вайг только покачал головой. Видимо, все это вызывало у него большие сомнения. Найл не спорил: он и сам не надеялся, что сразу — одним махом — изменит существующий порядок, ведь отношения между людьми и пауками сложились очень давно и существовали так долго. Первый шаг был сделан, когда смертоносцы признали формальное равноправие людей — сейчас предоставлялась возможность сделать следующий. Хотя кое-что менялось как бы и само собой, без всякого вмешательства с чьей-либо стороны. Найл, например, заметил, что молодые смертоносцы — такие как Юс и еще моложе — не всегда, правда, умели совладать со своими эмоциями, зато относились к людям уже не с таким презрением, как те, кто был старше. Время. На все необходимо время.
Размышления Найла были прерваны неожиданным появлением Нефтис:
—Мой господин, там внизу — советник Дравиг. «Только этого еще не хватало...»
Найл вопросительно посмотрел на Вайга — в ответ тот пожал плечами, видимо, не имею ничего против того, чтобы смертоносец зашел в его комнату.
—Пригласи его сюда, — повернулся Найл к Нефтис.
—Слушаюсь, мой господин, — приготовившаяся исполнять приказ Нефтис уже повернулась было к двери, когда Найл неожиданно передумал:
—Нет, — остановил он служительницу, — я приму его у себя.
Что-то не нравилось Найлу это посещение, ох не нравилось. Хотя почему, он, наверно, не смог бы объяснить: какое-то предчувствие, которое появилось сразу, как только Нефтис объявила о приходе Дравига. Правитель быстро шел по коридору, ощущая тяжелые, беспокойные удары сердца, упругие и болезненные. Правда, еще было несколько минут на то, чтобы немного успокоиться: пока служительница спустится вниз по лестнице, пока советник поднимется...
Найл ожидал чего угодно, только не этого:
—Смертоносец-Повелитель приглашает тебя поприсутствовать на суде...
«Все — конец...»
Кого собирались судить и за что, говорить не имело смысла, так же точно, как и пытаться теперь оправдывать или защищать Юса — ничего, кроме вреда, это бы ему не принесло. Давно уже Найл не испытывал подобного потрясения. А ведь на самом деле все логично, все, как и предполагал он сам: Юс исполнил свой долг — помог обнаружить Нита — и стал больше не нужен. Разве не говорил Найл вчера об этом смертоносцу...
Юс, конечно, обречен. Но этого еще мало, потому что его сознание, выставленное перед всеми напоказ, подвергнется самому тщательному изучению.
Да и Найл, введенный в общую сеть сознания пауков, вряд ли со своими тайнами почувствует себя уютно... И отказаться нельзя: к нему проявляют уважение. К тому же оставить Юса одного... Что же делать...
Невозмутимый Дравиг спокойно ждал. Как и все пауки, он никогда никуда не торопился, и ожидание его ни капельки не угнетало: он передал приглашение Смертоносца-Повелителя, значит, рано или поздно правитель все равно даст ответ — остальное не имело значения. Люди всегда из-за чего-то волновались, тратили энергию по пустякам — это его не касалось.
—Передай Смертоносцу-Повелителю, что я принимаю его приглашение...
Найл шел в обиталище смертоносцев с таким ощущением, точно казнить собирались его. Поскольку ни изменить, ни исправить ничего уже было нельзя, то он, видимо, инстинктивно пытался хотя бы оттянуть: медленнее обычного спускался по лестнице; якобы боясь промочить ноги, аккуратно обходил все попадавшиеся ему на дороге лужи.
«Перед смертью не надышишься», — говаривал когда-то Джомар. Найл был совершенно согласен с дедом, его поговорка как нельзя лучше подходила к данной ситуации, но что он мог с собой поделать? Или...
«Голос » Юса возник неожиданно:
— Мой повелитель, не останавливайтесь. Слушайте. Сегодня ночью Великая Дельта заснет. До утра вам не помешает никто...
У Найла сразу же пересохло в горле. Чисто по инерции ожидал он продолжения, хотя прекрасно понимал, что его не будет: Юс, страшно рискуя, уже сообщил ему то, что, по всей вероятности, собирался передать вечером. Сообщил в спешке, перед судом, вблизи от обиталища, где сейчас находилось столько его сородичей...
Здание с черным фасадом находилось уже буквально в нескольких шагах. Наступив прямо в лужу — теперь Найлу было все равно — он устремился к дверям. Необъяснимая сила, еще совсем недавно заставлявшая Найла во что бы то ни стало тянуть время, теперь отчаянно гнала его вперед. Но он не успел...
Огромная тень метнулась откуда-то сверху... Удар — боль, на секунду сжавшая сердце, и еще раз— многократно усиленная одновременно пережившими ее сотнями пауков...
«Юс...»
Найл первым бросился к распростертому на земле смертоносцу. Он упал с правой стороны от здания обиталища в крохотный проулок, где почти никто не ходил, и лежал сейчас, неловко подогнув лапы — видимо, сломанные — в луже крови... Никаких сомнений...
«Все...»
Весть о том, что прямо из окна обиталища пауков выбросился и разбился смертоносец, распространилась по городу со скоростью, практически недоступной для не владеющих телепатией людей. Толпа все прибывала и прибывала; не только площадь, но уже все примыкающие к ней улицы были запружены людьми, желавшими своими собственными глазами увидеть невероятное. От сотен голосов стоял страшный гул, однако Найл ничего этого не слышал.
Опустив голову, медленно шел он сквозь толпу по импровизированному коридору, который образовывали уступавшие дорогу правителю люди. Не хотелось даже ни о чем думать.
Напрасны были предупредительные мысли о том, что смерть Юса выгодна всем: и самому смертоносцу, и его сыну, и его сородичам, которых он избавил от тяжкой роли палачей; что Юс все-таки успел перед самоубийством сообщить главное... Напрасно все эти мысли осаждали правителя. Он их видел, как через стекло, но до своего сознания не допускал.
Непреодолимое желание дотронуться до Юса, в знак благодарности провести рукой по его коченеющему телу так и осталось неудовлетворенным. Что подумают, глядя на правителя, скорбящего у трупа покушавшегося три дня назад на его жизнь смертоносца? Да и боль Юса, которую ощутил Найл, не уходила, заставляя снова и снова переживать последние секунды жизни смертоносца...
Найл поднялся к себе, но еще долго стоял у окна, глядя на шевелящуюся, точно живую площадь, на колдовавших вокруг погибшего Юса смертоносцев. Кажется, среди них промелькнула и Шида... Потом труп убрали: несколько бойцовых пауков набросили на него с разных сторон свои клейкие нити, и подняли в одно из окон обиталища. Еще немного пошумев, постепенно разошлись и люди...
—Мой господин, подавать обед? Естественной реакцией Найла было возмущение, но он только повернулся к Астер и сказал:
—Подавай. И позови еще госпожу Исту и господина Вайга.
Щеки девушки сразу будто зажгли изнутри.
—Да, мой господин.
«И дела никакого нет до погибшего Юса... или, действительно, я здесь один такой: там на улице собрались ведь тоже, наверняка, исключительно ради любопытства...»
В первые минуты, особенно пока Астер все еще заканчивала накрывать на стол, все напряженно молчали. Потом, когда служанка, бросив напоследок жалобный взгляд в сторону Вайга, наконец ушла, напряжение немного ослабло. Однако начинать разговор никто не решался, видимо, не представляя, с чего начать.
Смерть вообще часто делает людей молчаливыми: разве знаешь, что и как нужно в такой ситуации говорить, — смерть же Юса сразу уничтожила множество надежд. Без него и Исте, и Вайгу спасение Нита должно было казаться теперь чем-то неосуществимым. Из всех троих только Найл понимал, что на самом деле Нит уже наполовину спасен. «Вторую половину » им и предстояло обсудить сейчас.
—Как я понимаю, тут вряд ли кому до еды, поэтому перейдем к делу, — заговорил Найл, отставляя в сторону тарелку. — Не бойся, Вайг уже все знает, я ему рассказал, — успокоил он встрепенувшуюся было Исту. — так вот, перед тем, как броситься из окна, — продолжал Найл, — Юс успел сказать мне одну очень важную вещь: сегодня ночью пауки не смогут помешать нам войти в «светящийся дом».
Вайг пришел в себя значительно быстрее, чем Иста:
—Почему? — спросил он, видимо, совершенно не понимая, почему так резко все изменилось: еще сегодня утром, когда они разговаривали с братом, все было полностью безнадежно.

Предыдущая страница 14 Следующая страница


15 Камли Брайт

—Великая Дельта сегодня ночью заснет.
—Ну и что это значит? — откладывая недоеденный кусок жаркого, снова спросил Вайг. Иста пока молчала.
—Это значит, что все пауки в округе будут спать. И не только пауки. Причем, сон их будет на удивление глубоким: они практически потеряют способность двигаться.
В глазах Вайга появился озорной огонек:
—Вот это да! — азартно произнес он, хлопнув ладонью по колену. — Это совсем другое дело. И в какой момент наступит их... э... отдых?
—Точно не знаю, но, думаю, сообразим. Наверняка, сразу же изменится циркуляция энергии.
—Нет, ну как же мне все это нравится! — не унимался Вайг.
На его фоне Иста выглядела странно потерянной.
—Что-нибудь не так? — наконец не выдержал Найл.
—Этот смертоносец,.. он разбился, — не поднимая глаз, прошептала девушка.
Ах вот, в чем дело: еще одна добрая душа. Или просто совестно за Нита, из-за которого Юс и погиб.
—У нас мало времени, — жестко сказал Найл. Виноват Нит или не виноват, теперь уже не имело значения: Юса все равно больше не было, его не вернешь. Что толку мучиться теперь угрызениями совести. Поэтому Найл продолжал: — Выйти нужно так, чтобы никто не заметил.
На этот раз отреагировали оба: и Вайг, и Иста, которая, поняв настроение правителя, сразу же взяла себя в руки, согласно кивнули.
—Пойдем, как только поймем, что пора. Через черный ход...
Дальше инициатива невольно перешла к Вайгу. Он поинтересовался, где приблизительно находился «светящийся дом», сколько времени займет дорога, и еще долго-долго беседовал с Истой, расспрашивая ее о всяких мелочах, связанных с особенностями жизни в бывшем квартале рабов.
Внезапно Вайг, словно о чем-то вспомнив, встревожено повернулся к Найлу:
—Постой, а как же грибы?
—Какие грибы? — не понял занятый своими мыслями Найл.
—Ну, грибы-головоноги!
—А-а, — кивнул Найл. — Мы с Вайгом подумали, что в «светящемся доме», наверно, живут головоноги, поэтому из него и так трудно выйти, — пояснил он Исте. И снова Вайгу: — Если это, действительно, грибы, то все в порядке: они тоже заснут...

* * *

До самого вечера небо оставалось совершенно чистым, но стоило солнцу зайти за горизонт, как, сразу «осмелев», одно, другое, третье... с востока потянулись серые мрачные облака.
«Будет дождь...» — вглядываясь туда, откуда появились «нежданные гости», думал Найл.
Он стоял сейчас на крыше своей резиденции, пытаясь уловить тот -момент, когда произойдет обещанное Юсом чудо: все живое в Дельте погрузится в сон. Тогда можно будет отправляться в путь. Конечно, было бы гораздо удобнее идти Найлу и Вайгу, но Иста твердо сказала, что пойдет с ними в любом случаем (ее можно было понять); кроме того, Найл боялся, что они с Вайгом потратят слишком много времени на поиски «светящегося дома». Так продолжал он по привычке называть небоскреб, хотя, похоже, здание больше не оправдывало своего яркого названия, и то одинокое окно, которое Иста показывала Найлу вчера ночью, погасло уже навсегда.
Конечно, если бы оно горело сейчас, на душе было бы гораздо спокойнее; теперь же оставалось только надеяться, что Нит все еще там и что с ним ничего не случиться до того времени, когда они наконец доберутся до «светящегося дома». А случиться могло слишком многое: смертоносцы могли перенести Нита в другое убежище, могли запросто с ним расправиться. Вайг очень боялся, что они, зная о своем предстоящем ночном бессилии, так и сделают, побоявшись оставить опасного пленника живым. Наконец мог не выдержать сам Нит...
Однако Найл, старался не думать о плохом: с него было достаточно гибели Юса. Он старался сейчас, вообще не думать ни о чем, кроме главного.
Поеживаясь от холода (поднимаясь на крышу, Найл предусмотрительно накинул плащ, но как только подгоняемые ветром облака достигли города пауков и пахнуло сыростью, сразу же резко похолодало), Найл вслушивался в затихающий город. В Дельте все было гораздо проще, там все буквально дышало силой — малейшее ее ослабление почувствовалось бы мгновенно — но только не здесь. Если бы возможно было обратиться сейчас к Юсу, он бы, конечно, помог. Но Юс теперь ему не поможет, а больше правитель не доверял никому.
Найлу то казалось, что он ничего не почувствовал и ожидаемый им переход уже наступил — тогда его бросало в жар, и в голове появлялся какой-то туман; то, наоборот, становилось совершенно ясно, что все вокруг осталось по-прежнему, и надо продолжать терпеливо ждать.
На улицах становилось все меньше и меньше гуляющих. Вот и последних загнал по домам начавший потихоньку накрапывать мелкий противный дождик. Одно за другим гасли окна, а потом... у Найла вдруг появилось ощущение, будто к нему неслышно подошла молодая красивая женщина и положила ему на лоб свою нежную прохладную Ладонь.
— Мой повелитель — пора...
«Шида...»
Он понимал, что надо торопиться, но не сразу смог сдвинуться с места: слишком удивительным было все еще переживаемое им ощущение...
В гостиной Найла ожидали совершенно готовые Иста и Вайг: им только осталось надеть плащи. Прокравшись по коридору, все трое осторожно спустились вниз по лестнице и очутились в подвале, где находилась потайная дверь, ведущая на улицу. Здесь Найл, а вслед за ним Иста и Вайг накинули капюшоны: во-первых, шел дождь, а во-вторых, правителя могли узнать случайно попавшиеся навстречу запоздалые прохожие.
Первой, указывая дорогу пошла Иста. Найл втайне боялся, что, торопясь поскорей добраться до Нита, она будет просто бежать, и надолго ее не хватит. Но тревога была напрасной: Иста, действительно, шла очень быстро, но бежать даже и не пыталась, видимо, умея правильно рассчитывать свои силы. И сейчас, глядя в спину девушке, Найл еще раз поразился ее мужеству и упорству. Или это ей помогала любовь...
Сам Найл также находился в не совсем обычном состоянии. Самоубийство Юса он воспринял как настоящее горе; ему казалось, что он потерял родного, близкого человека, заменить которого не сможет никто, что ничего уже нельзя теперь исправить.
Но неожиданный — действительно, неожиданный — контакт с Шидой, длившийся всего несколько секунд, почему-то унес всю боль и заставил снова радоваться жизни.
И моросящий дождь, и темнота, и неизвестность, которая подстерегала их впереди — все это сейчас не только не пугало — наоборот, пробуждала дух приключений, настоящий охотничий азарт. Найл осторожно посмотрел на брата — глаза Вайга остро блеснули из-под капюшона.
Все ясно: он тоже шел сейчас «по следу»; походка его приобрела характерную мягкость и цепкость, а ноздри, наверняка, раздувались, вбирая непривычные, будоражащие запахи ночного города. Хотя, возможно, именно сегодня город был как никогда безопасен.
Ни людей, которые, видимо, не хотели мокнуть под дождем, ни пауков, утративших свою активность вместе с Богиней Дельты, не попадалось этой ночью на улицах древнего города. Только крысы шныряли где-то в темноте, да летучие мыши черной тенью изредка проносились в сером плачущем небе. А главная опасность заключалась в том, чтобы не споткнуться и не упасть в темноте, и она превратилась в прямую угрозу, когда Найл, Иста и Вайг прошли по мосту и оказались в бывшем квартале рабом.
Найл не мог этого знать, но у древнего народа, жившего на Земле много-много веков назад, существовала сказка — она вместе с другими хранилась в бездонной библиотеке Белой башни — в ней рассказывалось о правителе, который каждую ночь переодевался простолюдином. Никем не узнаваемый, бродил он по улицам своего города и наблюдал за жизнью людей.
Найл не читал этой сказки — он просто сейчас находился в шкуре ее героя. Еще недавно правитель расстраивался из-за того, что жители квартала рабов не выходят ночью на улицу. Теперь же, в полной темноте с неимоверным трудом пробираясь вслед за Истой, — без нее он бы просто и шагу ступить не мог, не сломав себе шеи, — по камням и каким-то обломкам, обходя груды мусора и перешагивая через бесконечно попадавшиеся под ногами ямы и рытвины, Найл понял, насколько мудрее его оказались местные жители.
Члены Совета могли сколько угодно скандалить из-за до сих пор не убранных завалов, но было уже совершенно ясно: дело не сдвинется с мертвой точки, пока не вмешается правитель.
«Ну погодите... завтра же... дайте только вернуться живым...» — то и дело спотыкаясь, сладострастно твердил про себя Найл.
Борьба с непроходимыми препятствиями настолько поглотила все его внимание, что он уже почти забыл, куда и зачем идет. Возможно, это было даже к лучшему, потому что мгновенно перенестись в бывший «светящийся дом» они все равно никак не могли, а идти и каждую минуту отравляться всякими не существующими ужасами, не принесло бы никакой пользы. Дело в том, что ни Найл, ни Вайг, ни Иста так и не были до конца уверены, какая опасность угрожает человеку в злополучном «светящемся доме».
Предположение о грибах-головоногах осталось лишь предположением, доказательств же не было, и сердце Найла нет-нет да и сжималось, вспоминая о человеке, находящемся сейчас в полной темноте, где-то на двадцатом с лишнем этаже в давным-давно покинутом людьми доме.
—Это здесь, — голос столько времени молчавшей Исты прозвучал в зловещей тишине как-то неестественно, заставил Найла вздрогнуть. Он и хотел, чтобы они поскорее пришли, и одновременно боялся.
—Позови его, скажи, мы скоро к нему придем, — глядя вверх, на мрачно возвышающийся мертвый дом, шепотом сказал Найл. Говорить громко почему-то казалось опасным.
—Я уже пробовала — не отвечает.
—Он, должно быть, думает, это какая-нибудь ловушка. Или просто нету сил, — нарочито безразличным тоном предположил Вайг.
Пальцы Исты вцепились в темноте в руку Найла.
—Ничего. Не надо. Не бойся...
Судя по звуку за спиной, Вайг высекал огонь. Одна, вторая, третья попытка — видимо, руки его дрожали.
—Готово, — наконец удовлетворенно произнес Вайг.— Держи, — протянув он Найлу зажженный факел. — А это мне... Ну, пошли — а то времени в обрез...
—Подожди... — Найл расслабился, внимательно «слушая дом». — Что скажешь? — через некоторое время обратился он к Исте.
—Они там, но, кажется, им сейчас не до нас.
Найл удовлетворенно кивнул: его ощущения были похожи. Нечто вялое, будто бы сонное, с трудом зафиксировало их присутствие.
—Теперь идем, — он еще раз глянул вверх, и уже собирался открыть дверь, но Вайг решительно оттолкнул его и вошел первым.
Когда Найл, вслед за Вайгом перешагивал через порог, он инстинктивно предполагал увидеть необычно, но факелы осветили самую заурядную картину: осыпавшаяся штукатурка, мусор, грязный, неровный пол, и запахи были самые заурядные — плесень, запустение. С потолка, угрожая в любую минуту обвалиться и накрыть собой непрошеных гостей, свисало что-то темное. Мрачно поблескивали стены. Возможно, холл, в котором они сейчас находились, действительно, в иные времена потрясал роскошью и размахом, но это было слишком давно.
—Куда? — свет факела, который держал Вайг, выбирая, из трех, находившихся здесь дверей, плясал по очереди то на одной, то на другой.
—Вот в эту, — не колеблясь, указал Найл на крайнюю слева.
—Почему?
—Остальные — лифты.
—Остальные что? — не понял Вайг.
—Лифты, — повторил Найл и тут же пояснил: — Это такая машина. В древности люди поднимались на ней вверх. — Не надо, — остановил он Вайга, который, укрепив факел, пытался раздвинуть плотно сомкнутые дверцы одного из лифтов. — Он все равно уже давно не работает. Пошли.
Освещая дорогу, Вайг вошел в указанную Найлом дверь и начал медленно подниматься по лестнице; она тоже была завалена всякой дрянью, и перила местами уже обвалились, но к счастью, выглядела достаточно крепкой.
Чудом сохранившиеся островки краски на стене пузырились от сырости, кое-где виднелись проломы и трещины.
Можно было не сомневаться: множество людей прошли до них именно этой дорогой. Разумеется, Найл думал сейчас не о тех, древних, а о живших в этом городе последние двести лет. Однако на высоте примерно четырнадцатого этажа пришлось повернуть назад: дальше лестница обрывалась — несколько пролетов были точно вырваны, и добраться отсюда до следующего, видневшегося примерно двумя этажами выше, не представлялось никакой возможности.
—Это они... — тихо-тихо сказала вдруг Иста, со страхом глядя вверх. Больше она ничего не добавила, но и Найл, и Вайг сразу поняли, что она имела ввиду, и безнадежность, прозвучавшая у нее в голосе, невольно передалась и им.
—Ничего, дом большой: наверняка, здесь есть еще какой-нибудь ход, — о появившемся у него нехорошем предчувствии Найл пока говорить не стал. Тем более, что другого способа, кроме как вернуться и попытать счастье на другой лестнице, он все равно пока не видел.
Снова на втором этаже они оказались довольно быстро: во-первых, они не поднимались, а спускались, во-вторых, спускались без всякого страха, потому что лестница была опробована ими всего несколько минут назад.
Найл на всякий случай еще раз огляделся, хотя отлично понимал, что искать здесь еще одну «пожарную» лестницу (он вдруг вспомнил, как она правильно называлась) не имело никакого смысла. Два лифта и дверь, которая осталась у них за спиной — все.
Возглавляемые Вайгом, они вышли на улицу и медленно обошли вокруг здания, самым тщательным образом оглядывая его стены.
—Вот, смотрите! — первым заметил Вайг. Найл подошел — свет его факела присоединился к факелу Вайга.
—Это гараж, — и, предупреждая вопрос брата, пояснил: — Здесь находились машины, на которых вместо повозок ездили по улицам.
—Как думаешь, может там начинаться какая-нибудь лестница? — сразу перешел к делу Вайг.
—Не знаю.
—Тогда я ломаю.
Не встретив ничьих возражений, Вайг с силой толкнул плечом огромную, в два человеческих роста и очень широкую металлическую плиту. Раньше она, похоже, так плотно прилегала к стене, что ни Вайг, ни кто другой, в такой темноте ее бы просто не заметили; но сейчас плита вся насквозь проржавела и держалась, как говорится, «на соплях», поэтому подалась с первого же удара.
Найл не ошибся: в просторном помещении стояли на удивление целые, почти не поврежденные автомобили. Лишь скользнув по ним взглядом — сейчас было не до машин, Найл посветил вперед.
«Так, лифт... и еще один...»
— Да сколько же здесь этих лифтов! — будто прочитав его мысли, возмутился Вайг. — Наконец-то, — слетела от удара его плеча. — Еще и запирают...
Сюда, видимо, не заходили уже очень давно: воздух был спертый с характерным, каким-то угнетающим, запахом. Наверно, так пахнет в склепе — сразу невольно захотелось снова оказаться на улице. Пока Вайг переменял факелы — старые уже прогорели — Найл жалел, о том, как не вовремя перестал светиться «светящийся дом». Затем, наступая прямо на поверженную дверь, — в ответ та издавала отвратительный скрежет — все трое двинулись к следующей, расположенной через пролет наверху.
Здесь Вайгу пришлось повозиться: тяжелая металлическая дверь подалась только с третьего или даже четвертого раза. Потирая ушибленное плечо, Вайг качал головой. А Найл, глядя на брата, в этот момент думал, что бы он делал сейчас без Вайга. Без его уравновешенности и спокойствия в сочетании со здоровым азартом, без его любознательности и одновременно опыта, наконец без его силы? Найл ведь уродился в мать — вышибать с ходу двери ему было не по плечу. И в прямом смысле тоже.
Продолжение лестницы оказалось, как две капли воды, похожим на ту, самую первую, которая так неожиданно оборвалась на середине пути.
Правда, хорошо изолированная, она сохранилась заметно лучше: и ступеньки, и перила— во всяком случае на первый взгляд — казались совершенно целыми. Не было здесь также ни мусора, ни осыпавшейся штукатурки, и это заметно обнадеживало.
Найл заметил, как сразу повеселела, словно оттаяла Иста. Она, конечно, не забывала о Ните ни на минуту, не в состоянии, подобно Найлу и Вайгу, отвлечься на двери, лифты или на что-нибудь еще. Сломанная лестница страшно напугала девушку; кажется, Иста мысленно уже чуть ли не попрощалась с любимым. Но сейчас в ее глазах снова появилась надежда...
Первым, своим почти звериным инстинктом почуял неприятность Найл. До «рокового» четырнадцатого» было еще довольно далеко, когда он неожиданно вспомнил свой сон: лестница — и обрыв. С тяжелым сердцем, уже почти не сомневаясь в том, что ожидает их впереди, уныло брел правитель за бодро шагающим Вайгом. Примерно этажа через два настроение Найла передалось Исте — она ничего не сказала, но он почувствовал. А потом все трое остановились, молча разглядывая следующую ступеньку, расположенную... на высоте по меньшей мере пяти-шести метров... Мм-да, искать еще одну пожарную лестницу, похоже, не имело смысла... Да ее и не существовало...
—Ну? Что будем делать? — первым пришел в себя Вайг.
—Сейчас, — Найл задумчиво смотрел на выход с лестничной клетки на этаж. — Попробуем сделать так, — наконец, видимо, решился он и на этот раз первым толкнул дверь.
Длинный-длинный коридор со множеством дверей, а в конце — такой же выход на противоположную пожарную лестницу, на ту самую, где они уже побывали недавно. Найл ни капли в этом не сомневался: планировка дома была ему теперь совершенно ясна: четыре лифта, подвозившие людей прямо к помещениям, расположенным в центре, и две запасные — пожарные — лестницы, находящиеся по краям.
Итак, обе лестницы выведены из строя, лифты, естественно, не работают, лазить по отвесным стенам они, подобно паукам, не умеют, значит, оставалось.;.
—Попробуй раздвинуть дверцы лифта, — попросил вдруг Найл брата.
—Которого?
—Все равно.
Передав Исте факел, Вайг попытался просунуть между дверей палку. В образовавшуюся щель он просунул руку, затем изо всех сил уперся ею в одну из створок — лицо его страшно напряглось — резкое движение рукой, и створки послушно разошлись...
—Готово! — тяжело дыша, Вайг отошел.
С факелом в руке Найл встал на его место и заглянул вовнутрь. Несколько минут он внимательно рассматривал что-то там внутри, потом снова повернулся к Исте и Вайгу и хитро улыбнулся:
—А вот этого они и не учли!
Он с удовольствием заметил, что в ответ ему улыбнулась Иста. Правда, очень робко и несмело, но все же...
—Значит, кто-то из нас сейчас попробует — конечно, я имею ввиду себя или Вайга — подняться вверх по металлическим скобам, вделанным в стену шахты лифта... ну, в общем, в стену... неважно... — заметив, как удивленно поползли вверх брови Вайга, быстро заключил Найл.
—Дай-ка я посмотрю... ага, здесь не оборвали... и лезть недалеко — этажа три, — бормотал, наполовину высунувшись, Вайг, — только вот смогу ли я раздвинуть дверцы?
—Как-нибудь, — Найл смотрел в глаза брату странным, застывшим взглядом, но тот никак не понимал. Тогда прямо в сознании Вайга прозвучал приказ: «Скажи — смогу...»
—Да, конечно, смогу... — прозвучавшее без всякого перехода, это было настолько неестественно, что Найл сразу же получил ответ.
«Спасибо... но не надо... даже ради меня... не надо...»
«Хорошо...» — Найл незаметно посмотрел на Исту.
Отломав на лестнице перила, Вайг перекинул их наподобие моста от коридора до скоб, укрепленных на противоположной стене. Затем крепко затянув веревку на точно таком же фрагменте перил и положил его сверху.
«И как он догадался все это с собой прихватить...» — наблюдая за тем, как старший брат теперь обвязывает еще одну веревку вокруг пояса, поражался Найл.
—Ну, я пошел, — еще раз проверив все на прочность, Вайг подал брату конец второй веревки и осторожно вступил на импровизированный мост.
От страха Найлу захотелось зажмуриться: под Вайгом сейчас находилась целая пропасть — четырнадцать этажей... Он шел очень медленно и осторожно, каждый раз сначала тщательно испытывая то место, куда собирался наступить; для равновесия широко расставив руки и глядя только вперед...
«Уф...»
Пальцы брата намертво вцепились в первую скобку.
—Прочно, — повернувшись к Найлу и Исте, сказал Вайг. Голос его эхом отразился от нет шахты лифта.
Еще, еще одна... Крепко сжимая в руке веревку, связывающую его с братом, Найл смотрел вверх... Пятнадцатый, шестнадцатый, семнадцатый!
Продев руку через скобу на уровне плеча, Вайг зацепился за нее локтем и начал медленно подтягивать к себе перила... Перекинул к дверцам лифта, выходившим на семнадцатом этаже...
Найл с трудом проглотил слюну — кажется, наблюдать было гораздо тяжелее, чем делать самому...
—Ну что там у тебя? — наконец не выдержал он.
—Никак не могу укрепить — тут нет упора! Попробую хотя бы немного раздвинуть дверцы...
Прошло еще несколько мучительных минут: Вайг нажимал изо всех сил, старясь просунуть перила, и... они вдруг не выдержали — отломавшийся кусок стремительно полетел вниз...
—Есть еще предложения? — Вайг сидел прямо на полу, прислонившись к стене, совершенно обессиленный своей бесполезной вылазкой, и потихоньку тянул мед из фляги (Ее он тоже не забыл прихватить — как и факелы, и веревки, и нож...) — Хочешь? — Вайг протянул флягу Найлу.
Тот покачал головой.
«Какие могут быть предложения...»
Предложений, конечно, ждали от него, Найла, — это была его «сфера»...
«Господи, что за словами напичкал меня Стиг-мастер...»
Проще говоря, думать должен был Найл, и потому, хотя он, так же как и Вайг, сделал все от него зависящее, пока не будет результата, не исчезнет и чувство невольной вины. Не исчезнет ответственность.
Поднявшись, Найл бесцельно побрел по коридору. Было и больно, и обидно снова осознавать свое полное бессилие. Правитель полуразрушенного города — просто одичавший наследник цивилизованных предков. Все эти самолеты, автомобили... Что толку, если больше никто не умеет ими управлять! Освещение, которое больше никогда не загорится; лифты, которые больше никого не поднимут наверх...
Словно ища опоры, Найл уперся руками в стену рядом с одним из них и вздрогнул: ладони явственно ощутили вибрацию... Невозможно... нет...
Дверцы лифты со скрежетом распахнулись, и оттуда хлынул ослепительно яркий свет...
—Сюда! Быстро! — крикнул Найл, но Иста и Вайг уже стояли у него за спиной, широко раскрытыми глазами взирая на явившееся чудо. — Нет,— опомнился вдруг правитель, — слишком о...
—Я иду, — перебила его Иста.
—Я тоже, — присоединился к ней Вайг и, мягко оттолкнув младшего брата, вошел в лифт.
Ничего не произошло... Вторым шагнул Найл, за ним — Иста... Некоторое время все трое просто обозревали стены, удивительно блестящие — в них можно было смотреться, как в зеркало, — с переливами всех оттенков зеленого и белыми вихревыми вкраплениями. Затем Найл, как более опытный в таких делах, начал искать кнопки управления... Их не оказалось...
Не веря себе, он ощупал стены. Странно: Стигмастер всегда нажимал на кнопки, однако чудаковатый владелец этого дома, панически боявшийся темноты, похоже, придумал что-то другое. Может, он, например, с лифтом разговаривал?
—Тридцать, — наудачу сказал Найл, и дверцы со страшным скрежетом закрылись.
Болезненно вздрагивая, кабина начала движение — к счастью, вверх: на стене вдруг одна за другой начали высвечиваться цифры. 15...16...17... Она завывала, напряженно гудела и дергалась; яркие, нарядные стены странно сочетались с «задыхающимися», «кашляющими» звуками. Потом неожиданно погас свет — продолжали только высвечиваться цифры: 23...24...25... и Найл, глядя на факел в руке Вайга, запоздало ругал себя за то, что вместо «тридцати» не сказал «семнадцать»...
Чтобы хоть немного отвлечься, Найл попытался сообразить, почему все-таки заработал лифт. Знания, данные правителю компьютером, были слишком поверхностны, но если рассуждать логически, не углубляясь в детали, в которых Найл не разбирался, получалось следующее. «Светящийся дом» являлся единственным местом в городе, где почему-то продолжало действовать электрическое освещение.
Отказало оно только после того, как там двое суток подряд находился Нит: видимо, за это время полностью истощилась энергия. Что же касается лифта, то, видимо, он работал от другого источника, поэтому...
...30... — лифт остановился. Однако когда его дверцы наконец открылись, те, кто находились внутри, не бросились вон из кабины — дорогу им преградил огромный паук-смертоносец...
Заточенные в лифте, мечтавшие последние несколько минут только о том, как бы им поскорее вырваться наружу, Найл, Иста и Вайг совершенно забыли, что на свете может существовать еще и другая опасность. Увидев за распахнутыми дверями смертоносца, все трое остолбенели, однако вовремя опомнившийся Найл отдал резкий приказ, и громадина, качнувшись в сторону, послушно уступила дорогу.
— Осторожно, он может быть не один.
Он не ошибся: в коридоре находились еще двое. Оба лежали на полу, но в отличие того, каким-то чудом доползшего до лифта, почти не подавали признаков жизни.
«Смертоносцы...»
Значит, это не просто охрана — для охраны сошли бы и бойцовые пауки; значит, это... По спине Найла прошел холодок. Никаких сомнений быть не могло: Нит находился где-то совсем рядом.
Опасливо покосившись на дремлющих пауков, Вайг начал одну за другой открывать двери.
На всякий случай Найл заглянул в сознание смертоносцев, и убедился, что их можно было совершенно не опасаться. Они, действительно, будто дремали, смутно фиксируя присутствие людей, однако их не узнавали.
—Здесь!
Иста бросилась вперед...
За сутки, минувшие с тех пор, как сюда «заглядывал» Найл, ничего не изменилось, только в свете факелов человеческая фигура казалась словно завернутой в саван. Вчера Нит напоминал скорее спящего — сегодня же... Несмотря на то, что Иста, поднявшись на цыпочки, дотронулась до его щеки, он так и не открыл глаз. Даже не шелохнулся.
—Подожди, я сейчас его сниму.
Вайг укрепил факел среди обломков какой-то мебели, грудой наваленной в углу, и вытащив нож, подошел к превращенному в кокон человеку.
— Придерживайте его снизу... так, — Вайг срезал волокно, с одной стороны придерживавшее тело. — Теперь осторожно... держите, держите! — он срезал второе и, бросив нож, помог Найлу и Исте подхватить начавшего падать Нита... — Вот так. А что делать с этой гадостью?

Предыдущая страница 15 Следующая страница


Охотник 16

Тонкая полупрозрачная паутина липла к рукам, но ни за что не хотела рваться.
—Ее надо ножом... — Найл осторожно разрезал волокна, а Иста оттягивала их, постепенно все больше и больше освобождая тело Нита.
—Что это с ним? — наконец не выдержал наблюдавший за их действиями Вайг.
—Это яд, — повернувшись, откликнулся Найл. — И, видимо, довольно приличная доза: он даже не может поднять веки.
—Думаешь, он нас слышит?
—Конечно. Помоги перевернуть.
С сомнением покачав головой, Вайг наклонился и приподнял Нита, давая возможность отодрать паутину от его спины.
—Слушайте, а нам ведь его не донести.
Он высказал вслух то, о чем как раз сейчас думал Найл. Собираясь сюда, он почему-то был совершенно уверен, что Нит, как и вчера, находится в полном сознании и сможет идти самостоятельно. Но смертоносцы, зная о своем предстоящем бессилии и напуганные потенциальной силой пленника, видимо, решили не рисковать. Что теперь было делать, Найл не представлял. Правда, существовал один способ, но над этим сначала стоило очень и очень серьезно подумать.
Когда из кладовой Скорбо в больницу перевезли бесчувственные тела, никто сначала даже не представлял, как их оживлять. Лекарь Симеон перепробовал множество различных средств, но ничего не помогало. Спасло их случайно найденное средство: специальная сыворотка, приготовленная из смеси человеческой крови и паучьего яда. Найл хорошо помнил тот флакон. Стигмастер объяснил ему, что это архаическая форма современного шприца.
—Можно попробовать привести его в чувство, — сказав это Найл, тут же понял, насколько поторопился: Иста буквально впилась в него глазами. — Только-Конечно, Симеон потом изготавливал эту самую сыворотку, и Найл на всякий случай хорошо запомнил соотношение двух ее компонентов, но одна дело наблюдать за опытным лекарем, а другое пытаться воспроизвести что-нибудь самостоятельно.
—Только нужна человеческая кровь и паучий яд, — через силу выдавил из себя Найл, понимая, что теперь бесполезно мысленно ругать себя за болтливость.
—Кровь можно взять у меня, — уже с готовностью предлагал Вайг. — А вот паучий яд...
Насчет паучьего яда вряд ли стоило беспокоиться, если в коридоре находилось целых три взрослых смертоносца, но...
—Найл, пожалуйста... — Иста, в отличие от Вайга, знала, как можно было добыть паучий яд.
—Хорошо, — сдался Найл. — Я попробую, — он взял в руки факел и посветил вокруг. — Мне бы какую-нибудь посудину.
—Да в соседней комнате их навалом.
Через минуту Вайг принес чуть надтреснутую чашку — пыльную, без ручки, но с золотистым ободком. Промыв ее сначала припасенной Вайгом водой, а затем — на всякий случай еще и медом, — Найл вышел в коридор. За ним с факелом в руке шел Вайг.
Смертоносцы лежали точно в тех же позах, что и полчаса назад. Подойдя к тому, что находился ближе всех, Найл присел перед пауком на корточки и осторожно проник в его сознание.
Это только казалось легко: взять да и попросить всего каплю яда. Словно сквозь джунгли Дельты, продирался Найл сквозь дремлющий разум смертоносца. Попытка нарисовать в его мозгу образ добычи, которую надо немедленно парализовать, не дал никакого результата: охотничий инстинкт явно не работал. Тогда Найл, сохраняя всю ту же картинку, на свой страх и риск внушил пауку, что перед ним его смертельный враг и отдал мысленный приказ немедленно его уничтожить, и это наконец возымело действие: в чашку закапал яд.
Итак, первый компонент уже имелся, но вот что касалось крови... Найл смутно припоминал слова Симеона. Лекарь говорил, вроде, не всякая подходит. Только как это определить?
—Что ты там опять задумался? — тронул брата за плечо Вайг.
—Подожди...
«Симеон еще говорил, что неподходящая кровь может убить...»
Найл мысленно представил, как погружается в кровь Нита, медленно плывет по течению, лавируя между странными пульсирующими пузырями. Розоватые полупрозрачные, они дышали, изгибались и, казалось, нисколько не были обеспокоены неожиданным вторжением извне.
Так ничего и не поняв, Найл решил повторить свой эксперимент, только на этот раз с кровью Вайга. Однако здесь все сразу пошло по-другому: обитатели «реки» почему-то взбесились. Одни в ужасе кинусь прочь, а другие беспомощно сбились в кучу...
—Прокали на огне нож, — попросил Вайга Найл: решение было принято...
—Достаточно?
—Нет, еще, — Найл смотрел, как постепенно накаляясь, начинает разгораться металл. — Хватит, — кончик ножа еще несколько секунд продолжал светиться самостоятельно, затем словно бы погас и почернел.
Немного подождав, пока нож остынет, Найл проткнул острием себе палец и выдавил в приготовленную чашку с паучьим ядом несколько капель крови. Перемешал. Если бы только у него был шприц...
Найл посмотрел на неподвижно лежащего Нита, пугающе бледного, с подозрительно заострившимся лицом. Конечно, он по крайней мере трое суток ничего не ел; да еще приходилось защищать свое сознание от посягательств сразу нескольких смертоносцев. Но даже этого не казалось достаточным для оправдания столь быстрого превращения молодого красивого сильного мужчины практически в труп. Именно так невольно назвал сейчас про себя Нита Найл.
Нащупав вену, — как это всегда делал Симеон — правитель на свой страх и риск провел по ней кинжалом, смоченным в снадобье.
Сыворотки надо было немного, но на кончике ножа помещалась совсем капля. Поэтому Найл еще четыре раза проделал эту «операцию» и уже собирался повторить и в пятый, когда веки Нита неожиданно дрогнули...
Найл даже не сразу поверил в то, что случилось, но сидящая напротив Иста, которой последнее время было, вообще, не слышно, вдруг с рыданием повалилась Ниту на грудь.
Чтобы не мешать, Найл поднялся и поспешно отошел в сторону. Он не хотел на это смотреть, но должен был убедиться, что все, действительно, в порядке, поэтому невольно увидел. Увидел, как едва пришедший в себя Нит с помощью Исты наконец сел; как он потом ее обнял и прижал к себе и как они оба замерли, видимо, на минуту забыв обо всем на свете...
Первым опомнился Нит: осторожно отодвинув от себя Исту, он повернулся и посмотрел на правителя:
— Мой господин...
—Найл! И я еще не успел тебя перевязать.
С куском ткани в руке — ткань, конечно, тоже была из сумки Вайга — Найл, стараясь не смотреть на Нита, опустился рядом с ним на пол и начал обматывать место пореза.
—Вот теперь все. Идти сможешь?
—Да, — опираясь на плечо Исты, Нит поднялся. Сначала покачнулся, но удерживаемый той же Истой все же устоял на ногах. — Я готов.
Критически осмотрев эту пару, Найл повернулся к Вайгу — тот молча кивнул.
—Значит так. Первой пойдет Иста, а за ней уже мы... втроем. Иста, бери факел...
Вайг легко закинул за плечо свою знаменитую сумку — содержимое ее заметно поубавилось — и подошел к Ниту. С другой стороны, заменив Исту, встал Найл.
Смертоносцы в коридоре, как и следовало ожидать, не проявили ни малейшего интереса к проходившим мимо людям. Зато Нит сразу напрягся, так что сердце его застучало в два раза быстрее, и Найл вдруг ощутил мысленное прикосновение:
—Мой господин.
—Я просил называть меня по имени.
—Простите, я...
—Не надо.
—Вы не представляете, что вы для меня сделали...
— Мы поговорим потом...
Иста шла прямо к лифту. Остановилась напротив. Вопросительно посмотрела на Найла.
—Наложи руку на темный квадрат, — подсказал ей Нит.
Ни секунды не колеблясь, Иста сделала, как он велел, и Найл заметил легкое удивление, промелькнувшее во взгляде Вайга. Дверцы со скрежетом раздвинулись — внутри было темно.
—Это ничего, — снова заговорил Нит. — Входи. Озадаченный Вайг переводил глаза то на него, то на брата, который в этот момент ощутил что-то вроде ревности, но одновременно и невольное облегчение, и даже благодарность: присутствие Нита избавляло Найл от- ответственности. Конечно, не целиком — частично. Нит опирался на его плечо, зато правитель мог теперь «опереться» на него, ко-гда дело касалось опасных «игрушек», которыми был напичкан этот старый дом.
—Поедем до самого низа или... — Найл впервые встретился глазами с глазами Нита.
— Рискнем, — спокойно ответил тот.
—Первый, — без колебаний произнес Найл. Лифт с трудом потащилась вниз. Нит отстранился и оперся спиной на стену кабины.
— Ты знаешь, почему нигде в доме больше не горит свет, а лифт все-таки работает? — после некоторого молчания не удержался и задал-таки интересующий его вопрос Найл.
—Похоже, у него автономный источник, — Нит снова заставил правителя встретиться с ним взглядом, и Найл увидел в нем то, что не захотел «дослушать» несколько минут назад, когда Нит обратился к нему на мыслеречи. То что утром понял правитель, беседуя в Юсом: Нит как бы говорил сейчас, что его жизнь принадлежит Найлу.
Воспоминание о погибшем смертоносце пробудило дремавшую боль: ведь если бы не Юс — никогда бы не выйти Ниту отсюда живым. Уверенный, что его поймут, Найл мысленно передал ему на языке пауков — сконцентрировав все в одной точке — события последних дней: от своих ощущений после взрыва и знакомства с Истой до путешествия по «светящемуся дому».
Отвечать здесь было нечего — Нит медленно опустил глаза. Но тут же снова их поднял:
— Кажется, где-то горит...
Он не ошибался: скоро и все остальные почувствовали запах, который трудно было с чем-нибудь перепутать, — запах гари. Он усиливался по мере движения лифта — значит, горело внизу — и постепенно через вентиляцию начал просачиваться дым...
В тот момент, когда на стене загорелась цифра 17, дышать в кабине было уже практически нечем.
«Факел...» — ужаснулся вдруг Найл. Ну конечно,' он же забыл на площадке четырнадцатого этажа свой факел — вынес на лестницу, чтобы посвятить Вайгу, пока тот отламывал перила — да так его там и оставил...
Теперь все зависело только оттого, добрался ли огонь до шахты расположенного на другом конце коридора лифта — того, в котором ехали сейчас люди. В любую секунду он мог остановиться, и тогда...
...16... 15... Жара стала нестерпимой. От того, что в кабине уже почти не оставалось воздуха, погас факел в руках Исты.
Бросив его на пол, она шагнула к Ниту и прижалась к нему, то ли прощаясь, то ли пытаясь найти защиту...
...14... Дым, кашель и весь мир, сжавшийся теперь в эти две цифры, которые, казалось горели целую вечность...
...13... 12... 11...
Когда дым начал постепенно рассеиваться, и у тех, кто находился в лифте, появилась робкая надежда на то, что все обошлось, Найла словно бы накрыло второй волной снова накатившего ужаса.
—Смертоносцы!
Там, на тридцатом, оставались не способные самостоятельно передвигаться пауки... Найл мгновенно представил, как заполняется дымом коридор, в котором лежат трое совершенно беспомощных смертоносца, как спустя некоторое время к ним подбирается пламя... Сначала Юс, теперь еще эти четверо должны были погибнуть из-за нелепой выходки Нита... Если бы по крайней мере точно знать, когда наконец «проснется» Великая Дельта, и пауки обретут свою прежнюю силу...
—Мы их выведем.
—Что? — голос Нита подействовал на правителя раздражающе.
—Им можно приказать, и они спустятся оттуда на паутине.
Нет, это поражало Найла все больше и больше. И красоту, и силу, и ум, и смелость, да еще и везение в придачу — не слишком ли много всего сразу отпустил господь одному человеку... Раздражения Найла сразу как не бывало.
«Конечно, не помешало бы тебе немного побольше выдержки...» — мысленно возвращаясь к эпизоду с камнем, уже с каким-то добродушием подумал он; хоть один недостаток у Нита, да все же нашелся. Правда, после пребывания в «светящемся доме» доме, наверняка, теперь не было и его.
—Нит, а почему здесь погибали люди? — неожиданно задал когда-то так волновавший всех вопрос Вайг.
Возможно, потому и вспомнил, что скоро предстояло покидать этот негостеприимный дом.
—Здесь живет целая колония грибов-головоногов. Они перекрывают все выходы, и спуститься вниз уже нельзя.
Найл и Вайг быстро переглянулись — на лицах обоих было написано удовлетворение.
—А где же они сейчас? — снова спросил Вайг.
—Спят где-нибудь в подвале, — улыбнулся Нит. — Так же как и наверху пауки, — его рука нежно гладила продолжавшую прижиматься к нему Исту. И как Найл ни старался, никак не получалось оторвать глаз от этой его руки...
Высветив цифру «1», лифт наконец остановился. После пережитого страха, а потом пусть и иллюзорного, но все же ощущения безопасности выходить в темный холл — они приехали именно в холл — не очень-то хотелось. Знакомо пахнуло плесенью; наверно, к этому примешивался еще и запах дыма с верхних этажей, но пропитанные им люди его пока не замечали. Вайг уже поднял брошенный Истой факел и теперь чиркал огнивом, высекая огонь.
Внезапно холл осветился ярким светом.
—На улицу! Скорее! — похоже, новая опасность вернула Ниту силы. Лавируя между грудами мусора, несся он, увлекая за собой Исту; за ними — сказавшимся тусклым в ярком электрическом свете факелом — бежал Вайг. Прежде чем броситься догонять их, Найл все-таки успел окинуть взглядом холл. Он был стилизован под пещеру: стены — из слоистого разноцветного камня со сверкающими всеми огнями прожилками; свешивающиеся с потолка сталактиты...
Нечто подобное показывал Найлу однажды Стиг-мастер. Конечно, и стены в кабине лифта, также имитировали какой-нибудь камень. И, наверняка, каждая из оставшихся трех была отделана не менее красиво... Теперь этого уже не увидит никто...
За спиной, один за другим, послышались громкие хлопки. И когда Найл вслед за Нитом, Истой и Вайгом отбежал на приличное расстояние и оглянулся, то замер, пораженный необыкновенной красотой и грандиозностью зрелища. «Светящийся дом», точно желая на прощание оправдать свое название, начиная с нижних этажей и постепенно поднимаясь все выше и выше, взрывался десятками вспыхивающих и тут же гаснущих огней.
Уже слышались голоса — это со всех сторон к «светящемуся дому» начинали стекаться разбуженные фейерверком люди. Их лица то появлялись из темноты, когда раздавался очередной залп, то снова исчезали в промежутках между ними. Лица с выражением восторга, восхищения; почему-то никому не было страшно. Даже уносимый по-прежнему дувшим с востока ветром дым, хорошо заметный на фоне темного неба, не внушал собравшимся ни малейшего опасения. Из середины здания вырвалось пламя. Но и это не произвело особенного впечатления. А потом возбужденные возгласы вдруг перекрыл чей-то истошный крик...
Сверху, освещаемый огнями, растопырив лапы, летел паук-смертоносец.
Он приземлился у самого дома — собравшиеся же стояли на всякий случай довольно на почтительном расстоянии от здания — но все равно это вызвало жуткую панику и толкотню. За первым смертоносцам на собственной паутине спустился второй, третий... Найл посмотрел на стоящего рядом Нита: конечно, полностью безвольными смертоносцами управлял он.
— Помогите нам отвести их подальше— сверху могут посыпаться горящие обломки, — услышал он внутри себя его «голос», который теперь определял безошибочно.
«Нам. Значит, ему все-таки помогала Иста...»
Двое смертоносцев уже бодро уходили своими огромными шагами от места пожара, Найл слился сознанием с третьим, все еще лежавшим прямо у входа в здание... Полная безмятежность — та самая, что совершенно случайно ощутил он вчера по дороге из Совета в школу. И сейчас Найл снова окунулся в этот безбрежный океан, недоступный почти никому из людей, но такой естественный для еще не потерявших связь с природой смертоносцев...
Яркая вспышка заставила Найла вернуться в действительность — откуда-то с верхних этажей на землю упал кусок перекрытия. Правитель заставил огромного паука подняться. Некоторое время тот, как бы в недоумении, замер — затем двинулся догонять своих сородичей, которые уходили по длинной, прямой улице с сторону реки...
—Хватит — там они уже в безопасности, — шепнул на ухо правителю Нит.
—Спасибо, — так же шепотом ответил Найл.
—Не могу поверить, — усмехнулся Нит.
—Во что?
—Вы, действительно, их любите.
—Люблю, — неосторожно повысил голос Найл, но тут же заметил, как стоявший рядом мужчина подозрительно прислушался (неужели узнал!), и добавил уже на мыслеречи: — Отойдем.
Оставив любопытных досматривать необычное зрелище, Найл, Иста, Нит и Вайг, который только сейчас наконец заметил, что по-прежнему держит в руке так и не успевший зажечь факел, вскоре скрылись среди казавшихся в темноте бесконечными развалин. Впрочем, темнота выглядела уже совсем не такой, как несколько часов назад, когда Иста одной ей известными путями вела Найла и Вайга к «светящемуся дому», — с запада местность в радиусе нескольких километров освещалась пожаром, а с востока...
«Неужели рассвет...»
Да, ночь, в течение которой столько всего успело произойти, похоже, наконец подходила к концу, а вместе с ней, вероятно, и время отдыха Великой
Дельты.
Оглядевшись, Найл не нашел ничего более подходящего, чем наполовину заваленный гранитный блок, и с удовольствием присел на его выступающий из-под кучи самого разнообразного мусора край. Ноги так и гудели.
Вокруг по-прежнему сохранялся тот потрясающий покой, который Найл ощутил, слившись четверть часа назад с сознанием смертоносца, но постепенно словно бы начинало появляться едва заметное напряжение. Видимо, что-то подобное заметил и Нит — и вежливо дотронулся до сознания правителя.
Найл оглянулся: бывший гужевой сидел на останках ржавого, покореженного корпуса автомобиля — рядом примостилась Иста, тихая, незаметная.
Кажется, с тех пор, как очнулся Нит, она еще не произнесла ни слова. Найл поспешил отогнать от себя неприятную мысль, не позволяя ей внедриться в свое сознание и пустить там корни, тем более, что существовали дела и поважнее: в любую минуту «отдохнувшие» смертоносцы могли теперь броситься спасать из горящего небоскреба своего драгоценного пленника и охранявших его сородичей. Надо было срочно принимать решение.
—Что будем делать? — снова взглянув на быстро меняющееся небо, спросил Найл.
—Я думаю, лучше сейчас разойтись, — сразу откликнулся Нит. Похоже, он уже давно собирался это сказать, но молчал, ожидая разрешения правителя. — Вам, — Нит повернулся и в сторону Вайга, — нужно поскорее вернуться во дворец...
Найл поморщился: ему как-то и в голову даже не приходило, что люди, оказывается, так называли его резиденцию.
—... а мы переждем где-нибудь здесь, — Нит повел взглядом вокруг, а потом незаметно исчезнем. Правда? — он повернулся к Исте — она улыбнулась и кивнула в ответ.
—Это слишком опасно, вас ведь, наверняка, будут искать!
—Мой господин, это же наш родной город, — наконец услышал Найл голос Исты. И в нем одновременно прозвучали и вызов, и озорство, и как будто бы едва уловимая усмешка: нет, мужчина, которого она любила, вовсе ее не подавлял, как показалось сначала ревниво взирающему на эту пару правителю. Да, она ценила его за знания и ум, доверяла и рядом с ним, кажется, не боялась ничего на свете, но и если бы не она, Нит все еще оставался бы на тридцатом этаже «светящегося дома». Связанный и беспомощный. И он хорошо это знал. Больше того: именно она и являлась сейчас его опорой, Нит ведь сначала даже не мог самостоятельно стоять на ногах. Это она, худенькая, хрупкая Иста поддерживала и давала ему силы.
Ужасно глупо, но Найл только сейчас осознал кое-кто еще, не менее важное для себя: он видел Исту в последний раз. Осознал, но пока ничего не чувствовал, потому что не верил: знать и верить — совершенно разные вещи. Он видел, как уже поднялся Нит, как они о чем-то вполголоса говорили с Вайгом, и как в заключении пожали друг другу руки, но все еще не верил.
Потом Нит повернулся:
— Нам пора, — его удивительные глаза остановились на лице правителя.
Наилу вдруг страшно захотелось расспросить Нита о его прежней жизни в городе пауков, о том, что происходило с ним в плену, но вместо этого он только кивнул.
—Спасибо, — Нит поклонился. Потом выпрямился и добавил: — Простите нас. Правитель.
«И вы меня... — произнес про себя Найл. — Неизвестный...»
Иста быстро обняла бывшего «жениха» и, как тогда ночью, быстро поцеловала.
—А меня! — обиделся за его спиной Вайг и засмеялся. Иста поцеловала и его.
—Может, когда-нибудь понадоблюсь, — Нит еще раз пожал руку Вайга.
—Будьте осторожны...
Найл смотрел вслед уходящим Исте и Ниту и думал о том, что совсем по-другому представлял себе это их прощание. Не то и не так они говорили и, казалось, забыли о чем-то самом важном... Хотя что это было за самое важное, Найл не знал.
Перед тем как скрыться за грудой развалин, бывшей, видимо, когда-то домом, Иста еще раз оглянулась и помахала рукой. Найл машинально ответил.
—Ну пошли, что ли? — Вайг положил свою тяжелую руку на плечо младшего брата.
—Пошли, — согласился Найл.
—Ничего-ничего, — было непонятно, что имел в виду Вайг — возможно, все вместе — но Найл на всякий случай кивнул.
Небо уже начинало приобретать какой-то серо-желтый оттенок, но тягаться по яркости с горящим небоскребом ему было пока, конечно, еще далеко. Резиденция находилась как раз за ним — в западной стороне, однако братья повернули на север. Этот крюк был им необходим: очень уж не хотелось снова оказываться снова оказываться в толпе привлеченных пожаром зевак.
Пробираться приходилось через все те же развалины, и Найл невольно опять помянул про себя «добрым» словом заботливых мужей, заседавших в Совете Свободных Людей.
К счастью, теперь светало буквально с каждой минутой, давая робкую надежду на то, что они с Вайгом доберутся до дома, не переломав себе рук или ног.
—Знаешь, может, сейчас и не время, но мне нужно с тобой поговорить, — неожиданно начал Вайг, когда удалось наконец выбраться на более или менее сносную дорогу.
—Какая разница — валяй сейчас, — отцепляя тунику от ржавого прута, согласился Найл.
—Если ты не против, я завтра-послезавтра собираюсь возвращаться домой. Так вот, — Вайг сделал паузу. — Я хочу забрать с собой мать и сестер.
Наверно, Вайг думал, что брат будет страшно удивлен, но Найл как раз и ожидал от него чего-то подобного. Конечно, не сейчас —он подумал об этом в тот момент, когда они все вместе сидели вчера у Сайрис.
—Понимаешь, мать, я вижу, так здесь и не привыкла. Девчонкам на природе будет интереснее. Ну что в городе: пыль, грязь, а там раздолье. И Дона, наконец перестанет скучать.
—Ну уж ей-то с двумя детьми, наверно, не до скуки. Хотя мать сможет ей помочь.
—Вот именно, — обрадовался Вайг. Видимо, он боялся, что Найл может не согласиться. — И еще. Ты извини, конечно, я не знаю, как ты к этому относишься, — Вайг опять ненадолго замолчал, подбирая слова. — У вас тут толком не встретишь ни одного нормального мужика, а мать еще достаточно молодая, — он испытующе посмотрел на брата. — Мы ведь с тобой уже не дети, правда?
—Это точно, — засмеялся Найл. — Да понял я, только она-то сама согласна? На меня не рассердится?
—Слушай, если она прощает тебе то, что вы, живя в одном доме, видитесь раз в неделю...
—Так уж и раз в неделю!
— Ну я немного преувеличил.
—Ничего себе немного...
Да; этот день начался совсем не так, как вчера или, скажем, позавчера. Сначала пожар ни свет ни заря поднял на ноги множество людей: только ленивый не прибежал еще затемно посмотреть на горящий дом. Затем после долгого и глубокого сна «протерли глаза » пауки и немедленно устремились туда же. Наверно, на то, что там происходило, стоило посмотреть, но Найл уже слишком устал. Они с Вайгом только хитро переглянулись, когда сразу несколько смертоносцев с бешеной скоростью пронеслись в вышине.
До резиденции Найл и Вайг дотащились, когда уже совсем рассвело. Поленившись от усталости идти через подвал, подошли прямо к парадному входу. Дежурная служительница, не моргнув глазом, распахнула дверь — Найл просто почувствовал, как она на самом деле поражена.
— Мой господин, — откуда ни возьмись кинулась к нему прямо внизу, у самой лестницы, встревоженная Нефтис: видимо, о пожаре уже знали все, и отсутствие правителя в столь драматический момент заставило служительницу изрядно понервничать.

Предыдущая страница 16 Следующая страница


17 Камли Брайт

Однако Найл так и не дал ей возможности спокойно насладиться созерцанием своей драгоценной персоны.
—Пришли ко мне советника Дравига. Немедленно!
Побледневшая Нефтис, кажется, лишилась дара речи. Воспитанная в городе пауков, она никак не могла до конца осознать, что человек, пусть даже он и является правителем города, и посланником Богини, смеет в таком тоне говорить о «хозяевах».
—Да, мой господин, — с большим трудом, но все же пролепетала служительница.
—Ты поняла меня? Немедленно, — повторил безжалостный Найл. — И передай, что я буду ждать его на крыше.
—Да, мой господин, я поняла: на крыше.
—Ну чего накинулся на бедную девочку, мог бы и пожалеть, разве не видишь, как она в тебя влюблена, — пристыдил Найла Вайг, когда они, оставив внизу чуть не плачущую Нефтис, поднялись вверх по лестнице.
—Да? — притворно удивился Найл. — А почему тогда ты сам ни пожалеешь бедную глупенькую девочку, которая из-за тебя каждый день меняет прически и наряды. А?
—У меня есть жена, — пожал плечами Вайг.
—То-то оно и было заметно, когда ты тут совсем недавно добивался, чтобы тебя поцеловали.
И оба засмеялись.

* * *

Расставшись с Вайгом, Найл, минуя спальню, отправился прямо на крышу. Конечно, он предпочел бы вместо этого завалиться в постель, но сначала надо было покончить с делами. Сейчас, когда у Найла наконец оказались развязанными руки, не собирался прощать Смертоносцу-Повелителю ни трагической гибели Юса, ни нарушения закона. Правитель города пауков и посланник Богини Нуады хорошо теперь знал, как заставить его выполнять.
Продолжавший гореть небоскреб, который отлично просматривался с крыши резиденции, немедленно, словно магнитом, притянул к себе взгляд. И Найл, тяжело облокотившись на парапет, машинально смотрел на подбиравшееся уже к самому верху пламя; на черный, затянувший горизонт, дым.
Сейчас, когда наконец можно было стоять и просто наблюдать за всем этим издали, измученному Найлу казалось невероятным, что он смог самостоятельно добраться до дома. Да и все произошедшее сегодня ночью очень мало напоминало реальность.
Роскошная кабина лифта, причудливо оформленный холл, сверкающий огнями небоскреб на фоне черного неба — все это, чужое, далекое, но странно зовущее, будило неясные, призрачные воспоминания. Словно тени, проносились они, легкие и неуловимые, и было то ли чего-то жалко, то ли обидно.
Люди часто скучают по прошлому, воображая, что родились слишком поздно и что их место именно там — двести, триста, четыреста... лет назад. Давно минувшая жизнь представляется им овеянной романтикой, обычаи предков — исполненными особого смысла, а их одежда — более величественной...
Найл никогда не испытывал подобной ностальгии. Просто жившие много веков назад в этом городе умели строить.
Конечно, не все, из того, что сохранилось, нравилось Найлу — скорее, он поражался размаху. Те же, кто жил здесь сейчас, пока только разрушали. Неважно: вольно или невольно, но после них оставались лишь груды развалин да обгоревшие обломки...
Правда, помимо сожаления по поводу полной неспособности современников к созиданию была и еще одна причина, из-за которой Найл воспринимал сейчас жизнь исключительно в черном цвете. Он знал, что больше не увидит Исту. Нет, Найл в это не верил, не мог и не хотел в это верить — он просто знал. Знал с того самого момента, как ранним утром она и Нит скрылись из виду где-то среди развалин квартала рабов...
Если бы стоя под дверью класса, Найл мог себе представить, куда заведет его злополучная легенда о Галлате и Хебе, он бы... снова вошел в класс и сел бы на тот же самый стул...
Увлекшись воспоминаниями, Найл как-то совсем забыл о назначенной им аудиенции, поэтому когда через парапет ни с того ни с сего вдруг перемахнул паук-смертоносец, от неожиданности правитель слегка даже вздрогнул.
Следовало ожидать, что Дравиг, конечно, уж никак не сможет протиснуться в узкую дверцу, ведущую на крышу.
Приземлившись, смертоносец мгновенно вобрал в себя еще не успевшую застыть паутину. Проделал он все это с такой легкостью, что Найл невольно даже залюбовался; преклонный возраст советника сейчас словно бы не существовал — не то что когда приходилось подниматься по лестнице. Правда затем Дравиг был вынужден проделать нечто вовсе не предусмотренное природой: он присел в знак уважения перед правителем, да так низко, что, вообще, с трудом смог подняться.
«Боится...» — не без злорадства подумал Найл.
По-человечески он, конечно, жалел старика, однако достаточно было вспомнить о Юсе, как все сочувствие мгновенно улетучивалось. Это ведь Смертоносец-Повелитель и Дравиг фактически вынудили его покончить с жизнью, и это во многом из-за таких, как они — представителей старшего поколения, привыкшего к абсолютной власти, — так медленно происходят изменения в отношениях между пауками и людьми.
—Смертоносец-Повелитель и ты. Вы нарушили закон, — веско произнес Найл.
Дравиг не шелохнулся.
—Вы удерживали в плену человека, которого должен был судить Совет Свободных Людей.
Обычно Найл, щадя самолюбие советника, не произносил название этого органа власти целиком, но сейчас сделал это специально, еще и нарочито подчеркнув слово «свободных».
—Вы нарушиди также клятву. Чем навлекли на себя гнев Богини — Великой Дельты, — продолжал нагромождать Найл. И, решив наконец, что теперь уже достаточно, добавил::— Говори.
В тайне Найл опасался, как бы Дравиг не вздумал еще раз присесть — к счастью, у советника хватило здравого смысла для того, чтобы не проделывать столь рискованные для него упражнения.
—Великая Нуада и ее посланник могут в любой момент забрать наши жизни.
Это был явный перебор: Найл добивался совсем другого, хотя, скорее всего, Дравиг таким образом просто выражал свою преданность.
—Я не хочу ничьей смерти, — правитель повернулся в сторону догоравшего небоскреба; официальный тон, угрозы, ужимки...
«Какая гадость...»
—С теми, кто был там, все в порядке? — уже совсем по-другому, просто и естественно, спросил Найл.
—Да, мой повелитель.
—Их спас тот самый человек, которого они охраняли...
Несмотря на свою знаменитую сдержанность, на этот раз Дравиг не смог скрыть удивления. Или потрясения. Кажется, где-то глубоко-глубоко в сознании смертоносца даже промелькнул суеверный страх.
Предоставив советнику до конца прочувствовать всю значимость своих слов, Найл, как бы между прочим добавил:
—Спас, потому что такова была воля Богини. Теперь затаенный страх смертоносца уже вырвался на поверхность:
—Мой повелитель, мы охотились на этого... — нет, «оскорблять» Нита, называя его человеком, после всего того, что произошло, советник, видно, не решался. — Мы охотились на него, потому что думали, он собирается тебя убить, — словно оправдываясь, объяснял перепуганный Дравиг.
—И еще, потому что боялись, — безжалостно добавил Найл.
—Да, — неожиданно признался Дравиг.
Чего именно боялись, уточнять он не стал. Так же как и правитель, который, не желал идти напролом, открыто указывая на проблему, существующую между людьми и пауками. Такие вещи надо было делать очень осторожно и тонко, а пока Найл с облегчением подумал о том, что по крайней мере хотя бы Нит находился теперь в полной безопасности: смертоносцы не посмеют тронуть еще одного «посланника Богини».
—Вы должны были сразу передать пленного мне.
—Да, мой повелитель, — согласился Дравиг.
—Ладно, — закрывая эту тему, «смилостивился» Найл — Теперь скажи мне, за что вы собирались судить Юса?
—Он бросил в твое окно камень... «Сам? Ловко — ничего не скажешь...»
—...Юс опозорил всех нас, поэтому... — Дравиг остановился: видимо, ему было нелегко вспоминать о вчерашней трагедии.
Однако когда он договорил, Найл сначала подумал, что ослышался: — как только он поправится — буквально было передано: поднимется хотя бы на четыре лапы — будет суд.
—Он жив? — спросил потрясенный Найл.
— Жив, — без всякой радости констатировал
Дравиг
—И где он сейчас?
Недовольства советник не скрывал, возможно, желая тем самым угодить правителю: как-никак Юс, хоть и не по собственной воле, покушался на его жизнь. Если бы Дравиг знал, что Найл потом еще и раскачивался в паутине молодого смертоносна...
К недовольству советника после вопроса, заданного правителем, прибавилось еще и возмущение. В качестве ответа последовала мысленная картинка, из которой становилось ясно, что Юс находился сейчас у Шиды. Она забрала его, а, вернее, потребовала доставить к себе, тем самым грубо нарушив традиции сородичей.
Однако то, что так рассердило пожилого смертоносца, страшно обрадовало Найла: значит, несмотря на все строгости, изменения в жизни пауков все же происходили. Но главное — был жив Юс, и его сын.
«Да, я их люблю...» — мысленно повторил он, вспоминая удивленное замечание Нита и с трудом удержался от искушения мысленно связаться со своим бывшим гужевым.

* * *

Вайг с матерью и сестрами уехали спустя два дня. Найл сам проводил их, посадил на корабль. По дороге к пристани все старательно делали вид, что ничего особенного не происходит: смеялись, говорили о чем-то неважном. Вели себя естественно только сестры Руна и Мара: они редко выезжали за город, поэтому когда небоскребы наконец закончились и по краям дороге поплыли остатки сельских домиков, поля, деревья — совершенно непривычные для них пейзажи — девочки не могли оторвать глаз от необычного для них зрелища и все о чем-то спрашивая взрослых, то и дело отвлекая их от, в общем-то, пустого разговора.
Дорога шла под гору, поэтому гужевые бежали быстро. Найл смотрел на Аранта и ставшего теперь его постоянным напарником Гиварда и невольно вспоминал Нита. Трудно было поверить, что вот когда-то точно так же, с оглоблей в руках, бежал он впереди, увлекая за собой повозку. Правитель даже зажмурился и потряс головой.
— Ты что, сынок, что-то попало в глаз? — мгновенно встревожилась мать. И в том, как она это
произнесла, и в выражении ее глаз ясно читалась тревога: ведь уезжает — оставляет «ребенка» одного.
— Нет, мам, все нормально, — Найл тоже считал себя виноватым. Сколько ни успокаивал он себя тем, что матери и сестрам у Вайга будет намного лучше — все равно, словно червоточина, то и дело появлялась одна и та же мысль. Не должен он был так легко соглашаться — не должен. И тем более не должен он сейчас втайне радоваться тому, что остается один. Это ненормально, это стыдно. Кажется, от последнего Найл и страдал больше всего — от тщательно скрываемого даже от себя самого равнодушия к близким...
Если бы он только знал, насколько ошибался... Взгляд правителя снова остановился на гужевых. Нет, не мог он, как ни старался, представить сейчас на месте Гиварда Нита. Не мог, хотя одно время чуть ли не каждый день, разъезжая по городу, вот так же смотрел ему в спину. Видимо, для Найла это так и останутся два разных человека: один красивый, но туповатый, более напоминающий вьючную скотину, здоровяк. А другой умный, ироничный, словно видящий тебя насквозь статный красавец.
Кстати, когда, вообще, появился этот самый Нит, и зачем пришел он на эту работу: специально, чтобы было удобнее следить за правителем, или уже работая в качестве гужевого и каждодневно испытывая на себе неуемное любопытство правителя, решил в конце концов научить хозяина «хорошим манерам»?
Однако сколько Найл ни напрягался, он так не смог точно припомнить, когда же впервые увидел Нита. А узнать это от него самого — поговорить с ним теперь, видимо, уже так и не удастся. И правитель опять с огромным трудом заставил себя отвлечься: как бы по-человечески ни интересовал его Нит, так вот запросто общаться с человеком, в жену которого он был влюблен, Найл не мог.
Впереди уже виднелась гавань, другие постройки порта, немного поодаль высился обломок башни на маленьком скалистом островке.
Издали все это казалось необыкновенно привлекательным, но стоило подъехать поближе... У Найла каждый раз теперь портилось настроение, едва он заезжал в гавань: сейчас станет заметно, все эти находящиеся за высокими стенами постройки давно пришли в негодность, а довольно крепкие на первый взгляд стены на самом деле того и гляди рухнут, обнажив настоящее кладбище дырявых лодок и сломанных подвод.
Обычно повозки останавливались при въезде в гавань, однако Найл и его семья подъехали к самому причалу, где уже стоял готовый к отплытию корабль. Поклонившись правителю, служительница — увы, не став исключением, — бросила беглый взгляд на Вайга, затем подала знак одному из гребцов перенести на борт вещи пассажиров и деликатно отошла в сторону, давая возможность проститься.
Найл по очереди поцеловал сестер, рвавшихся поскорее на корабль: они никогда еще не плавали по морю — в город их доставили на паучьем шаре — поэтому ни капельки не боялись, чего нельзя было сказать о матери. Она то и дело опасливо косилась на покачивающееся у нее за спиной судно. Конечно, Сайрис попала сюда далеко не на таком красавце-паруснике, а на маленькой неудобной лодке — без палубы и с единственным навесом в центре. К тому же, тогда на море был настоящий шторм, во время которого едва не утонул бойцовый паук, а одна из трех лодок — на ней плыл Вайг — пришла в гавань сильно поврежденной.
Наверно, Сайрис невольно вспоминала и о шторме, и о том, как впервые ступила на этот причал. А Найл смотрел на нее и снова думал о том, насколько она похорошела, ведь в первые дни пребывания в городе пауков он постоянно ловил жалостливые взгляды. Один из мужчин, глядя на Сайрис, даже подумал буквально следующее: «Худосочная какая-то. Я бы целоваться с такой только бы по приказу стал». Юный Найл тогда страшно обиделся, хотя мать, недавно потерявшая мужа, измученная долгим переходом, действительно, выглядела подавленной, изможденной.
Другое дело сейчас. Портовики не смели долго задерживать взгляд на матери правителя, но Найл все видел или, скорее, чувствовал — для этого ему даже не надо было сливаться с их сознанием.
Однако пора было все-таки прощаться — Найл стоял совершенно растерянный и не знал, что в таких случаях надо говорить. Совсем, как недавно, когда он смотрел вслед Исте и Ниту: тогда тоже все казалось, будто он никак не может вспомнить о главном. Уже заняли свои места на скамейках гребцы — ветра пока не предвиделось, и парус был свернут — уже спустилась на корму служительница, а Найл все бестолково повторял, что обязательно приедет их навестить и что скоро они увидятся.
В глазах Сайрис стояли слезы. Наконец она не выдержала и, не стесняясь больше окружавших ее людей, обняла и поцеловала сына. Потом решительно подошла к краю причала. Двое гребцов, немедленно подали ей руки — тот что был постарше, вежливо указывая дорогу, проводил до самой каюты.
«Мама...» — вдруг словно бы дошло до Найла.
Но сколько он ни ждал, Сайрис так и не появилась. На палубе остался Вайг и девочки, которые под руководством служительницы уже осмотрели все углы на корабле, и теперь весело махали брату; потом им это надоело, и они начали глазеть по сторонам.
Наконец мужчина, который провожал Сайрис до каюты, длинным шестом оттолкнул судно от берега; служительница отдала команду, и гребцы дружно взялись за весла — разом заработали загорелые мускулистые руки.
Внезапно Найл почувствовал мысленное прикосновение, которое не перепутал бы ни с чем:
—Правитель...
Найл вздрогнул — внимательнее вгляделся в могучие спины гребцов... Ну конечно: светлые, стянутые в хвост волосы.
—Нит?
—Я, правитель.
—А Иста?
—Со мной на корабле... Не ищи — все равно не увидишь.
Найл усмехнулся: Нит сидел к нему спиной.
—Значит, уезжаете?
—Да, — взмах весла, — Я не успел тогда сказать, — следующий. — Хотя, может, и лучше — не так стыдно.
—Стыдно? — удивился Найл.
—Сейчас, — видно, было непросто «говорить» и одновременно работать веслом, попадая точно в ритм, отбиваемый сидящей на корме служительницей. Однако Нит все же приспособился:
—Я готов, — снова откликнулся он. — Когда произошел переворот, я долго пытался понять, почему провидение — или как его там назвать — выбрало не меня, а тебя. Только не подумай, что мне нужна была власть. Нет. Я хотел понять, почему ты, а не я. Тебе это кажется странным?
— Говори.
—Я ведь с детства, — продолжал Нит, — таскался в Белую башню. Только какой смысл... .
—А знания?
—Знания? Для чего? Чтобы взрывать потом повозки? — если бы Нит говорил вслух, он бы, наверно, в этом месте рассмеялся. — Глупости. Я бегал туда чуть ли не каждую ночь. Год за годом. А тебе хватило только одного; и все, о чем я мечтал сразу получилось...
«Сразу...» — усмехнулся Найл, однако перебивать не стал.
Но Нит то ли почувствовал, то ли понял, что выразился не очень удачно:
—Я хотел сказать, ты сразу, за один раз, понял самое важное. Или уже знал...
Судно начало выходить из гавани — Найл ждал, когда оно развернется, и он увидит лица гребцов...
—Тебе это просто было дано, а я злился, и до меня никак не доходило, чем я хуже. Я злился, что ты мог, но не уничтожил пауков, что ты считаешь их равными. Злился и в то же понимал: где-то здесь и нужно искать отгадку. Но вместо этого я себя обманывал, пытался доказать, что прав я, а не ты. Я и сейчас повторю: лазить в чужие мозги преступление, но я за это уцепился, сделал это самоцелью. Я хотел с помощью этого тебя унизить, запугать, заставить тебя поверить собственную ничтожность, порочность... У меня, действительно, были кое-какие знания. И воля — посильней твой. Опасные игрушки, но не самые дорогие: первому можно научиться, а на силу всегда найдется сила...
Глядя на то, как прямо на глазах уменьшается в размерах судно и все больше и больше удаляется от него собеседник, — лица Нита уже не было видно — Найл припоминал, что вроде бы Иста рассказывала по-другому, вернее, с абсолютно другим акцентом. Он подумал об этом легко-легко и, как ему казалось, совсем незаметно, но Нит опять чутко уловил проскользнувшие на периферии мысли:
—Иста этого не знала. Она всегда тобой только восхищалась.
Мгновенно прихлынуло что-то горячее. Сразу зажавшись, Найл не разрешил ему мягко разлиться по всему телу, а попытался остановить, отчего вместо удовольствия ощутил противную ноющую боль.
Сначала где-то в районе сердца, потом почему-то между лопаток.
Люди уже превратились в крошечные точки — затем, словно перевалив через гору, исчез за горизонтом корабль. Все так же продолжая «слушать» исповедь Нита, Найл вернулся в повозку.
—... Бедная Иста так боялась, что пауки сожрут меня живым. Но там я об этом мечтал. Ты никогда не представишь, что должны сделать с человеком, чтобы стал о таком мечтать: мне было все равно, лишь бы умереть. Неважно, каким способом, только бы не оставаться с ними. А другого способа оттуда выйти у меня не было. Двадцать лет я водил их за нос, я смеялся над ними и считал себя выше. Теперь они пытались мне внушить, что я — раб. Они обещали мне смерть, но если я скажу «да». Я пытался уходить от них в себя — так глубоко, казалось мне — они меня находили, вытаскивали, и все начиналось сначала. Они требовали ответа, кто я: хозяин или раб, потому что из века в век люди и пауки играли в одни и те же игры: в «хозяина и раба» или в «охотника и добычу». И ни они, ни мы не знали ничего другого.
—Не знали люди, они первыми и начали эту, как ты говоришь, игру.
—Да, — согласился Нит. — Я слышал рассказ Юса. Но я не успел по-настоящему об этом подумать: меня схватили в тот же вечер.
—Знаю, — опять отозвался Найл. — Не представляю, как ты смог такое пережить.
—Теперь неважно. Главное, я понял то, что меня мучило и не давало спокойно жить. Победивший в игре на самом деле проигрывал — заколдованный круг... И вот именно ты нашел из него выход. Ты сказал: мы равны... Ты — выросший в пустыне и толком не видевший людей... Тот, кого на скорую руку научили читать и впихнули крохотную частичку знаний, смог без труда осознать важнейшую проблему человечества и сделать выбор...
—Послушай, но... — попытался остановить изливавшийся на него хвалебный поток Найл.
—Нет, уж это ты слушай, — «засмеялся» Нит, — пока не договорю, ты у меня теперь никуда не денешься.
—Тебе ведь тяжело грести и говорить.
—А я уже не гребу — моя смена кончилась — вот лежу сейчас на палубе, смотрю на небо. У нас здесь ни облачка.
Найл машинально посмотрел вверх.
—А надо мной, похоже, собираются грозовые тучи.
—Ничего, прорвешься, — восприняв его слова не только буквально, успокоил Нит. — Ты их сильнее и...
—Перестань!
—Слушаюсь, мой повелитель. Последнее, хорошо?
—Ладно.
—Угадай, когда я по-настоящему уверился в том, что прав не я, а ты?
—Когда вытаскивал пауков из огня?
—Нет, раньше — когда узнал, что Юс помог меня спасти. Вот тогда мне и стало стыдно. Ты, может, многого не знаешь, зато правильно все чувствуешь. Иногда это бывает важнее. Кстати. Помнишь тот взрыв?
—Еще бы!
—Ты почувствовал опасность немного раньше, чем я успел тебя предупредить...
Какое-то время оба «молчали», потом Найл не совсем кстати сказал:
—Знаешь, а ведь Юса все-таки будут судить.
—Из-за меня?
—Да. Им нужно, чтобы он открыто признался, что хотел меня убить. Понимаешь, сам!
—Ясно, боятся потерять свое превосходство... — похоже, Нит не горел желанием развивать эту тему.
Дорога пошла на подъем, и гужевые замедлили ход.
—Нит, а чем ты занимался до переворота?
—В основном чистил канализацию.
- ???
—А что тут удивительного? Перекинулся парой слов со служительницей. Между прочим, ее звали Нефтис.
—Та самая?!
—Она. Ну и отправили меня за это в квартал рабов. Там я, само собой, тоже не особенно старался кому-то угодить — мне платили тем же.
—И ты там познакомился с Истой.
-Да.
Найл страшно пожалел, что не удержался: настоящая буря чувств буквально захлестнула — скрыть такое было невозможно, и Нит не мог этого не почувствовать.
—Прости, — зачем-то сказал Найл. — Не обращай внимания. Я еще хотел у тебя спросить. В квартале рабов, кроме Исты, есть еще, есть... — после того как он так неожиданно и глупо сорвался, ему было очень трудно формулировать мысли.
—Нормальные люди? — сразу понял Нит. Он тактично делал вид, будто ничего не заметил. — Есть. Конечно, есть. И немало...
Оба понимали, что пора было заканчивать разговор, но никто не решался сказать об этом первым. Повозка правителя уже въезжала в город; завидев ее, горожане отвешивали поклоны, а проводив глазами начинали перешептываться. Правитель в одночасье лишился невесты, зачем-то отправил далеко-далеко — аж за море — мать и двух маленьких сестер... в общем, было о чем посудачить...
—Ну что, пора прощаться? — нарушил затянувшуюся паузу Нит.
—Наверно, ты прав, — согласился Найл и снова поймал себя мысли, а не забыл ли он чего-нибудь важного. Хотя теперь он в любую минуту мог связаться с Нитом. — На сегодня, пожалуй, хватит.
—До свидания, — ответил находящийся за десятки километров Нит.
—До свидания...

* * *

Предыдущая страница 17 Следующая страница


Охотник 18

Бурные события последней недели — взрыв повозки правителя, неудавшееся покушение Юса, его попытка самоубийства — потихоньку забывались, сглаживаясь в памяти людей. Только пожар в квартале рабов, пожалуй, дольше всего продолжал вызывать толки. Почерневший небоскреб так и остался, словно гигантский указательный палец, торчать посреди развалин восточной части квартала рабов, причем, не просто привлекая к себе внимание, а по-прежнему собирая вокруг любопытных.
Как ни странно, бывший «светящийся дом» после пожара утерял свою дурную славу, и осмелевшие горожане даже пробовали заглянуть вовнутрь. Конечно, такое любопытство могло очень дорого им обойтись: старый дом и до пожара-то не отличался особой прочностью, а теперь, вообще, мог просто рухнуть в любой момент. Найл уже подумывал, ни выставить ли охрану, — к счастью, кто-то распустил слух, будто в доме заживо сгорел смертоносец, и теперь его дух якобы бродит с этажа на этаж... И любопытству сразу же пришел конец.
Полностью «страсти по небоскребу» прекратились только месяца через два, однако к этому времени подоспело нечто гораздо более серьезное. То что Найл ожидал и с надеждой, и со страхом одновременно. Это был суд над Юсом, откладываемый уже несколько раз, в связи со слабым здоровьем главного действующего лица.
Говорили, что Юс наконец поправился, но когда Найл впервые после долгого перерыва снова увидел смертоносца, то сразу понял, что суд этот, так же как и тот, первый, на котором судили сообщников Скорбо, — лишь пустая формальность. Видимо, Смертоносец-Повелитель хотел побыстрее со всем этим покончить. Какой смысл ждать полного выздоровления подсудимого, когда он уже приговорен.
Юс вошел в зал заседаний, сейчас выполнявший роль зала суда, на шести лапах — вместо двух с правой стороны торчали коротенькие обрубки. Из-за этого он страшно хромал и, вообще, было заметно, что он к тому же еще и страшно слаб, поэтому каждый шаг давался ему с огромным трудом. Вошел последним, когда зал был уже переполнен. Впрочем, нет — Найл ошибся — вслед на Юсом появилась Шида.
По залу — а там в находились самцы — прошло трепетное волнение. В принципе они ничего не имели против, хотя и сильно разволновались — лишь со стороны Смертоносца-Повелителя пошла волна недовольства. С другой стороны, и запретить Шиде присутствовать на суде он не мог. Или, правильнее сказать, не могла (как известно, Смертоносец-Повелитель была самкой, но Найл просто привык называть ее так). Естественно, тончайшие переживания в стане смертоносцев Найл смог уловить только благодаря тому, что был сейчас «вместе со всеми» — его опять включили в сеть общения пауков.
Вообще же, сравнивая свои впечатления от другого суда, Найл заметил некоторые перемены. У него появилось ощущение, даже намека на которое не возникало тогда: присутствующие в зале словно бы не очень хотели до конца раскрываться. Хотя, вполне, могло и показаться, Найл не был в этом полностью в нем уверен.
Вина Юса, ни для кого из присутствующих не являлась тайной, но по правилу, обвинение еще раз повторили для всех: информация, конечно, была передана мгновенно. Если перевести на человеческий язык, получалось примерно следующее: Юс приговаривался к смерти за покушение на жизнь правителя города и посланника Богини — Великой Дельты и отдельно за нарушение клятвы верности, данной вместе с другими смертоносцами названному посланнику в день его воцарения.
О том, что Юс действовал несамостоятельно — даже ни намека. Видимо, это было табу; неприлично, стыдно, унизительно; позор, который невольно отбрасывал тень на остальных. Только вот, действительно, ли верили присутствующие в то, что, убрав источник этого позора, то есть подсудимого, они избавятся от страха и сомнения, словно бы витающих в воздухе.
Итак, Юс был признан виновным. Казнь в таких случаях происходила незамедлительно: Смертоносец-Повелитель и Дравиг объединяли свои силы, удар волей — и все будет кончено.
Как ни странно, присутствовавший однажды при такой казни Найл не испытал никакого ужаса, даже наоборот. Умиравшие на его глазах пауки — их было пятеро — как бы заново пережили свою жизнь. Она прошла перед всеми присутствующими в виде плотно спрессованной информации, охватить которую было невозможно, Найл лишь ощутил необъяснимое волнение.
Хотя произошло это только потому что те пятеро не противились исполнению приговора, подчинились ему добровольно. Совсем другое дело, если подсудимый не согласен. В таком случае казнь пре-
вращалась в сущий кошмар для его сородичей, находящихся с ним в одном информационном поле. Когда Юс два месяца назад выбросился из окна, он не сумел погасить в себе страстное желание жить, и все пауки, а вместе с ними и только что находившийся с ним в контакте и еще настроенный на его волну Найл, пережили ужасную боль и отчаяние. Понятно, что повторения подобного «удовольствия» никто не желал — к Юсу невольно относились с некоторым опасением.
— Ты признаешь свою вину? — обратился Смертоносец-Повелитель к стоящему в центре подсудимому.
Найл почувствовал, что присутствующие в зале сразу напряглись. Конечно, понять до конца всю драматичность ситуации Найл не мог. Было ясно лишь одно: сейчас у пауков решалось, способны ли они на ложь. Или, скорее, на полуправду, потому что половина правды все же присутствовала, а вот что касалось второй, то ее пытались не заметить, стыдливо о ней умолчать. И, похоже, большинство это устраивало.
—Так ты считаешь себя виновным? — это уже больше походило на приказ.
Все с трепетом ожидали ответа, но Юс медлил. Найлу было больно на него смотреть: когда-то сочетавший в себе силу, легкость и изящество, он стоял теперь неловко перекосившись на левую сторону, слабый, жалкий.
—Нет.
Если бы речь шла сейчас о людях, Найл сказал бы, что среди пауков прокатился тяжкий вздох.
— Говори.
—Я не нарушал клятву. Я не хотел убить посланника Великой Богини.
—Не хотел? — язвительно переспросил Смертоносец-Повелитель. — Тогда кто же бросил в его окно камень? Кто? — он «говорил» и при этом — Найл чувствовал — надавливал на подсудимого своей волей. Волей, которая складывалась из усилий еще двенадцати его советниц.
Однако в противовес им тут же, словно подстраховывая выдыхающегося Юса, на горизонте возникла еще одна сила.
«Шида...» — узнал Найл.
В этот момент решалось слишком многое. И не только для пауков — на карту были поставлено дальнейшее развитие отношений между ними и людьми.
Но запретить себе даже сейчас наблюдать за скрытой стороной жизни смертоносцев Найл был не в силах: в конце концов не каждый день оказывался он в общей сети сознания пауков.
Смертоносец-Повелитель потихоньку начинал терять самообладание. Когда Найл впервые слился сознанием с этой «дамой», он уже тогда обратил внимание на ее властность, своенравие, упрямство. В дальнейшем эти недостатки ее характера только подтверждались, поэтому в том, что с минуты на минуту может произойти взрыв, правитель не сомневался.
— Так кто? — вопрос подразумевал совершенно конкретный ответ, но вместо него — по существу признания — все «услышали»:
—Я не знаю, — Юс покачнулся — слаженный механизм из тринадцати паучьих явно перевешивал.
—Что? — изобразил строгость Смертоносец-Повелитель. Именно изобразил, потому что чувствовал, как постепенно сдается Шида, и к нему начала быстро возвращаться утерянная уравновешенность. И уже без всяких церемоний, причем, обращаясь больше к Шиде, чем к Юсу, добавил обычную формулу: — Склонить голову! (Что означало: «подчини свою волю»).
«Неужели больше никто не заступится...»
Найл колебался. Он мог присоединиться к Шиде, но как отнесется к этому смертоносец? Будет ли он благодарен за такую помощь? Ведь Найл, хоть его и называют посланником Богини, все-таки человек. К тому же вступать в открытое противостояние со Смертдносцем-Повелителем он не мог — не имел права...
«Что же делать...»
В полном отчаянии наблюдая за тем, как теряет последние силы Юс, Найл вдруг вспомнил, что уже видел это однажды. Только тогда противником смертоносца являлся он сам, и их борьба была открытой. А здесь...
Это совсем не походило на то, как Смертоносец-Повелитель пытался умертвить сопротивлявшегося смерти капитана — приятеля Скорбо — нет. Здесь добивались ответа, добивались, чтобы Юс признал себя преступником, а не жертвой. Паук-смертоносец не мог быть жертвой человека... Но добивались исподтишка. А присутствующие, не поддерживая ни ту, ни другую сторону, стыдливо делали вид, будто ничего не происходит...
Вдруг что-то произошло. Найл не сразу понял, что именно, он ощутил лишь новую перемену в настроении Смертоносца-Повелителя. Еще бы: практически сломленная жертва в одночасье воспрянула духом. Кто-то наблюдавший за этим нельзя сказать, чтобы очень уж честным поединком, наконец, не выдержал и, посочувствовав опальному покалеченному смертоносцу, «отстегнул» ему столько сил, что сонм паучих от неожиданности отпрянул назад.
Это был явно переломный момент. Откровенно заколебался Дравиг: видимо, методы Смертоносца-Повелителя тоже казались ему не слишком-то чистоплотными, но он привык находиться в общей связке. А тот, кто сейчас помогал Юсу, был чужаком...
—Да, камень в окно посланника Богини бросил я, — заговорил пришедший в себя Юс. — Но я этого не хотел... — он остановился, прекрасно понимая, что собирается произнести. Какую страшную «тайну» раскрыть. — Он заставил меня... — последнее Юс словно бы выдавил из себя и уже с явным облегчением добавил: — Поэтому я считаю приговор несправедливым.
—Трус!
Несдержанность Смертоносца-Повелителя лишь подлила масла в огонь. Оскорбление было просто-таки нелепо: выбросившись два месяца назад из окна, Юс показал, как он «боится смерти». Весы качнулись в сторону подсудимого — кажется, до большинства пауков начало наконец доходить, что если они сейчас не поддержат Юса, то в любой момент могут оказаться на его месте: им тоже придется отвечать за чужие проступки.
Первым это понял смертоносец охранявший Нита — один из тех, кого пришлось выводить из огня. Он узнал...
—Невиновен... Затем еще четверо. Смертоносец-Повелитель и Дравиг обменялись импульсами — растерянно переглянулись.
—Невиновен... Невиновен... — один за другим повторяли смертоносцы.
—Невиновен, — скромно присоединился к ним Найл.
Смертоносец-Повелитель был уже в ярости. Великая Богиня, как жалел он сейчас, что не приказал сразу умертвить пленника. Второй раз за свою долгую жизнь старая, умудренная опытом паучиха переоценила собственные силы. Сначала она оставила в живых мальчишку из пустыни, затем так глупо упустила возомнившего невесть что о себе слугу. И вот теперь с мальчишкой приходится считаться, а ничтожный слуга, находящийся в недосягаемой дали, вмешивается в ее дела...
Единственный, кто в этом зале еще не высказал своего мнения был Дравиг. На суде его голос значил ровно столько же, сколько и голос любого из присутствующих, но советник пользовался особым уважением и сейчас в очередной раз подтвердил, что не зря. Он сделал всего лишь одно замечание, бессмысленное для человека, не знакомого с ментальностью пауков, и оно мгновенно восстановило равновесие. Дравиг сказал буквально следующее:
— Заставивший бросить камень никогда не был слугой — он человек...
Что касается Найла, то он, в отличие от остальных, оценил мудрость сказанного с некоторым опозданием. Дело в том, что пауки вкладывают слишком разный смысл в понятия «человек» и «слуга». Это сложилось исторически и именно таким образом — учитывая всю историю взаимоотношений людей и пауков (начиная, возможно, еще до катастрофы) — следовало подходить к пониманию данных понятий (или, правильнее сказать, образов).
«Человек» означало нечто мерзкое, жестокое, агрессивное, опасное, непредсказуемое, коварное, но в то же время обладающее определенной силой и умом (неудивительно, что это считалось оскорблением).
«Слуга» же, наоборот, — верное, надежное, но безвольное и достаточно примитивное, поэтому сочетания «бывший слуга» или «порядочный человек» не имели никакого смысла. «Человек» являлся исходным материалом, а «слуга» — продуктом селекции.
На этом основании слугу нельзя было превратить в человека, а конкретного человека — в слугу. Из человека можно было сделать лишь раба.
Формально Нит являлся слугой, и, конечно, подчиниться слуге, то есть слабому и практически безмозглому существу, казалось непереносимым позором для смертоносца.
Другое дело человек: подчиниться человеку уже не так стыдно. Человек хоть и зло, но зло неизбежное — без этой живой струи через несколько поколений слуги бы просто выродились. А существовать без слуг пауки уже не могли. Вот и приходилось рисковать — терпеть присутствие человека на Земле.
О том, что число людей после переворота будет расти — браки между бывшими слугами ведь уже не контролировались — никто из смертоносцев не думал. Об этом подумал Найл. И осторожно про себя улыбнулся — слава Богине, Смертоносцу-Повелителю в такую минуту было не до него. Сделав свое дело, благоразумно устранился и Нит — охранявший его в «светящемся доме» смертоносец сразу расслабился — все равно что с облегчением вздохнул...
Собираясь сегодня утром на суд, Найл глянул на хмурое, затянутое тучами, небо и подумал: «Беспросветно». Однако когда он два часа спустя в сопровождении Дравига шел назад, небо — возможно, после завешенного тенетами обиталища, больше не представлялось правителю таким уж мрачным.
Паутина, соединявшая верхние этажи домов, в свою очередь тоже не казалась столь огромной, как там и не создавала подобной тени.
В то время, как Найл рассматривал покачивающуюся на ветру, мохнатую от пыли сеть, за спиной у него словно бы произошло едва заметное движение.
Правитель обернулся.
На высоте примерно двадцатого этажа от здания обиталища стремительно удалялись два смертоносца.
Двигались они настолько красиво, что Найл даже остановился, любуясь этим сочетанием легкости и одновременно мощи. Тот, что был крупнее, выглядел немного необычно: у него не хватало двух лап. Однако это, похоже, не создавало ему особых проблем — паук-смертоносец находился в своей стихии.
Слава Богине, ущербность Юса здесь не проявлялась. Так же как и возраст Дравига: старый паук вовсе не выглядел старым, если передвигался привычным, естественным для пауков образом.
Но, видно, ничего не поделаешь: безжалостная эволюция специально заставляет делать именно то, что как раз и неудобно, и трудно, и кажется вовсе необязательным. Вот и приходилось паукам подниматься по ступенькам, торчать в зале заседаний, осваивать не свойственное им от природы логическое мышление. Даже интриговать: Дравиг, например, сегодня вел себя, как опытный, искушенный в дипломатии, царедворец.
А люди в свою очередь должны были наконец приступить к постижению скрытых возможностей собственного разума.
Во-первых, научиться использовать его не только для создания различного рода вспомогательных средств (какими бы совершенными они ни были), но и понять, что сам он также является и побудительной причиной, и двигателем, и средством осуществления.
Во-вторых, обрести через него единство со всем живым на Земле и, возможно, не только на Земле, но и в космосе — единство внутренне, естественное. Проще говоря, войти в гармонию со всем сущим и в конце концов выяснить: для чего живет человек и в чем секрет его счастья...
Внезапно послышался тихий, мягкий, неуловимо знакомый шорох — словно песчинки трутся о камень, не в силах противостоять напору ветра. Запели от напряжения туго натянувшиеся между высотными домами паутинки.
Ощутившие неладное смертоносцы метнулись со своих сетей к стенам, торопливо побежали вниз. И тут Найл увидел, как один из небоскребов начал медленно валиться набок.
Движение было неторопливым, величественным. Древний силовой каркас, честно отслуживший без ремонта и внимания больше тысячи лет еще пытался оказать сопротивление давлению времени, а потому дом падал не так быстро, как этого хотелось бы земному тяготению. Его обгоняли, оставляя в воздухе пыльный шлейф, давно покинувшие свои места куски бетона и штукатурки, обломки перекрытий, накопившийся за века мусор. Все это выскальзывало из оконных проемов, из имеющихся в стенах дыр, скатывалось с крыши. Не выдержав перегрузок, начали обрываться и рушиться вниз стенные панели, плиты перекрытий. Лопались еще уцелевшие кое-где стекла, рассыпаясь в сверкающие на солнце серебристые облака.
Найл в растерянности оглянулся по сторонам, словно надеясь, что кто-то воскликнет: «сейчас я все исправлю!» и остановит страшное зрелище. Но люди вокруг стояли, точно так же как и он, задрав головы и не в силах оторвать взгляда от завораживающего кошмара.
Первые оторвавшиеся плиты наконец-то достигли земли — ноги ощутили множество далеких упругих ударов, вокруг небоскреба взметнулось облако пыли. Самое пугающее — все это происходило в гробовой тишине. Ни один звук еще не успел долететь до ушей далеких зрителей. А небоскреб, наклонившейся на угол почти сорока пяти градусов, внезапно подломился где-то на уровне третьего этажа и начал стремительно рушиться на мелкие окружающие домишки, рассыпаясь на отдельные комнаты, блоки, фрагменты, превращаясь сам и превращая в груду щебня и ржавого перекрученного железа все под собой.
Только теперь Посланник Богини услышал нарастающий гул, но гул этот никак не соответствовал величественности и ужасу происходящего вдалеке.
Высотный дом полностью скрылся с глаз, подняв с земли непроницаемую тучу серой пыли, и того, что там творилось, казалось невозможным представить даже примерно — но еще более потрясало и усугубляло происходившее на земле то, что вершина второго небоскреба тоже дрогнула и начала оседать в самую гущу серого облака. Похоже, не менее старое, чем соседнее, здание не выдержало сотрясения и также подломилось у основания.
Бу-бу-бу-м-м-м — ходуном заходила под ногами земля. Правитель с трудом устоял, сразу поняв, что у второго дома не имелось ни единого шанса уцелеть. Если на расстоянии нескольких километров так качает, то что же творится в месте катастрофы?!
—Там же люди, пауки! — спохватился Найл и кинулся в сторону рухнувших зданий.
Посланник Богини мчался со всех ног, перепрыгивая попадающиеся на пути ямы, огибая уступы старых фундаментов, пробегая через усыпанные бетонной крошкой пустыри. Время от времени ему попадались скорчившиеся от нестерпимой боли пауки. Похоже, под удар попалось столько восьмилапых, что единое поле мысленного общения сейчас полностью забито страданиями множества покалеченных и умирающих смертоносцев.
Как ни странно, но люди к месту катастрофы не торопились. Они по-прежнему оставались на своих местах, задумчиво созерцая расползающееся в стороны пылевое облако.
—Что вы стоите? За мной! — несколько раз выкрикивал подобным истуканам правитель, но его или не понимали, или не желали понимать. Двуногим обывателям города и в голову не приходило, что там, под обломками, кто-то нуждался в их помощи, что за их бездействие очень многие почти наверняка расплатятся своими жизнями.
За несколько сот метров до рухнувших зданий пыли в воздухе оказалось столько, что у Найла перехватило дыхание и он вынуждено отступил.
Мельчайшие каменные и песчаные частицы лезли в нос, в глаза, липли к губам и хрустели на зубах, вызывали резь в легких.
— Каково же тогда раненым там, в самом центре, если к ним за сто метров не подойти? — подумал Найл, задрав тунику и прикрывая рот подолом.
Из глубины облака не доносилось ни стонов, ни криков о помощи, ни кашля. Неужели все погибли? Не может такого быть! Правитель попытался прикинуть, кто мог попасть под удар рухнувших небоскребов: смертоносцы, обитавшие в домах; бывшие слуги пауков, занявшие окружающие развалины; рабы выполняющие там самую грязную, но простую и понятную работу. На губах Посланник Богини невольно появилась грустная улыбка: он мог сколько угодно рассуждать о путях развития людей и восьмилапых, о возможностях их совершенствования, о мудрости и справедливости — но природе абсолютно все равно, мудрый ты смертоносец или безмозглый раб, честный работяга или ленивый прожигатель жизни. Один взмах невидимого перста, и все вместе, правый и виноватый, честный и хитрец — все оказались в одной могиле.
Пыль постепенно рассеивалась.
—Ты слышишь меня, Посланник Богини? — прозвучал в сознании вопрос Дравига.
—Да, — кивнул Найл, оглянувшись в поисках восьмилапого.
—Ты знаешь, что случилось? — спросил старый смертоносец.
—Рухнули два небоскреба в центре города. Здесь погибло много твоих и моих собратьев.
—Сейчас мы пришлем охранниц, — ответил Дравиг, и Найл ощутил, что мысленный контакт оборвался.
Продолжая прикрывать рот полой туники, правитель двинулся вперед. Чем ближе к месту катастрофы, тем толще становился слой обломков, валяющихся на земле. В одном месте Посланник Богини увидел торчащую из-под камней руку. Он опустился на колени и стал раскидывать в сторону щебень. Примерно за час работы ему удалось вырыть яму полметра глубиной. Тут он обнаружил, что перед ним не человек, а лишь рука с частью плеча. Край оторванной плоти не кровоточил — на нем образовалась корка бетонной пыли, и то, что еще недавно было частью живого существа, сейчас казалось обломком гипсовой статуи.
—Найл, ты здесь? — окликнул его Симеон.
—Что еще случилось? — выпрямился Посланник Богини.
—А ты не заметил? — вздохнул Симеон. — Скажи Смертоносцу-Повелителю, чтобы он перестал гнать сюда людей. Они скоро начнут давить друг друга.
—А ты сам пришел? Или тебя тоже пригнали? — поинтересовался Найл.
—Даже не знаю, — пожал плечами медик. — Восьмилапые дали такой мощный импульс, что чуть мозги не сгорели. Да что же вы делаете?!
Он метнулся к группе людей за спиной правителя, которые старательно выкапывали из щебня изломанного смертоносца, безразлично топчась на останках лежащего рядом двуногого. Похоже, воспитанное с самого детства преклонение перед пауками настолько въелось в плоть и кровь жителей города, что даже громогласно провозглашенные свобода и равноправие ничего не изменили в сознаниях людей. Они по-прежнему считали себя слугами смертоносцев, по-прежнему ставили их выше себя, и по-прежнему готовы были насмерть задавить своего собрата, лишь бы угодить восьмилапому хозяину.
Впрочем, пауки тоже хороши: вместо того, чтобы самим поспешить на помощь, они бесцеремонно погнали сюда бывших слуг. Нужно будет строго потребовать со Смертоносца-Повелителя ответ за нарушение Договора. Поскольку люди и смертоносцы теперь равноправны, восьмилапые не имеют права отдавать приказы.
Посланник Богини пошел дальше, к самому центру катастрофы. Пыль уже успела осесть и не мешала двуногим разгребать завалы — ни один смертоносец здесь так и не появился.
Строительные материалы — большей частью бетон, — из которых когда-то построили небоскребы, дошли до самой крайней степени усталости, и при ударе о землю превратились в мелкую крошку, среди которой изредка попадались отдельные фигурные балки или дугообразные плиты. С одной стороны это радовало: для разбора завала не требовалось больших усилий, крошка легко разбрасывалась лопатами и просто руками. С другой стороны — никаких шансов найти уцелевших живых существ не имелось.
Обычные при обрушениях зданий полости между перекосившимися перекрытиями или отдельными прочными блоками вроде ванной или туалета среди щебенки отсутствовали. Оказавшимся в здании пришлось принять весь удар на себя, на свои тела — а люди и пауки не способны переносить подобные нагрузки. И уж тем более не имелось шансов уцелеть у тех, кому многотонная масса камня рухнула на головы.
Найл развернулся и направился в сторону своего дворца. Ему было безмерно жаль погибших, но долг правителя — думать о живых.
Если он не хочет, чтобы смертоносцы при каждой возможности гнали людей, как безмозглый скот, по своим делам, необходимо дать жесткий отпор сегодняшнему действию Смертоносца-Повелителя. Только не сейчас: восьмилапые также оплакивают погибших, и было бы верхом бестактности устраивать спор в такие часы. Необходимо подождать хотя бы до завтра.
—Найл! Найл! На-айл! — Симеон нагнал его, когда Посланник Богини успел пройти половину пути до дома. Подбежав ближе, медик не столько сел, сколько, упал на крупный коричневый валун, придал ладонь к правому боку и низко согнулся, пытаясь отдышаться.
—Симеон? — Посланник Богини почувствовал, что вдобавок к крушению небоскребов случилось нечто еще более существенное.
—Сейчас, — Симеон сделал еще несколько глубоких вдохов и выдохов. — Найл, кто-нибудь следит за порядком в квартале рабов?
—Зачем? — пожал плечами правитель. — Они сами выходят на работу, сами получают еду и одежду. Насколько я слышал, никаких споров среди них не возникает.
—То есть, твоих представителей в квартале рабов нет?
—Нет. А что случилось?
—Вечером скажу, — медик поднялся и, изгибаясь на больной бок, пошел обратно к месту катастрофы.

* * *

К Посланнику Богини Симеон явился только после полуночи — усталый, мокрый, с мешками под глазами.
—Ты чего, в реку свалился? — удивился Найл.
—Нет, — не принял шутки медик. — Просто после всего, что я увидел, обязательно нужно хорошенько отмываться. Налей мне вина, Найл. Алкоголь в небольших количествах действует как хороший стимулятор.
—И чего ты увидел? — поинтересовался правитель, наполняя бокал.
—Понимаешь, Найл, — Симеон сделал несколько глотков, и продолжил. — Разбирая завал, мы нашли несколько тел, явно рабов, с большими вздутиями под мышками, в паху, на шее. Поскольку это сильно смахивает на признаки бубонной чумы, я решил немедленно проверить квартал рабов. Так вот, Найл, там уже есть трупы. Много трупов и еще больше больных. Нам грозит эпидемия, Найл. Раньше пауки немедленно съедали заболевших, а теперь больные предоставлены сами себе. День-два промедления, и чума выплеснется на город.
—И что делать?
—Нужен немедленный карантин. Квартал рабов со всеми обитателями требуется отрезать от города, прекратив любые перемещения.
—А как я это сделаю? Ты же знаешь, насколько рабы бывают тупы. Они не поймут, или просто не выполнят моего приказа!
—Квартал можно затянуть по периметру паутиной. Попроси Смертоносца-Повелителя. Восьмилапые справятся с этим до утра.
Посланник Богини кивнул, и налил вина себе. Похоже, он так и не сможет жестко отчитать повелителя пауков за сегодняшнее нарушение договора. Наоборот — ему придется просить его спасти людей от наступающей болезни. Судя по всему, люди и пауки могут ненавидеть друг друга, могут дружить, могут терпеть присутствие друг друга рядом — но в любом случае они обречены всегда быть вместе...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    «ЧЕРНАЯ ЗМЕЯ»     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ПРАВИТЕЛЬ     (Страница 6)


Камли Брайт

Охотник

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона, получил свое продолжение в работах отечественных авторов.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel